<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/css/autoptimize_60a1ae9c1084b9dfd785e42bf86b2e0a.css" rel="stylesheet" /><title>Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative</title><meta name="title" content="Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative"><meta name="Copyright" content="Copyright &copy; Fisco &#8211; Investireoggi.it 2000-2018. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Fisco &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/atom+xml" title="Fisco &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/fisco/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/fisco/xmlrpc.php" /><meta name="description" content="Bollo auto 2018 riduzioni ed esenzioni, impianto a gas, metano, ibrida, auto con riduzione serbatoio, tutti i casi possibili Regione per Regione." /><link rel="canonical" href="https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative/" /><link rel="publisher" href="https://plus.google.com/+investireoggi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative Regione per Regione" /><meta property="og:description" content="Bollo auto 2018 riduzioni ed esenzioni, impianto a gas, metano, ibrida, auto con riduzione serbatoio, tutti i casi possibili Regione per Regione." /><meta property="og:url" content="https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative/" /><meta property="og:site_name" content="Fisco - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/" /><meta property="article:section" content="Bollo auto" /><meta property="article:published_time" content="2018-01-11T07:20:11+01:00" /><meta property="article:modified_time" content="2018-01-11T08:04:32+01:00" /><meta property="og:updated_time" content="2018-01-11T08:04:32+01:00" /><meta property="og:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/12/bollo-auto-2.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/12/bollo-auto-2.jpg" /><meta property="og:image:width" content="670" /><meta property="og:image:height" content="439" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bollo auto 2018 riduzioni ed esenzioni, impianto a gas, metano, ibrida, auto con riduzione serbatoio, tutti i casi possibili Regione per Regione." /><meta name="twitter:title" content="Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/12/bollo-auto-2.jpg" /><meta name="twitter:creator" content="@Investireoggi" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.investireoggi.it\/fisco\/","name":"Fisco - InvestireOggi.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.investireoggi.it\/fisco\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.investireoggi.it\/fisco\/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative\/","sameAs":["https:\/\/www.facebook.com\/Investireoggi\/","https:\/\/plus.google.com\/+investireoggi\/","https:\/\/twitter.com\/Investireoggi"],"@id":"#organization","name":"Investireoggi Srl","logo":""}</script> <link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/fisco/comments/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/fisco/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/prebid/0.33.3/prebid.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/optiload/1.0.2/optiload.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/investireoggi_it/gpt_20171206_1639.js?ver=4.9.1'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/fisco/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/fisco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffisco%2Fbollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/fisco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffisco%2Fbollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative%2F&#038;format=xml" /><meta property="fb:app_id" content="1021362311223785" /><meta property="fb:admins" content="B5BcuYh1hk0" /><link rel="amphtml" href="https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative/amp/" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-19727783-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-85683 single-format-standard"><nav class="navbar navbar-fixed" id="navbar"><div class="navbar-middle"><div class="container"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Fisco &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color" type="submit">Invio</button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco selected"><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="lifestyle "><a href="/lifestyle/">LIFESTYLE</a></li><li class="forum "><a href="/forum/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav><div id="post" class="hentry"><div class="container"><div class="post-container row"><div class="col-lg-6 text-center"><div class="section-submenu btn-group" role="group" aria-label="Section submenu"> <a class="btn" href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/bonus-detrazioni/"> Bonus e detrazioni </a> <a class="btn" href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/tasse-tributi/"> Tasse e Tributi </a> <a class="btn" href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/redditi-dichiarazioni/"> Redditi e Dichiarazioni </a> <a class="btn" href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/normativa-prassi/"> Normativa e Prassi </a> <a class="btn" href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/evasione-fiscale/"> Evasione fiscale </a> <a class="btn" href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/news-fisco/"> News Fisco </a></div></div><div class="gptslot text-center with-margin-top" data-adunitid="0" data-lazy="true"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-6 item-blog-fisco"><a class="bread-blog bread-blog-6 bread-blog-fisco" href="https://www.investireoggi.it/fisco" title="fisco">Fisco</a></li><li class="item-current item-85683"><strong class="bread-current bread-85683" title="Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative Regione per Regione">Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative Regione per Regione</strong></li></ol></div><div class="col-lg-6"><header class="post-header"><h1 class="entry-title">Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative Regione per Regione</h1><h2>Bollo auto 2018 riduzioni ed esenzioni, impianto a gas, metano, ibrida, auto con riduzione serbatoio, tutti i casi possibili Regione per Regione.</h2><div>di <span class="vcard author"><em class="fn">Angelina Tortora</em></span><span>, pubblicato il </span> <time class="date updated published" datetime="2018-01-11 07:20:11"><strong>11 Gennaio 2018</strong> alle ore <strong>07:20</strong> </time></div></header></div><div class="main-content col-lg-4"><div class="row"><div class="col-lg-6"><article class="post-content post-85683 post type-post status-publish format-standard has-post-thumbnail category-hot-news category-news-fisco category-bollo-auto-2" id="post-85683"><figure class="post-thumbnail"><div id="4sInRead"></div> <ins data-revive-zoneid="4381" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/12/bollo-auto-2-640x342.jpg" style="width:100%;height:auto" alt="Bollo auto 2018 riduzioni ed esenzioni, impianto a gas, metano, ibrida, auto con riduzione serbatoio, tutti i casi possibili Regione per Regione."></figure><div class="article-content"><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><div class="yj6qo"><strong>Bollo auto 2018 esenzioni e riduzioni</strong>, i quesiti dei nostri lettori con tutte le possibili alternative e le novità che ci riserva il 2018.</div><div>Ricordiamo che le persone con disabilità possono usufruire dell&#8217;esenzione in riferimento a quattro categorie ben precise, abbiamo preparato una guida e i chiarimenti, contenenti i requisiti e i moduli per poter fare domanda:</div><div><strong><a href="https://www.investireoggi.it/fisco/bollo-auto-legge-104-richiedere-lesenzione-spetta-guida-completa-moduli/">Bollo auto e legge 104, come chiedere l’esenzione (guida completa con moduli)</a></strong></div><div><strong><a href="https://www.investireoggi.it/fisco/bollo-auto-legge-104-art-3-comma-3-art-3-comma-1-facciamo-chiarezza/">Bollo auto 2018 e legge 104, art. 3 comma 3 e art. 3 comma 1 (facciamo chiarezza)</a></strong></div><h3>Bollo auto 2018 a metano</h3><div><em>Le chiedevo se ho qualche riduzione delle tassa di proprietà poiché nell&#8217;aprile 2017, la concessionaria all&#8217;atto dell&#8217; acquisto di <span class="il">auto</span> a benzina, mi ha effettuato anche impianto metano</em>.</div><div><p>Vediamo le novità che ci riserva il 2018 sul bollo auto e quali auto sono esenti o possono godere di una riduzione.</p><p>Per calcolare il bollo auto, bisogna moltiplicare la potenza in kW del solo motore termico per la tariffa unitaria per kW prevista nella provincia di residenza, è possibile effetturare il calcolo online sul sito dell’<a href="http://%C3%A8%20necessario%20moltiplicare%20la%20potenza%20in%20kW%20del%20solo%20motore%20termico%20per%20la%20tariffa%20unitaria%20per%20kW%20prevista%20nella%20provincia%20di%20residenza%20(i%20kW%20forniti%20dal%20motore,%20infatti,%20non%20si%20considerano%20ai%20fini%20del%20pagamento).%20O,%20pi%C3%B9%20comodamente,%20lo%20si%20pu%C3%B2%20calcolare%20online%20sul%20sito%20dell'Agenzia%20delle%20Entrate./">Agenzia delle Entrate</a>.</p><p>L’esenzione varia in base alle regioni, il servizio Aci riporta tutte le agevolazioni del bollo auto regione per regione.</p><p>Quindi le consiglio di inserire la targa nel sito dell&#8217;Agenzia delle Entrate sopra ripotato e controllare se ha diritto a qualche esenzione.</p><p><strong><a href="https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-riduzioni-le-vecchie-auto-gpl-benzina-ibrida/">Bollo auto 2018, esenzioni e riduzioni per le vecchie auto GPL – benzina, ibrida</a></strong></p></div><h3>Bollo auto 2018 nuove di fabbrica</h3><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><p>Salve volevo chiederle se dal 2018 le <span class="il">auto</span> benzina/gpl di fabbrica sono soggette a riduzione <span class="il">bollo</span> o esente del tutto. Grazie della risposta.</p><p>Sono previste delle riduzioni o riduzioni in base alla regione di appartenenza, le lascio qui l&#8217;articolo dove potrà verificare la sua regione: <strong><a href="https://www.investireoggi.it/fisco/bollo-auto-2018-le-auto-gpl-metano-esenti-esenzioni-regione-regione/">Bollo auto 2018, i veicoli a GPL e metano, sono esenti? Esenzioni regione per regione</a></strong></p><h3>Esenzione Bollo auto 2018 Regione Veneto e eventuale riduzione serbatoio</h3><p><em>Buongiorno.. Volevo chiederle se anche per la provincia di BELLUNO, ci può essere una esenzione o riduzione per il bollo auto. Io ho una dacia daster con impianto a gpl della casa. GRAZIE MARCO.</em></p><p><em>Buona sera ho letto sul suo articolo che posso chiedere informazioni su eventuali esenzioni <span class="il">bollo.</span></em><br /> <em> Sono un appassionato di <span class="il">auto</span> e ho il piacere di avere salvato da una demolizione una Jaguar x tipe 3000 4wd del 2001 l&#8217;ho portata con amore e passione ad una nuova vita è nuova di zecca, sono pensionato e vorrei tenerla fino a quando non potrò più guidare, e la passerò ai nipoti.</em><br /> <em> L&#8217;<span class="il">auto</span> è benzina e GPL, posso limitare il serbatoio a 15 litri per usufruire dello sconto ? Sono residente in Veneto. Grazie attendo risposta.</em></p><p>Analizziamo quali riduzione prevede la Regione Veneto per l&#8217;esenzione bollo 2018.</p><p>Riduzioni per veicoli elettrici, alimentati esclusivamente a gpl o a metano.</p><p>Dal 1 gennaio 1998 è stata istituita la <strong>riduzione del 75% rispetto alla tariffa base</strong> per:</p><ul><li><strong>autoveicoli per trasporto promiscuo e autovetture alimentate esclusivamente a GPL o gas metano</strong>, se dotati di dispositivi conformi alle direttive CEE n. 91/441, 91/542 e successive modificazioni (veicoli il cui serbatoio di benzina ha un capacità inferiore ai 15 litri, detti anche monovalenti).</li></ul><p><strong>Un veicolo può godere dell&#8217;esenzione se nel libretto di circolazione, sotto la voce &#8216;Alimentazione&#8221;, è presente la dicitura &#8216;solo metano&#8221; o &#8216;solo gpl&#8221;</strong>.</p><p>Attenzione: non si applica la riduzione del 75% per i veicoli, c.d. bivalenti, dotati congiuntamente di impianto a benzina e a gpl o metano (<strong>il cui serbatoio di benzina ha una capacità superiore ai 15 litri</strong>). Per questi ultimi si applica la tariffa di euro 2,84 a KW indipendentemente dalla categoria di euro di appartenenza e dalla potenza massima.</p><ul><li><strong>autoveicoli azionati con motore elettrico</strong>: la riduzione si applica per gli anni successivi al primo quinquennio di esenzione totale, come previsto dalla normativa in materia.</li></ul><p>Il cambio di serbatoio comporterebbe una modifica da far collaudare e da far annotare nel libretto di circolazione. Per questo cambiamento dovrebbe mettersi in contatto con l&#8217;ACI di appartenenza in mancanza con l&#8217;Agenzia delle Entrate.</p><h3>Esenzione Bollo auto 2018 Regione Puglia</h3><p><em>Buongiorno e grazie per questo servizio.</em><br /> <em> La mia <span class="il">auto</span>, in oggetto riportata, ė stata acquistata da me stesso nel 2010 ed è ad uso promiscuo benzina/gas GPL. Sono residente in Puglia. Domanda: avrò delle agevolazioni per il pagamento del <span class="il">bollo</span> nel 2018?</em><br /> <em> Grazie</em></p><p>Sul sito Aci della Regione Puglia, vengono evidenziate le seguenti riduzioni ed esenzioni per veicoli elettrici, veicoli alimentati esclusivamente a GPL o Metano, veicoli con alimentazione doppia a benzina/GPL o benzina/metano, veicoli con alimentazione ibrida benzina-elettrica e diesel-elettrica.</p><p>Conformemente alle disposizioni statali vigenti su tutti il territorio nazionale, gli autoveicoli, i motocicli e i ciclomotori a due, tre o quattro ruote, azionati con motore elettrico, <strong>godono dell&#8217;esenzione dal pagamento delle tasse automobilistiche per cinque anni a decorrere dalla data di prima immatricolazione</strong>; alla fine di questo periodo, per gli autoveicoli elettrici, si deve corrispondere una <strong>tassa pari ad un quarto dell&#8217;importo previsto per i corrispondenti veicoli a benzina</strong>, mentre per i motocicli ed i ciclomotori la tassa automobilistica deve essere corrisposta per intero.</p><p>Le autovetture e gli autoveicoli ad uso promiscuo omologati per la circolazione esclusivamente con alimentazione a GPL o gas metano, purché conformi alle direttive CEE in materia di emissioni inquinanti, sono soggetti al pagamento di un quarto della tassa automobilistica prevista per i corrispondenti veicoli a benzina.</p><p>Nella Regione Puglia i veicoli nuovi appartenenti alle categorie M1 ed N1 con alimentazione esclusiva a metano ed esclusiva a gpl, oppure dotati fin dall&#8217;origine di alimentazione doppia a benzina/GPL o a benzina/metano, immatricolati dal 1° gennaio 2013, godono dell&#8217;esenzione temporanea per il primo periodo fisso di cui al DM 462/1998 e per le cinque annualità successive.</p><p>La regione Puglia ha disposto l&#8217;esenzione temporanea per il primo periodo fisso di cui al DM 462/1998 e per le cinque annualità successive, anche per i veicoli nuovi appartenenti alle categorie M1 ed N1 immatricolati dal 1° gennaio 2014 con alimentazione ibrida benzina-elettrica e diesel-elettrica.</p><p>Decorso il periodo di esenzione, i veicoli con alimentazione esclusiva a metano o a gpl, oppure ibrida benzina-elettrica e diesel-elettrica devono corrispondere la <strong>tassa automobilistica ridotta del 75%</strong>, mentre per quelli con alimentazione doppia  la tassa automobilistica deve essere corrisposta per intero.</p><h3>Esenzione Bollo auto 2018 Friuli Venezia Giulia</h3><p><em>Buongiorno, approfitto di quanto ho letto, mia moglie ha immatricolato il 29 agosto una opel corsa 1400 benzina-gpI tg. fk 804 wr. Immatricolata in Friuli provincia di Udine. Per l&#8217;assicurazione ho pagato una sovrattassa minima proprio perché è a gpl. È per il <span class="il">bollo</span> ho sgravi? GRAZIE.</em></p><p>In Friuli-Venezia Giulia, non sono previste esenzioni di carattere regionale per le vetture ecologiche, ma valgono solo quelle previste dalla Legge nazionale. Quindi come in tutte le altre regioni la riduzione del 75% della tassa ordinaria, sempre per le auto alimentate esclusivamente a metano o a GPL.</p><h3>Esenzione Bollo auto 2018 su Mercedes</h3><div dir="auto"><em>Avrei una domanda da farle: vorrei acquistare un <span class="il">auto</span> (Mercedes clk320 del 2000) a benzina con installato un impianto a metano. Posso godere di qualche agevolazione o riduzione sul pagamento della tassa di <span class="il">bollo</span> ?</em></div><div dir="auto"><em>Grazie</em></div><div dir="auto"></div><div dir="auto">Le esenzioni dipendono dalle regioni, di prassi  i veicoli per trasporto promiscuo e autovetture alimentate esclusivamente a GPL o gas metano, possono godere delle agevolazioni, se dotati di dispositivi conformi alle direttive CEE n. 91/441, 91/542 e successive modificazioni (veicoli il cui serbatoio di benzina ha un capacità inferiore ai 15 litri, detti anche monovalenti).</div><div dir="auto"></div><div dir="auto">Un veicolo può godere dell&#8217;esenzione se nel libretto di circolazione, sotto la voce &#8220;<strong>Alimentazione</strong>&#8220;, è presente la dicitura &#8220;solo metano&#8221; o &#8220;solo gpl&#8221;.</div><div dir="auto"></div><div dir="auto">Se hai domande o dubbi, contattami: <em><span style="color: #0000ff"><strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9dfcf3faf8f1f4f3fcb3e9f2efe9f2effcddf4f3ebf8eee9f4eff8f2fafaf4b3f4e9">[email&#160;protected]</a></strong></span></em></div><p></p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative/&amp;title=Bollo+auto+2018%2C+esenzioni+e+riduzioni%2C+tutte+le+possibili+alternative+Regione+per+Regione" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative/&amp;t=Bollo+auto+2018%2C+esenzioni+e+riduzioni%2C+tutte+le+possibili+alternative+Regione+per+Regione" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#f3cc80869199969087ceb19c9f9f9cd5969d8083c89286879cd5969d8083c8c1c3c2cbdfd5969d8083c89680969d899a9c9d9ad5969d8083c896d5969d8083c8819a9786899a9c9d9adfd5969d8083c88786878796d5969d8083c89f96d5969d8083c8839c80809a919a9f9ad5969d8083c8929f8796819d92879a8596d5969d8083c8a196949a9c9d96d5969d8083c8839681d5969d8083c8a196949a9c9d96d5929e83c8919c978aceb09a929cdfd5969d8083c883969d809cd5969d8083c8909b96d5969d8083c8828696808792d5969d8083c89d9c879a899a92dfd5969d8083c8838691919f9a90928792d5969d8083c880869fd5969d8083c8809a879cd5969d8083c8ba9d859680879a81969c94949add9a87dfd5969d8083c8879ad5969d8083c8839c808092d5969d8083c89a9d879681968080928196c9d5969d8083c89b87878380c9dcdc848484dd9a9d859680879a81969c94949add9a87dc959a80909cdc919c9f9f9cde9286879cdec1c3c2cbde9680969d899a9c9d9ade96de819a9786899a9c9d9ade8786878796de9f96de839c80809a919a9f9ade929f8796819d92879a8596dc" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/news-fisco/" rel="bookmark">News Fisco</a>, <a href="https://www.investireoggi.it/fisco/bollo-auto/" rel="bookmark"><strong>Bollo auto</strong></a></span></div></article></div><div class="col-lg-6 with-margin-bottom"><div class="gptslot" data-adunitid="3" data-lazy="true"></div></div></div></div><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot with-margin-bottom" data-adunitid="4" data-lazy="true"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/fisco/bollo-auto/" rel="bookmark">Bollo auto</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-arretrati-controllo-sugli-anni-precedenti/" rel="bookmark">Bollo auto arretrati: controllo sugli anni precedenti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-disabili-ecco-come-avere-lesenzione/" rel="bookmark">Bollo auto disabili, ecco come avere l&#8217;esenzione</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-disabili-esenzione-permanente-dal-pagamento/" rel="bookmark">Bollo auto disabili: esenzione permanente dal pagamento</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-illegale-la-notizia-falsa-corre-in-rete/" rel="bookmark">Bollo auto illegale: la notizia falsa corre in rete</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-in-leasing-paga-il-cliente/" rel="bookmark">Bollo auto in leasing, paga il cliente</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-non-pagato-come-calcolare-la-prescrizione/" rel="bookmark">Bollo auto non pagato: come calcolare la prescrizione</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-non-pagato-come-verificare-la-scadenza-online/" rel="bookmark">Bollo auto non pagato: come verificare la scadenza online</a></div></li></ol></div></div></div><div id="sticker-article" class="gptslot text-center" data-adunitid="5" data-lazy="true" data-addesktop="1"></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-86353"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/bollo-auto-tasse-multe-pagarle-dal-cellulare/" title="Vai a Bollo auto, tasse e multe: ecco come pagarle dal cellulare" rel="bookmark"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2016/08/cellulare-312x166.jpg" alt="cellulare" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-tasse-multe-pagarle-dal-cellulare/" title="Vai a  Bollo auto, tasse e multe: ecco come pagarle dal cellulare" rel="bookmark">Bollo auto, tasse e multe: ecco come pagarle dal cellulare</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-85683"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative/" title="Vai a Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative Regione per Regione" rel="bookmark"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/12/bollo-auto-2-312x166.jpg" alt="bollo auto" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-2018-esenzioni-e-riduzioni-tutte-le-possibili-alternative/" title="Vai a  Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative Regione per Regione" rel="bookmark">Bollo auto 2018, esenzioni e riduzioni, tutte le possibili alternative Regione per Regione</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-85684"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/bollo-auto-2018-legge-104-possibile-lesenzione/" title="Vai a Bollo auto e legge 104, quando è possibile l'esenzione" rel="bookmark"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2016/11/Bollo-auto-312x166.jpg" alt="bollo-auto" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/bollo-auto-2018-legge-104-possibile-lesenzione/" title="Vai a  Bollo auto e legge 104, quando è possibile l'esenzione" rel="bookmark">Bollo auto e legge 104, quando è possibile l'esenzione</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div>  <script type="text/javascript">function SizmekProgrammaticSkinRepositioning() {
        var css = "body#MM_mcJS_HTML5_LIQUID_SKIN_TheBody{background-position:center; margin-top:52px!important;}"
            + "#NEW_EB_DIV{height:0;}";
            head = document.head || document.getElementsByTagName('head')[0];
            style = document.createElement('style');

        style.type = 'text/css';
        if (style.styleSheet) {
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        head.appendChild(style);

        if (document.getElementById('GenecyDFPAdWallpaperCont')!=null) {
            var css = "#GenecyDFPAdWallpaperCont{background-position:center; margin-top:54px!important;}"
                + "#GenecyDFPAdWallpaperCont a{top:-20px!important;z-index:1;}"
                + "#GenecyDFPAdWallpaperCont >div a{height:200px!important;z-index:-1;}"
                + ".#post{margin-top:80px;}"
                + "body{margin-top:200px;}";

                head = document.head || document.getElementsByTagName('head')[0];
                style = document.createElement('style');

            style.type = 'text/css';
            if (style.styleSheet) {
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            head.appendChild(style);
        }
    }</script> <div class="gptslot" data-adunitid="8"></div><div class="gptslot" data-adunitid="9" data-lazy="true"></div><div class="gptslot" data-adunitid="9" data-lazy="true"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-3 col-md-offset-2"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#6e1c0b0a0f140701000b2e0700180b1d1a071c0b0109090740000b1a511d1b0c040b0d1a53270008011c030f1407010007">Contattaci</a></h6></div><div class="col-md-1 col-sm-3"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Rubra 50- 00100 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#4a3a2b3e382330232b642e2f263a232e23250a23243c2f393e23382f252d2d2364233e">Patrizia Del Pidio</a>,<strong>Capo Progetto:</strong><a href="/cdn-cgi/l/email-protection#93f4f2f1e1faf6fff6bdf2f0f0f2e7e7f2e7fae0d3f4fef2faffbdf0fcfe">Gabriele Accattatis</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#4d202c24213922772f222a292c23632f3821393f2423240d2a202c2421632e2220">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#61130405001b080e0f0421080f170412150813040e0606084f0815"><span class="__cf_email__" data-cfemail="e0928584819a898f8e85a0898e968593948992858f878789ce8994">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" defer src="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/js/autoptimize_1f52f6258448bcb3b9e3c23e591fd76c.js"></script></body></html>