<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/css/autoptimize_2e933fc1438a7678b09fc3efb66692e8.css" rel="stylesheet" /><title>Assegno unico, se i soldi non sono arrivati insieme alla ricarica del reddito di cittadinanza di marzo. Quando viene pagato?</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Assegno unico, se i soldi non sono arrivati insieme alla ricarica del reddito di cittadinanza di marzo. Quando viene pagato?"><meta name="Copyright" content="Copyright &copy; Fisco &#8211; Investireoggi.it 2000-2022. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Fisco &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/atom+xml" title="Fisco &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/fisco/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/fisco/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="L’INPS, in collaborazione con la Banca d’Italia, ha già iniziato i pagamenti della prima mensilità dell’Assegno Unico, ma non per tutti." /><link rel="canonical" href="https://www.investireoggi.it/fisco/assegno-unico-se-i-soldi-non-sono-arrivati-insieme-alla-ricarica-del-reddito-di-cittadinanza-di-marzo-quando-viene-pagato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Assegno unico, se i soldi non sono arrivati insieme alla ricarica del reddito di cittadinanza di marzo. Quando viene pagato?" /><meta property="og:description" content="L’INPS, in collaborazione con la Banca d’Italia, ha già iniziato i pagamenti della prima mensilità dell’Assegno Unico, ma non per tutti." /><meta property="og:url" content="https://www.investireoggi.it/fisco/assegno-unico-se-i-soldi-non-sono-arrivati-insieme-alla-ricarica-del-reddito-di-cittadinanza-di-marzo-quando-viene-pagato/" /><meta property="og:site_name" content="Fisco - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/" /><meta property="article:published_time" content="2022-04-05T12:27:15+00:00" /><meta property="article:modified_time" content="2022-04-05T12:27:28+00:00" /><meta property="og:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2021/10/La-scadenza-che-deve-conoscere-chi-prende-il-Reddito-di-Cittadinanza.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="702" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Pietro Pisello" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/fisco/feed/" /> <script defer src="https://www.investireoggi.it/fisco/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.9.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/fisco/assegno-unico-se-i-soldi-non-sono-arrivati-insieme-alla-ricarica-del-reddito-di-cittadinanza-di-marzo-quando-viene-pagato/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

                gtag('config', 'UA-19727783-4', {
            'custom_map': {'dimension3': 'test'}
        });
        gtag('event', 'author_dimension', {'test': 1});
        ga('set', 'dimension3', 2);</script> </head><body id="body-site" class="post-template-default single single-post postid-185665 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Fisco &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco selected"><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-6 item-blog-fisco"><a class="bread-blog bread-blog-6 bread-blog-fisco" href="https://www.investireoggi.it/fisco" title="fisco">Fisco</a></li></ol></div><article id="post-185665" class="hentry post-185665 post type-post status-publish format-standard has-post-thumbnail category-fisco-e-tasse category-reddito-cittadinanza category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Assegno unico, se i soldi non sono arrivati insieme alla ricarica del reddito di cittadinanza di marzo. Quando viene pagato?</h1><h2 class="entry-summary">L’INPS, in collaborazione con la Banca d’Italia, ha già iniziato i pagamenti della prima mensilità dell’Assegno Unico, ma non per tutti.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/fisco/author/pietrop/"><em>Pietro Pisello</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2022-04-05 14:27:15"> <strong><span class="entry-meta-date updated">05 Aprile 2022</span></strong> alle ore <strong>14:27</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2021/10/La-scadenza-che-deve-conoscere-chi-prende-il-Reddito-di-Cittadinanza-640x342.jpg" width="640" height="342" alt="Chi riceverà il reddito di cittadinanza di marzo oggi e chi invece deve aspettare"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>L’INPS, già da marzo, ha iniziato la fase di <strong>erogazione dell&#8217;assegno unico</strong>: il contributo a favore delle famiglie con figli a carico. Come già chiarito in diverse occasioni, per i nuclei familiari percettori di Reddito di cittadinanza, lo stesso Istituto corrisponde l’assegno d’ufficio e non è necessario presentare alcuna nuova richiesta.</p><p>Molti degli aventi diritto, nei giorni scorsi, hanno lamentato il fatto che a marzo non hanno ricevuto la tanto attesa doppia ricarica, comprensiva del sussidio in sé e della somma aggiuntiva relativa, appunto, all’assegno unico.</p><p>Per quale motivo, dunque, questi soldi non sono ancora arrivati? In realtà, non c’è nessun mistero. Come ha specifico la stessa INPS, con un comunicato stampa del 15 marzo 2022, “i beneficiari di Reddito di cittadinanza riceveranno gli importi dell’assegno unico di marzo soltanto a partire da aprile, insieme alla relativa mensilità del sussidio”.</p><h3>Assegno unico, cos’è e a chi spetta</h3><p>L’Assegno unico universale consiste in un contributo a favore delle famiglie con figli a carico.  Il contributo, per un solo figlio e con ISEE fino a 15 mila euro, è pari a 175 euro al mese, ma l’importo del sussidio è parametrato in base a diversi fattori: Isee familiare, figli con disabilità, madri di età inferiore ai 21 anni ecc.<br /> È possibile fare richiesta per l’assegno unico familiare a partire dal 1° gennaio 2022, direttamente all’INPS o agli istituti di patronato; mentre, per i nuclei familiari percettori di Reddito di cittadinanza, l’INPS corrisponde l’assegno d’ufficio e non sarà necessario presentare un’apposita istanza. Ma quando saranno erogate le somme relative all’assegno unico familiare?</p><h3>Primi accrediti dal 16 marzo, ma non per chi percepisce il reddito di cittadinanza</h3><p>L’INPS, in collaborazione con la Banca d’Italia, ha già iniziato i pagamenti della prima mensilità dell’Assegno Unico.<div class="gptslot io_adv" data-adunitid="2"></div><br /> I primi accrediti, secondo quanto reso noto dalla stesso Istituto, sono stati erogati già a partire dal 16 marzo, ma non per tutti. Per quanto riguarda i percettori di reddito di cittadinanza, come già detto in apertura, essi riceveranno gli importi dell’assegno unico di marzo soltanto a partire da aprile, insieme alla relativa mensilità del sussidio.</p><p>&nbsp;</p><p><strong>Articoli correlati</strong></p><ul><li><a href="https://www.investireoggi.it/fisco/troppe-assenze-dei-figli-a-scuola-salta-il-reddito-di-cittadinanza-boom-di-casi/">Troppe assenze dei figli a scuola, salta il reddito di cittadinanza: boom di casi in Sicilia dopo l&#8217;iniziativa di un preside</a></li><li><a href="https://www.investireoggi.it/fisco/reddito-di-cittadinanza-piu-basso-a-parita-di-reddito-ecco-perche-in-alcune-citta-non-viene-riconosciuto-la-quota-b/">Reddito di Cittadinanza più basso a parità di reddito, ecco perché in alcune città non viene riconosciuto la quota B</a></li><li><a href="https://www.investireoggi.it/fisco/bonus-100-euro-rdc-naspi-e-assegno-unico-tutte-le-date-dei-pagamenti-di-aprile-ecco-quando-arrivano-i-soldi/">Bonus 100 euro, RdC, Naspi e assegno unico: tutte le date dei pagamenti di aprile. Ecco quando arrivano i soldi</a></li></ul></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/" rel="tag">Fisco e tasse</a>, <a href="https://www.investireoggi.it/fisco/reddito-di-cittadinanza/" rel="tag"><strong>Reddito di Cittadinanza</strong></a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/troppe-assenze-dei-figli-a-scuola-salta-il-reddito-di-cittadinanza-boom-di-casi/" title="Vai a Troppe assenze dei figli a scuola, salta il reddito di cittadinanza: boom di casi in Sicilia dopo l'iniziativa di un preside"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2022/03/pexels-ann-h-6480766-312x166.jpg" width="312" height="166" alt="reddito-cittadinanza" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/troppe-assenze-dei-figli-a-scuola-salta-il-reddito-di-cittadinanza-boom-di-casi/" title="Vai a  Troppe assenze dei figli a scuola, salta il reddito di cittadinanza: boom di casi in Sicilia dopo l'iniziativa di un preside">Troppe assenze dei figli a scuola, salta il reddito di cittadinanza: boom di casi in Sicilia dopo l'iniziativa di un preside</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/bonus-100-euro-rdc-naspi-e-assegno-unico-tutte-le-date-dei-pagamenti-di-aprile-ecco-quando-arrivano-i-soldi/" title="Vai a Bonus 100 euro, RdC, Naspi e assegno unico: tutte le date dei pagamenti di aprile. Ecco quando arrivano i soldi"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2022/04/Bonus-100-euro-RdC-Naspi-e-assegno-unico-tutte-le-date-dei-pagamenti-di-aprile-Ecco-quando-arrivano-i-soldi-312x166.jpg" width="312" height="166" alt="Bonus 100 euro, RdC, Naspi e assegno unico tutte le date dei pagamenti di aprile Ecco quando arrivano i soldi" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/bonus-100-euro-rdc-naspi-e-assegno-unico-tutte-le-date-dei-pagamenti-di-aprile-ecco-quando-arrivano-i-soldi/" title="Vai a  Bonus 100 euro, RdC, Naspi e assegno unico: tutte le date dei pagamenti di aprile. Ecco quando arrivano i soldi">Bonus 100 euro, RdC, Naspi e assegno unico: tutte le date dei pagamenti di aprile. Ecco quando arrivano i soldi</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/reddito-di-cittadinanza-piu-basso-a-parita-di-reddito-ecco-perche-in-alcune-citta-non-viene-riconosciuto-la-quota-b/" title="Vai a Reddito di Cittadinanza più basso a parità di reddito, ecco perché in alcune città non viene riconosciuto la quota B"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2021/09/biglietto-aereo-reddito-cittadinanza-312x166.jpg" width="312" height="166" alt="reddito-cittadinanza-ricarica-febbraio-2022" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/reddito-di-cittadinanza-piu-basso-a-parita-di-reddito-ecco-perche-in-alcune-citta-non-viene-riconosciuto-la-quota-b/" title="Vai a  Reddito di Cittadinanza più basso a parità di reddito, ecco perché in alcune città non viene riconosciuto la quota B">Reddito di Cittadinanza più basso a parità di reddito, ecco perché in alcune città non viene riconosciuto la quota B</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/fisco/reddito-di-cittadinanza/">Reddito di Cittadinanza</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/assegno-unico-se-i-soldi-non-sono-arrivati-insieme-alla-ricarica-del-reddito-di-cittadinanza-di-marzo-quando-viene-pagato/">Assegno unico, se i soldi non sono arrivati insieme alla ricarica del reddito di cittadinanza di marzo. Quando viene pagato?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/reddito-di-cittadinanza-piu-basso-a-parita-di-reddito-ecco-perche-in-alcune-citta-non-viene-riconosciuto-la-quota-b/">Reddito di Cittadinanza più basso a parità di reddito, ecco perché in alcune città non viene riconosciuto la quota B</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/reddito-di-cittadinanza-arrivano-i-controlli-sulla-casa-e-si-rischia-di-perdere-il-sussidio/">Reddito di Cittadinanza, arrivano i controlli sulla casa e si rischia di perdere il sussidio</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/reddito-cittadinanza-aumenta-importo-medio-diminuiscono-i-beneficiari/">Reddito cittadinanza: per chi aumenta e a chi viene tolto</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/quante-persone-percepiscono-oggi-il-reddito-di-cittadinanza/">Quante persone percepiscono oggi il reddito di cittadinanza?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/il-reddito-di-cittadinanza-basta-per-sopravvivere-le-vostre-risposte-allinps/">Il reddito di cittadinanza basta per sopravvivere? Le vostre risposte all&#8217;Inps</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/assegno-unico-da-oggi-i-soldi-ecco-le-date-di-pagamento-anche-con-reddito-di-cittadinanza/">Assegno Unico, da oggi i soldi: ecco le date di pagamento anche con reddito di cittadinanza</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#b0c2d5d4d1cad9dfded5f0d9dec6d5c3c4d9c2d5dfd7d7d99ed9c48fc3c5d2dad5d3c48df9ded6dfc2ddd1cad9dfded9">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#ef828e86839b80d58d80888b8e81c18d9a839b9d868186af88828e8683c18c8082">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#87f5e2e3e6fdeee8e9e2c7eee9f1e2f4f3eef5e2e8e0e0eea9eef3"><span class="__cf_email__" data-cfemail="7d0f18191c07141213183d14130b180e09140f18121a1a14531409">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.9.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/js/autoptimize_bd664a6033f4cbd7220a575f147d4825.js"></script></body></html>