<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_66eda949e4d811444832eae822ce8b0b.css" rel="stylesheet" /><title>Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2020. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name="description" content="L&#039;imprenditore è da tempo oggetto di attenzioni particolari della stampa per le sue posizioni non ortodosse in tema di economia e rapporti con il governo. Ha dovuto chiudere in anticipo la stagione in Sardegna." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo" /><meta property="og:description" content="L&#039;imprenditore è da tempo oggetto di attenzioni particolari della stampa per le sue posizioni non ortodosse in tema di economia e rapporti con il governo. Ha dovuto chiudere in anticipo la stagione in Sardegna." /><meta property="og:url" content="https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2020-08-25T05:54:30+00:00" /><meta property="article:modified_time" content="2020-08-24T11:23:35+00:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/08/billionaire-briatore-persecuzione.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="680" /><meta property="fb:app_id" content="1021362311223785" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo" /><meta name="twitter:description" content="L&#039;imprenditore è da tempo oggetto di &quot;attenzioni&quot; particolari della stampa per le sue posizioni non ortodosse in tema di economia e rapporti con il governo. Ha dovuto chiudere in anticipo la stagione in Sardegna." /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.investireoggi.it/economia/#website","url":"https://www.investireoggi.it/economia/","name":"Economia - Investireoggi.it","description":"Notizie di Economia","potentialAction":[{"@type":"SearchAction","target":"https://www.investireoggi.it/economia/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/08/billionaire-briatore-persecuzione.jpg","width":1200,"height":680},{"@type":"WebPage","@id":"https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/#webpage","url":"https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/","name":"Il Billionaire di Flavio Briatore \u00e8 vittima di una persecuzione da tribunale del popolo","isPartOf":{"@id":"https://www.investireoggi.it/economia/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/#primaryimage"},"datePublished":"2020-08-25T05:54:30+00:00","dateModified":"2020-08-24T11:23:35+00:00","author":{"@id":"https://www.investireoggi.it/economia/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7"},"description":"L'imprenditore \u00e8 da tempo oggetto di \"attenzioni\" particolari della stampa per le sue posizioni non ortodosse in tema di economia e rapporti con il governo. Ha dovuto chiudere in anticipo la stagione in Sardegna.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/"]}]},{"@type":["Person"],"@id":"https://www.investireoggi.it/economia/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7","name":"Giuseppe Timpone","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ca77862d4ed99f152e7ac37e6411f8ee?s=96&d=mm&r=g","caption":"Giuseppe Timpone"}}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script defer type="text/javascript" src="https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.4.2"></script><link rel='https://api.w.org/' href='https://www.investireoggi.it/economia/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fil-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fil-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo%2F&#038;format=xml" /><link rel="amphtml" href="https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-19727783-4', 'auto');
                ga('set', 'dimension1', 'Giuseppe Timpone');
                        ga('set', 'dimension2', '25 Agosto 2020');
                ga('send', 'pageview', {
        'anonymizeIp': true
        });</script> </head><body id="body-site" class="post-template-default single single-post postid-71310 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <script>function searchbox_triggercross(val) {
    var val = document.getElementById("search");
    var x = document.getElementById("closeid");
    x.style.display = "block";
  }

  function searchbox_close() {
    var x = document.getElementById("closeid");
    if (x.style.display == "block") {
        x.style.display = "none";
    } else {
        x.style.display = "block";
    }
  }</script> <header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="searchbox animated zoomIn"><form role="search" method="get" action="/search/"> <input oninput="searchbox_triggercross(this.value)" type="search" placeholder="Cerca nel sito" id="search" name="q" class="search"><i class="fas fa-search"></i> <button onclick="searchbox_close()" id="closeid" type="reset" class="close"> <i class="fas fa-times"></i><p id="demo"></p> </button></form></div><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify"> <input type="search" id="q" name="q" class="form-control" type="text" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form class="navbar-form navbar-right search-collapse-reverse" role="search"><div class="form-group"><div class="input-group"> <input class="form-control" type="text" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div></nav></header><div class="gptslot text-center with-margin-bottom" data-adunitid="0"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li><li class="item-current item-71310"><span class="bread-current bread-71310" title="Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo">Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo</span></li></ol></div><article id="post-71310" class="hentry post-71310 post type-post status-publish format-standard has-post-thumbnail category-crisi-economica-italia-2 category-da-non-perdere category-economia-italia category-hot-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo</h1><h2 class="entry-summary">L'imprenditore è da tempo oggetto di "attenzioni" particolari della stampa per le sue posizioni non ortodosse in tema di economia e rapporti con il governo. Ha dovuto chiudere in anticipo la stagione in Sardegna.</h2><div>di <span class="entry-meta-author vcard author"><em> <author><a class="url fn" href="https://www.investireoggi.it/economia/author/guiseppetimpone/">Giuseppe Timpone</a></author> </em></span><span>, pubblicato il </span> <time class="date" datetime="2020-08-25 07:54:30"> <strong><span class="entry-meta-date updated">25 Agosto 2020</span></strong> alle ore <strong>07:54</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="size-large 640" src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/08/billionaire-briatore-persecuzione-640x342.jpg" style="width:100%;height:auto" alt="L'imprenditore è da tempo oggetto di " attenzioni" particolari della stampa per le sue posizioni non ortodosse in tema di economia e rapporti con il governo. Ha dovuto chiudere in anticipo la stagione in Sardegna."></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Il Billionaire ha chiuso la stagione estiva con diverse settimane di anticipo, mercoledì scorso. Il celeberrimo locale sardo di <strong>Flavio Briatore</strong> ha sede a Golfo Pevero, per cui ricade nel comune di Arzachena, il cui sindaco Roberto Ragnedda ha emanato un&#8217;ordinanza molto restrittiva per il turismo locale: musica solo fino a mezzanotte e a volume relativamente basso. La chiusura, però, è arrivata dopo che nel locale si erano registrati diversi casi di Covid-19. Da qui, le accuse di stampa e amministrazione locale all&#8217;imprenditore piemontese di non avere osservato le misure di sicurezza disposte dai protocolli del governo.</p><p><a href="https://www.investireoggi.it/economia/twiga-otranto-alla-fine-briatore-resta-solo-sui-cartelloni-stagione-praticamente-saltata/">Twiga Otranto: alla fine Briatore resta solo sui cartelloni, stagione praticamente finita</a></p><p>In realtà, le cose sarebbero andate assai diversamente. All&#8217;ingresso del Billionaire veniva misurata la temperatura, i camerieri indossavano le mascherine e non esistono ad oggi prove del fatto che nel locale si ballasse sui tavoli, in barba al divieto post-ferragostano nazionale. Sappiamo, invece, che per le prime tre settimane di agosto, il Billionaire aveva assunto personale esterno, tramite un&#8217;agenzia di lavoro interinale e che uno di questi ragazzi è risultato positivo al Covid. Effettuati i tamponi sul resto del personale, sono emersi 5 casi in un giorno e altri 5 il giorno dopo. In tutto, 11 contagiati tra i dipendenti. E così, il 22 agosto scorso la collaborazione con l&#8217;agenzia veniva interrotta.</p><p>Da qui ad addossare la colpa al Billionaire, però, ne corre. Lo stesso Briatore ha dichiarato che tanti giovani entravano nel locale dopo essere scesi da auto stracariche e senza mascherine. Probabile, quindi, che l'&#8221;untore&#8221; sia arrivato da fuori o dall&#8217;agenzia interinale, i cui dipendenti lavorano a turno nei locali della zona.<div class="gptslot io_adv" data-adunitid="2"></div></p><h3>La colpa di Briatore</h3><p>Ma la tentazione di dare la caccia a Briatore è stata troppo forte. La sua colpa? Essere antipatico a chi governa. Da tempo, l&#8217;imprenditore ha assunto posizioni pubbliche contrarie ai &#8220;giallo-rossi&#8221;, sostenendo che non capirebbero nulla di economia e accusandoli di accentuare i tratti assistenzialistici del sistema italiano. In un Paese in cui la classe imprenditoriale si inginocchia al governo di turno per elemosinare qualche prebenda pubblica, auto-fustigandosi e inchinandosi al pauperismo catto-comunista imperante tra i media &#8220;mainstream&#8221;, quello di Briatore è stato un affronto imperdonabile agli occhi del sistema politico-mediatico.</p><p>Non è un caso che la campagna di stampa di queste settimane abbia come obiettivo principale la Sardegna, in quanto meta di turismo d&#8217;élite, per intenderci quello dei &#8220;ricconi&#8221; così inviso ai pauperisti al governo. E Briatore è espressione di questa tipologia di turismo, per cui dargli addosso equivale a picconare un segmento sgradito di vacanzieri in un&#8217;Italia ormai sulla via del <em>&#8220;chavismo&#8221;</em> in salsa mediterranea.</p><p>Peccato che la Sardegna non sarebbe granché sul piano economico senza la &#8220;riccanza&#8221; ostentata a Porto Cervo. E quel che è più grave, si attacca un imprenditore ostile al governo, additandolo come una sorta di nemico del popolo, inviando un messaggio assai sconcertante a chi investe: o ti schieri politicamente dalla parte giusta e righi dritto o sarai lapidato sulle pubbliche piazze. Non una grossa differenza con la cultura dell&#8217;intimidazione verso i magnati avversari, che si addebita alla Russia putiniana. Il clima di odio e distruzione ai danni di chicchessia non allineato sta sfuggendo di mano e di questo passo l&#8217;Italia sprofonderà negli abissi di un socialismo tentacolare, quanto deprimente sul piano economico e finanziario.</p><p><a href="https://www.investireoggi.it/economia/il-caso-atlantia-e-la-fuga-dei-capitali-dallitalia-sono-legati/">Il caso Atlantia e la fuga dei capitali dall&#8217;Italia sono legati</a></p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e5828c909680959580cb918c88958a8b80a58c8b938096918c97808a82828ccb8c91">[email&#160;protected]</a> </em></p><p>&nbsp;</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/crisi-economica-italia/" rel="tag"><strong>Crisi economica Italia</strong></a>, <a href="https://www.investireoggi.it/economia/categoria/economia-italia/" rel="tag">Economia Italia</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-71298"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/contagi-covid-in-italia-ai-massimi-da-3-mesi-ma-ecco-perche-non-e-allarme-rosso/" title="Vai a Contagi Covid in Italia ai massimi da 3 mesi, ma ecco perché non è allarme rosso" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/08/contagi-covid-italia-312x166.jpg" alt="Risalgono i contagi da Covid" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/contagi-covid-in-italia-ai-massimi-da-3-mesi-ma-ecco-perche-non-e-allarme-rosso/" title="Vai a  Contagi Covid in Italia ai massimi da 3 mesi, ma ecco perché non è allarme rosso" rel="bookmark">Contagi Covid in Italia ai massimi da 3 mesi, ma ecco perché non è allarme rosso</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-71257"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/piu-che-debito-cattivo-esiste-una-verita-antipatica-da-spiegare-agli-italiani/" title="Vai a Più che debito cattivo esiste una verità antipatica da spiegare agli italiani" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/08/debito-cattivo-verità-312x166.jpeg" alt="Debito pubblico &#8220;cattivo&#8221;?" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/piu-che-debito-cattivo-esiste-una-verita-antipatica-da-spiegare-agli-italiani/" title="Vai a  Più che debito cattivo esiste una verità antipatica da spiegare agli italiani" rel="bookmark">Più che debito cattivo esiste una verità antipatica da spiegare agli italiani</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-71174"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/bonus-come-se-piovessero-ecco-cosa-ce-dietro-alla-sfilza-di-soldi-elargiti-dal-governo/" title="Vai a Bonus come se piovessero, ecco cosa c'è dietro alla sfilza di soldi elargiti dal governo" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/08/bonus-soldi-governo-312x166.jpg" alt="Pioggia di bonus" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/bonus-come-se-piovessero-ecco-cosa-ce-dietro-alla-sfilza-di-soldi-elargiti-dal-governo/" title="Vai a  Bonus come se piovessero, ecco cosa c'è dietro alla sfilza di soldi elargiti dal governo" rel="bookmark">Bonus come se piovessero, ecco cosa c'è dietro alla sfilza di soldi elargiti dal governo</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/crisi-economica-italia/" rel="bookmark">Crisi economica Italia</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/il-billionaire-di-flavio-briatore-e-vittima-di-una-persecuzione-da-tribunale-del-popolo/" rel="bookmark">Il Billionaire di Flavio Briatore è vittima di una persecuzione da tribunale del popolo</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/piu-che-debito-cattivo-esiste-una-verita-antipatica-da-spiegare-agli-italiani/" rel="bookmark">Più che debito cattivo esiste una verità antipatica da spiegare agli italiani</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/bonus-come-se-piovessero-ecco-cosa-ce-dietro-alla-sfilza-di-soldi-elargiti-dal-governo/" rel="bookmark">Bonus come se piovessero, ecco cosa c&#8217;è dietro alla sfilza di soldi elargiti dal governo</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/coprifuoco-serale-contro-il-covid-ecco-la-vita-che-ci-attenderebbe-dopo-lestate/" rel="bookmark">Coprifuoco serale contro il Covid, ecco la vita che ci attenderebbe dopo l&#8217;estate</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/perche-le-discoteche-resteranno-aperte-anche-dopo-lordinanza-del-governo/" rel="bookmark">Perché le discoteche resteranno aperte anche dopo l&#8217;ordinanza del governo</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#4a382f2e2b302325242f0a23243c2f393e23382f252d2d2364242f3e75393f28202f293e7703242c2538272b3023252423">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#94f9f5fdf8e0fbaef6fbf3f0f5fabaf6e1f8e0e6fdfafdd4f3f9f5fdf8baf7fbf9">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#54263130352e3d3b3a31143d3a223127203d26313b33333d7a3d20"><span class="__cf_email__" data-cfemail="31435455504b585e5f5471585f475442455843545e5656581f5845">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.4.2'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_ad78b8834a8b26a92a9a787b428b7762.js"></script></body></html>