<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_fc5744a9a1e66d56170ed4bbdcc86e6e.css" rel="stylesheet" /><title>Cosa c&#039;è dietro all&#039;esplosione della lira turca da lunedì scorso?</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Cosa c&#039;è dietro all&#039;esplosione della lira turca da lunedì scorso?"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="La lira turca guadagna oltre il 35% da lunedì, risalendo dal collasso incessante in cui era precipitata fino all&#039;inizio della settimana." /><link rel="canonical" href="https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cosa c&#039;è dietro all&#039;esplosione della lira turca da lunedì scorso?" /><meta property="og:description" content="La lira turca guadagna oltre il 35% da lunedì, risalendo dal collasso incessante in cui era precipitata fino all&#039;inizio della settimana." /><meta property="og:url" content="https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-12-24T09:39:52+00:00" /><meta property="article:modified_time" content="2021-12-23T08:08:48+00:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/lira-turca-esplosione-scaled-e1640245551753.jpeg" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="866" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giuseppe Timpone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.investireoggi.it/economia/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/economia/","sameAs":["https://www.facebook.com/Investireoggi/?fref=ts","https://twitter.com/Investireoggi"],"logo":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#logo","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/screen-logo.png","contentUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/economia/#logo"}},{"@type":"WebSite","@id":"https://www.investireoggi.it/economia/#website","url":"https://www.investireoggi.it/economia/","name":"Economia - Investireoggi.it","description":"Notizie di Economia","publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.investireoggi.it/economia/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/lira-turca-esplosione-scaled-e1640245551753.jpeg","contentUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/lira-turca-esplosione-scaled-e1640245551753.jpeg","width":1300,"height":866,"caption":"Boom della lira turca"},{"@type":"WebPage","@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#webpage","url":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/","name":"Cosa c'\u00e8 dietro all'esplosione della lira turca da luned\u00ec scorso?","isPartOf":{"@id":"https://www.investireoggi.it/economia/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#primaryimage"},"datePublished":"2021-12-24T09:39:52+00:00","dateModified":"2021-12-23T08:08:48+00:00","description":"La lira turca guadagna oltre il 35% da luned\u00ec, risalendo dal collasso incessante in cui era precipitata fino all'inizio della settimana.","breadcrumb":{"@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/"]}]},{"@type":"BreadcrumbList","@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.investireoggi.it/economia/"},{"@type":"ListItem","position":2,"name":"Cosa c&#8217;\u00e8 dietro all&#8217;esplosione della lira turca da luned\u00ec scorso?"}]},{"@type":"Article","@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#article","isPartOf":{"@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#webpage"},"author":{"@id":"https://www.investireoggi.it/economia/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7"},"headline":"Cosa c&#8217;\u00e8 dietro all&#8217;esplosione della lira turca da luned\u00ec scorso?","datePublished":"2021-12-24T09:39:52+00:00","dateModified":"2021-12-23T08:08:48+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#webpage"},"wordCount":548,"publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"image":{"@id":"https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/#primaryimage"},"thumbnailUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/lira-turca-esplosione-scaled-e1640245551753.jpeg","articleSection":["Crisi turca","Da non perdere","Economie Asia","economie emergenti","lira turca","Top News","valute emergenti"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.investireoggi.it/economia/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7","name":"Giuseppe Timpone","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ca77862d4ed99f152e7ac37e6411f8ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ca77862d4ed99f152e7ac37e6411f8ee?s=96&d=mm&r=g","caption":"Giuseppe Timpone"},"url":"https://www.investireoggi.it/economia/author/guiseppetimpone/"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script defer src="https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.8.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

                gtag('config', 'UA-19727783-4', {
            'custom_map': {'dimension3': 'test'}
        });
        gtag('event', 'author_dimension', {'test': 1});
        ga('set', 'dimension3', 2);</script> </head><body id="body-site" class="post-template-default single single-post postid-86680 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li></ol></div><article id="post-86680" class="hentry post-86680 post type-post status-publish format-standard has-post-thumbnail category-crisi-turca category-da-non-perdere category-economie-asia category-economie-emergenti category-lira-turca category-top-news category-valute-emergenti"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Cosa c&#8217;è dietro all&#8217;esplosione della lira turca da lunedì scorso?</h1><h2 class="entry-summary">La lira turca guadagna oltre il 35% da lunedì, risalendo dal collasso incessante in cui era precipitata fino all'inizio della settimana.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/economia/author/guiseppetimpone/"><em>Giuseppe Timpone</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-12-24 10:39:52"> <strong><span class="entry-meta-date updated">24 Dicembre 2021</span></strong> alle ore <strong>10:39</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/lira-turca-esplosione-640x342.jpeg" width="640" height="342" alt="Boom della lira turca"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Da inizio anno e fino al lunedì scorso, la <strong>lira turca</strong> aveva perso poco meno del 60%, arrivata a scambiare fino a 18,36 contro il dollaro. Improvvisamente, il boom. Ieri, segnava un <a href="https://www.investireoggi.it/economia/perche-la-lira-turca-ha-guadagnato-il-25-lunedi-non-abboccate-al-rally/">maxi-rialzo</a> di circa il 38% in meno di tre giorni. Per un dollaro, servivano meno di 11,45 lire. Un&#8217;inversione di tendenza che resterà negli annali economici planetari e che nessuno riesce a spiegarsi fino in fondo.</p><p>Lunedì pomeriggio, il presidente Erdogan annuncia pubblicamente il varo di un <strong>piano &#8220;salva-risparmi&#8221;</strong> studiato sin dal 2018 e al tempo osteggiato dall&#8217;allora ministro dell&#8217;Economia e genero, Berat Albayrak. Esso consiste essenzialmente nel tutelare i depositi bancari in valuta locale dalle fluttuazioni del cambio. I risparmiatori turchi avranno diritto a percepire la remunerazione più alta tra i tassi d&#8217;interesse offerti dalla banca e il deprezzamento accusato nel periodo di deposito dalla lira turca.</p><p>Il piano riguarderà i depositi a 3 e 12 mesi e prevede anche l&#8217;esenzione fiscale sugli investimenti nelle <a href="https://www.investireoggi.it/obbligazioni/bond-turchia-piano-risparmi-erdogan-accresce-rischi/">obbligazioni domestiche</a>. Il solo effetto annuncio avrebbe generato vendite di dollari per 1 miliardo nel giro di un paio di ore. In pratica, le famiglie si sarebbero convinte che i depositi in lire siano protetti e avrebbero reagito immediatamente rifuggendo dal dollaro. Tuttavia, il <em>Financial Times </em>stima che solamente tra lunedì e martedì di questa settimana la banca centrale turca abbia venduto 5,9 miliardi di dollari delle sue <strong>riserve valutarie</strong>, scese a -5,1 miliardi netti.</p><h3>Lira turca su con il rischio sovrano</h3><p>Qualche trader a Londra calcola la cifra a circa 7 miliardi. Sui mercati si sarebbe notata una vendita coordinata di dollari per ravvivare la lira turca subito dopo il discorso del presidente Erdogan; come se le banche di Ankara, specie quelle controllate dallo stato, abbiano voluto far passare il messaggio che il piano &#8220;salva-risparmi&#8221; funzioni e abbia già ripristinato la fiducia dei risparmiatori.<div class="gptslot io_adv" data-adunitid="2"></div> Di certo, è aumentata la sfiducia degli investitori verso il debito sovrano, come segnala il boom dei cds. Il loro costo a 5 anni è passato dai 522 punti base di lunedì ai 624 di ieri. Il <strong>rischio default</strong> sostanzialmente è percepito più elevato.</p><p>In effetti, se la ripresa della lira turca fosse dovuta almeno in parte alla vendita delle riserve valutarie, da qui a breve la banca centrale rischierebbe di restarne a corto. Non solo il cambio sprofonderebbe a livelli ancora più infimi di quelli toccati a inizio settimana, ma si scatenerebbe nel giro di qualche mese una grave crisi della bilancia dei pagamenti. La Turchia non avrebbe più dollari per onorare i debiti esteri, contratti sia nel settore privato che nel pubblico. Inoltre, il piano &#8220;salva-risparmi&#8221; altro non è che un <strong>rialzo dei tassi</strong> a carico dei conti pubblici. Lo stato si accollerà costi elevati, i quali sarebbero monetizzati, finendo per accelerare l&#8217;inflazione e il deprezzamento valutario.</p><p>Saremmo dinnanzi a un bluff concertato tra governo e sistema bancario domestico controllato dal primo. Un modo per far guadagnare tempo a Erdogan, il quale doveva offrire una risposta alla crisi della lira turca per non continuare a sprofondare nei sondaggi. Resta da vedere come userà questo tempo, se per assistere passivamente a un calo auspicato e improbabile dell&#8217;inflazione o per anticipare la data delle <strong>elezioni</strong> e cogliere di sorpresa gli avversari per prevalere su di loro ancora una volta. Ma un bluff resta tale, anche se ben congegnato.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="74131d0107110404115a001d19041b1a11341d1a021107001d06111b13131d5a1d00">[email&#160;protected]</a> </em></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/economia-turca/" rel="tag"><strong>Crisi turca</strong></a>, <a href="https://www.investireoggi.it/economia/categoria/economie-asia/" rel="tag">Economie Asia</a>, <a href="https://www.investireoggi.it/economia/economie-emergenti-2/" rel="tag"><strong>economie emergenti</strong></a>, <a href="https://www.investireoggi.it/economia/lira-turca/" rel="tag"><strong>lira turca</strong></a>, <a href="https://www.investireoggi.it/economia/valute-emergenti/" rel="tag"><strong>valute emergenti</strong></a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/perche-la-lira-turca-ha-guadagnato-il-25-lunedi-non-abboccate-al-rally/" title="Vai a Perché la lira turca ha guadagnato il 25% lunedì. Non abboccate al rally"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/lira-turca-rally-312x166.jpg" width="312" height="166" alt="lira-turca-rally" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/perche-la-lira-turca-ha-guadagnato-il-25-lunedi-non-abboccate-al-rally/" title="Vai a  Perché la lira turca ha guadagnato il 25% lunedì. Non abboccate al rally">Perché la lira turca ha guadagnato il 25% lunedì. Non abboccate al rally</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/altro-crollo-per-la-lira-turca-erdogan-invoca-lislam-per-giustificare-i-bassi-tassi/" title="Vai a Altro crollo per la lira turca, Erdogan invoca l'islam per giustificare i bassi tassi"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/erdogan-lira-turca-312x166.jpg" width="312" height="166" alt="erdogan-lira-turca" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/altro-crollo-per-la-lira-turca-erdogan-invoca-lislam-per-giustificare-i-bassi-tassi/" title="Vai a  Altro crollo per la lira turca, Erdogan invoca l'islam per giustificare i bassi tassi">Altro crollo per la lira turca, Erdogan invoca l'islam per giustificare i bassi tassi</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/erdogan-massacra-lira-turca-per-diventare-nuova-cina-occidente/" title="Vai a Erdogan massacra la lira turca per diventare la nuova Cina dell'Occidente"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/12/lira-turca-erdogan-1-312x166.jpg" width="312" height="166" alt="lira-turca-erdogan" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/erdogan-massacra-lira-turca-per-diventare-nuova-cina-occidente/" title="Vai a  Erdogan massacra la lira turca per diventare la nuova Cina dell'Occidente">Erdogan massacra la lira turca per diventare la nuova Cina dell'Occidente</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/economia-turca/">Crisi turca</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/la-lira-turca-precipita-dell8-in-queste-ore-socgen-board-demergenza-per-rialzo-dei-tassi/">La lira turca precipita dell&#8217;8% in queste ore, SocGen: board d&#8217;emergenza per rialzo dei tassi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/crollo-lira-inflazione-rielezione-presidente-erdogan/">Il crollo della lira turca e l&#8217;inflazione alle stelle minacciano la rielezione del presidente Erdogan</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/lira-turca-al-collasso-tassi-overnight-sopra-1-000-iniziata-la-nuova-crisi-finanziaria/">Lira turca al collasso, tassi overnight sopra 1.000%. Iniziata la nuova crisi finanziaria?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/la-lira-turca-affonda-e-ankara-corre-verso-il-baratro-a-2-anni-dalla-tempesta-finanziaria/">La lira turca affonda e Ankara corre verso il baratro, a 2 anni dalla tempesta finanziaria</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/lira-turca-ai-massimi-da-aprile-anche-se-linflazione-a-luglio-rialza-la-testa/">Lira turca ai massimi da aprile, anche se l&#8217;inflazione a luglio rialza la testa</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/la-turchia-di-erdogan-a-3-anni-esatti-dal-fallito-golpe-sta-molto-peggio/">La Turchia di Erdogan a 3 anni esatti dal fallito golpe sta molto peggio</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div><div class="row"><div class="col-lg-6"><div class="stories-list"><div class="stories-header">STORIA: <a href="https://www.investireoggi.it/economia/economie-emergenti/">economie emergenti</a></div><ol><li><div class="stories-title"><a href="https://www.investireoggi.it/economia/cosa-ce-dietro-allesplosione-della-lira-turca-da-lunedi-scorso/">Cosa c&#8217;è dietro all&#8217;esplosione della lira turca da lunedì scorso?</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/economia/incognita-cile-boric-culla-tomba-neoliberismo/">L&#8217;incognita del Cile di Boric: da culla a tomba del neoliberismo?</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/economia/perche-la-lira-turca-ha-guadagnato-il-25-lunedi-non-abboccate-al-rally/">Perché la lira turca ha guadagnato il 25% lunedì. Non abboccate al rally</a></div></li></ol></div></div></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/lira-turca/">lira turca</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/la-lira-turca-precipita-dell8-in-queste-ore-socgen-board-demergenza-per-rialzo-dei-tassi/">La lira turca precipita dell&#8217;8% in queste ore, SocGen: board d&#8217;emergenza per rialzo dei tassi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/crollo-lira-inflazione-rielezione-presidente-erdogan/">Il crollo della lira turca e l&#8217;inflazione alle stelle minacciano la rielezione del presidente Erdogan</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/la-lira-turca-affonda-e-ankara-corre-verso-il-baratro-a-2-anni-dalla-tempesta-finanziaria/">La lira turca affonda e Ankara corre verso il baratro, a 2 anni dalla tempesta finanziaria</a></div></li></ol></div></div></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/valute-emergenti/">valute emergenti</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/la-lira-turca-precipita-dell8-in-queste-ore-socgen-board-demergenza-per-rialzo-dei-tassi/">La lira turca precipita dell&#8217;8% in queste ore, SocGen: board d&#8217;emergenza per rialzo dei tassi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/allarme-onu-sullafghanistan-economia-al-collasso-rischio-profughi/">Allarme ONU sull&#8217;Afghanistan: economia al collasso, rischio profughi</a></div></li></ol></div></div></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#aad8cfcecbd0c3c5c4cfeac3c4dccfd9dec3d8cfc5cdcdc384c3de95d9dfc8c0cfc9de97e3c4ccc5d8c7cbd0c3c5c4c3">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#92fff3fbfee6fda8f0fdf5f6f3fcbcf0e7fee6e0fbfcfbd2f5fff3fbfebcf1fdff">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#6d1f08090c17040203082d04031b081e19041f08020a0a04430419"><span class="__cf_email__" data-cfemail="0a786f6e6b706365646f4a63647c6f797e63786f656d6d6324637e">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.8.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>