<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/css/autoptimize_702f1fc64f2c3d6e07bf1a1d5742d723.css" rel="stylesheet" /><title>Bonus Carburanti 2020: avanti tutta fino al 30 novembre</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Bonus Carburanti 2020: avanti tutta fino al 30 novembre"><meta name="Copyright" content="Copyright &copy; Fisco &#8211; Investireoggi.it 2000-2020. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Fisco &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/atom+xml" title="Fisco &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/fisco/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/fisco/xmlrpc.php" /><meta name="description" content="Fino al 30 novembre 2020 sarà possibile beneficiare dei diversi bonus carburanti in vigore. Ecco a chi spettano." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bonus Carburanti 2020: avanti tutta fino al 30 novembre" /><meta property="og:description" content="Fino al 30 novembre 2020 sarà possibile beneficiare dei diversi bonus carburanti in vigore. Ecco a chi spettano." /><meta property="og:url" content="https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/" /><meta property="og:site_name" content="Fisco - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/" /><meta property="article:published_time" content="2020-10-29T14:06:56+00:00" /><meta property="og:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/10/bonus-benzina-30-novembre.jpg" /><meta property="og:image:width" content="1050" /><meta property="og:image:height" content="590" /><meta property="fb:app_id" content="1021362311223785" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.investireoggi.it/fisco/#website","url":"https://www.investireoggi.it/fisco/","name":"Fisco - Investireoggi.it","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.investireoggi.it/fisco/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/10/bonus-benzina-30-novembre.jpg","width":1050,"height":590},{"@type":"WebPage","@id":"https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/#webpage","url":"https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/","name":"Bonus Carburanti 2020: avanti tutta fino al 30 novembre","isPartOf":{"@id":"https://www.investireoggi.it/fisco/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/#primaryimage"},"datePublished":"2020-10-29T14:06:56+00:00","dateModified":"2020-10-29T14:06:56+00:00","author":{"@id":"https://www.investireoggi.it/fisco/#/schema/person/c37c7b6dd17a4f08388f39cb58dc09c0"},"description":"Fino al 30 novembre 2020 sar\u00e0 possibile beneficiare dei diversi bonus carburanti in vigore. Ecco a chi spettano.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/"]}]},{"@type":"Person","@id":"https://www.investireoggi.it/fisco/#/schema/person/c37c7b6dd17a4f08388f39cb58dc09c0","name":"Elena De Rossi","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/fisco/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/71afc3203bd13d413ca9267d79a62818?s=96&d=mm&r=g","caption":"Elena De Rossi"}}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/fisco/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/fisco/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.5"></script> <link rel="amphtml" href="https://www.investireoggi.it/fisco/bonus-carburanti-2020-avanti-tutta-fino-al-30-novembre/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-19727783-4', 'auto');
                ga('set', 'dimension1', 'Elena De Rossi');
                        ga('set', 'dimension2', '29 Ottobre 2020');
                ga('send', 'pageview', {
        'anonymizeIp': true
        });</script> </head><body id="body-site" class="post-template-default single single-post postid-138656 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <script>function searchbox_triggercross(val) {
    var val = document.getElementById("search");
    var x = document.getElementById("closeid");
    x.style.display = "block";
  }

  function searchbox_close() {
    var x = document.getElementById("closeid");
    if (x.style.display == "block") {
        x.style.display = "none";
    } else {
        x.style.display = "block";
    }
  }</script> <header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Fisco &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="searchbox animated zoomIn"><form role="search" method="get" action="/search/"> <input oninput="searchbox_triggercross(this.value)" type="search" placeholder="Cerca nel sito" id="search" name="q" class="search"><i class="fas fa-search"></i> <button onclick="searchbox_close()" id="closeid" type="reset" class="close"> <i class="fas fa-times"></i><p id="demo"></p> </button></form></div><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify"> <input type="search" id="q" name="q" class="form-control" type="text" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco selected"><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form class="navbar-form navbar-right search-collapse-reverse" role="search"><div class="form-group"><div class="input-group"> <input class="form-control" type="text" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div></nav></header><div class="gptslot text-center with-margin-bottom" data-adunitid="0"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-6 item-blog-fisco"><a class="bread-blog bread-blog-6 bread-blog-fisco" href="https://www.investireoggi.it/fisco" title="fisco">Fisco</a></li><li class="item-current item-138656"><span class="bread-current bread-138656" title="Bonus Carburanti 2020: avanti tutta fino al 30 novembre">Bonus Carburanti 2020: avanti tutta fino al 30 novembre</span></li></ol></div><article id="post-138656" class="hentry post-138656 post type-post status-publish format-standard has-post-thumbnail category-accise-carburanti-2 category-bonus-detrazioni category-hot-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Bonus Carburanti 2020: avanti tutta fino al 30 novembre</h1><h2 class="entry-summary">Fino al 30 novembre 2020 sarà possibile beneficiare dei diversi bonus carburanti in vigore. Ecco a chi spettano.</h2><div>di <span class="entry-meta-author vcard author"><em> <author><a class="url fn" href="https://www.investireoggi.it/fisco/author/jacquelinefacconti/">Elena De Rossi</a></author> </em></span><span>, pubblicato il </span> <time class="date" datetime="2020-10-29 15:06:56"> <strong><span class="entry-meta-date updated">29 Ottobre 2020</span></strong> alle ore <strong>15:06</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="size-large 640" src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/10/bonus-benzina-30-novembre-640x342.jpg" style="width:100%;height:auto" alt="Fino al 30 novembre 2020 sarà possibile beneficiare dei diversi bonus carburanti in vigore.  Ecco a chi spettano. "></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Fino al <strong><em>30 novembre 2020</em></strong> sarà possibile beneficiare dei diversi <strong>bonus <a href="https://www.investireoggi.it/fisco/prezzo-benzina-troppo-alto-col-petrolio-ai-minimi-storici-codacons-denuncia/">carburanti</a></strong> in vigore.</p><p>Lo stesso Assessore alla difesa dell’ambiente, energia e sviluppo sostenibile della Regione Friuli-Venezia Giulia, <strong>Fabio Scoccimarro</strong>, ha sottolineato che i dati positivi delle vendite di benzina e diesel hanno spinto a riconfermare il super sconto sui carburanti.</p><p>Questa misura di sostegno economico spingerà le compagnie petrolifere e i gestori a mantenere i prezzi più bassi e incentiverà gli italiani a fare rifornimento sul territorio nazionale.</p><h3>Bonus Carburanti fino al 30 novembre: la proroga dell’Assessore del Friuli Venezia Giulia</h3><p>L’impegno della Giunta del Friuli Venezia Giulia è importante sia dal punto di vista politico sia finanziario.</p><p>In questo periodo di incertezza economica è fondamentale sostenere l’economia friulana e le stesse famiglie, specie quelle più in difficoltà dal punto di vista economico.</p><p>La finalità è quella di <strong>prorogare il Bonus Carburanti fino alla fine dell&#8217;anno 2020</strong>. In base a quanto approvato dalla Giunta regionale per l&#8217;Area 1 è stato confermato il contributo di 29 centesimi per la benzina e di 20 centesimi per il diesel, mentre per l’Area 2 ci saranno 14 centesimi di sconto per la benzina e 9 per il diesel.</p><h3>Bonus Carburanti: a chi spetta?</h3><p>Si tratta di una <strong>detrazione del prezzo dell’IVA dal carburante</strong>, ma come sottolineato dall’Agenzia delle Entrate devono essere soddisfatti determinati requisiti.</p><p>In primis, non è infatti possibile applicare la detrazione dell’IVA al GPL; carburante per motori fissi; carburanti per la nautica; carburante per gruppi elettrogeni e per apparecchiature varie.</p><p>Sono esclusi dal bonus carburanti i consumatori privati, ossia coloro a cui non possono accedere alla detrazione dell’IVA.</p><p>Il bonus si applica, quindi, solo a professionisti, titolari di partita Iva e imprese.<div class="gptslot io_adv" data-adunitid="2"></div></p><p>Pertanto, il bonus benzina spetta alle Partite IVA e può essere applicato solo a <strong>pagamenti tracciabili. </strong></p><p>Le spese effettuate devono essere state pagate con queste <strong>modalità:</strong></p><ul><li>assegni bancari e postali, circolari e non,</li><li>carte di credito;</li><li>bonifico bancario o postale;</li><li>carte di debito/bancomat;</li><li>addebito diretto in conto corrente;</li><li>carte prepagate.</li></ul><p>&nbsp;</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/fisco/accise-carburanti/" rel="tag"><strong>Accise carburanti</strong></a>, <a href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/bonus-detrazioni/" rel="tag">Bonus e detrazioni</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-136937"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/carburanti-crollo-delle-entrate-per-accise-nel-2020/" title="Vai a Carburanti: crollo delle entrate per accise nel 2020" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/10/carburanti-312x166.jpeg" alt="carburanti" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/carburanti-crollo-delle-entrate-per-accise-nel-2020/" title="Vai a  Carburanti: crollo delle entrate per accise nel 2020" rel="bookmark">Carburanti: crollo delle entrate per accise nel 2020</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-135422"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/prezzo-carburanti-aumento-delle-accise-in-vista-dal-prossimo-anno/" title="Vai a Prezzo carburanti: aumento delle accise in vista dal prossimo anno" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/09/diesel-312x166.jpg" alt="diesel" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/prezzo-carburanti-aumento-delle-accise-in-vista-dal-prossimo-anno/" title="Vai a  Prezzo carburanti: aumento delle accise in vista dal prossimo anno" rel="bookmark">Prezzo carburanti: aumento delle accise in vista dal prossimo anno</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-133339"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/aumento-accise-diesel-per-finanziare-nuovi-ecobonus-obiettivo-e-a-saldo-zero/" title="Vai a Aumento accise diesel per finanziare nuovi Ecobonus, l’obiettivo è a saldo zero" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/09/costo-diesel-312x166.jpg" alt="prezzo-carburante-diesel" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/aumento-accise-diesel-per-finanziare-nuovi-ecobonus-obiettivo-e-a-saldo-zero/" title="Vai a  Aumento accise diesel per finanziare nuovi Ecobonus, l’obiettivo è a saldo zero" rel="bookmark">Aumento accise diesel per finanziare nuovi Ecobonus, l’obiettivo è a saldo zero</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/fisco/accise-carburanti/" rel="bookmark">Accise carburanti</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/aumento-accise-diesel-per-finanziare-nuovi-ecobonus-obiettivo-e-a-saldo-zero/" rel="bookmark">Aumento accise diesel per finanziare nuovi Ecobonus, l’obiettivo è a saldo zero</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/prezzo-diesel-possibile-aumento-accise/" rel="bookmark">Prezzo diesel, aumento delle accise in vista, si salverebbe il gasolio commerciale</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/tasse-auto-aumenti-nel-2020-in-arrivo/" rel="bookmark">Tasse auto: aumenti nel 2020 in arrivo</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/accise-benzina-e-diesel-la-stangata-sembrerebbe-concretizzarsi-sul-serio/" rel="bookmark">Accise benzina e diesel: la stangata sembrerebbe concretizzarsi sul serio</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/accise-sui-carburanti-quanto-raccolto-48-anni/" rel="bookmark">Accise sui carburanti: quanto è stato raccolto in 48 anni?</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');};</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#45372021243f2c2a2b20052c2b332036312c37202a22222c6b2b20317a3630272f202631780c2b232a3728243f2c2a2b2c">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#96fbf7fffae2f9acf4f9f1f2f7f8b8f4e3fae2e4fff8ffd6f1fbf7fffab8f5f9fb">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#75071011140f1c1a1b10351c1b031006011c07101a12121c5b1c01"><span class="__cf_email__" data-cfemail="d7a5b2b3b6adbeb8b9b297beb9a1b2a4a3bea5b2b8b0b0bef9bea3">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.5' id='pushengage-core-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/js/autoptimize_ed61d69ce00793de823d4b4de65dc37f.js"></script></body></html>