<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_68f41251efb140d6ca26f09c525cc75a.css" rel="stylesheet" /><title>La vera ragione per cui il Movimento 5 Stelle di Conte non candida Raggi e Di Battista</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="La vera ragione per cui il Movimento 5 Stelle di Conte non candida Raggi e Di Battista"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2022. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Giuseppe Conte non candiderà nel Movimento 5 Stelle Virginia Raggi e Alessandro Di Battista. Vediamo perché." /><link rel="canonical" href="https://www.investireoggi.it/economia/la-vera-ragione-per-cui-il-movimento-5-stelle-di-conte-non-candida-raggi-e-di-battista/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La vera ragione per cui il Movimento 5 Stelle di Conte non candida Raggi e Di Battista" /><meta property="og:description" content="Giuseppe Conte non candiderà nel Movimento 5 Stelle Virginia Raggi e Alessandro Di Battista. Vediamo perché." /><meta property="og:url" content="https://www.investireoggi.it/economia/la-vera-ragione-per-cui-il-movimento-5-stelle-di-conte-non-candida-raggi-e-di-battista/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2022-08-13T04:49:45+00:00" /><meta property="article:modified_time" content="2022-08-10T09:12:10+00:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/01/renzi-conte-crisi.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Giuseppe Timpone" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giuseppe Timpone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script defer src="https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.9.3"></script> <link rel="amphtml" href="https://www.investireoggi.it/economia/la-vera-ragione-per-cui-il-movimento-5-stelle-di-conte-non-candida-raggi-e-di-battista/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');
        
                gtag('event','read_article', {
            "author":"Giuseppe Timpone"
        });</script> </head><body id="body-site" class="post-template-default single single-post postid-89433 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li></ol></div><article id="post-89433" class="hentry post-89433 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-italiana2 category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">La vera ragione per cui il Movimento 5 Stelle di Conte non candida Raggi e Di Battista</h1><h2 class="entry-summary">Giuseppe Conte non candiderà nel Movimento 5 Stelle Virginia Raggi e Alessandro Di Battista. Vediamo perché.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/economia/author/guiseppetimpone/"><em>Giuseppe Timpone</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2022-08-13 06:49:45"> <strong><span class="entry-meta-date updated">13 Agosto 2022</span></strong> alle ore <strong>06:49</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/01/renzi-conte-crisi-640x342.jpg" width="640" height="342" alt="Movimento 5 Stelle senza i big"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Non ci sarà Rocco Casalino tra i candidati del <strong>Movimento 5 Stelle</strong> alle elezioni politiche del 25 settembre. L&#8217;ex portavoce di <strong>Giuseppe Conte</strong> a Palazzo Chigi spiega che il suo nome sarebbe stato &#8220;divisivo&#8221; e che avrebbe alimentato polemiche. Conclude amaro di pagare ancora la sua partecipazione al Grande Fratello nel 2000. E, intanto, l&#8217;ex premier &#8220;fa fuori&#8221; due candidature ingombranti: quella dell&#8217;ex sindaco di Roma, <strong>Virginia Raggi</strong>, e di <strong>Alessandro Di Battista</strong>. Formalmente la prima non può candidarsi per il vincolo del doppio mandato, mentre il secondo è uscito dal Movimento 5 Stelle in dissenso con la linea filo-draghiana e filo-PD di Conte.</p><p>La verità è che i parlamentari grillini al prossimo giro saranno un gruppetto rispetto ad oggi. Non solo il numero degli eletti scende da 945 a 600 tra Camera e Senato, ma le percentuali a cui può realisticamente ambire il Movimento 5 Stelle oggi sono un terzo di quelle ottenute nel 2018. I seggi &#8220;sicuri&#8221; a disposizione restano pochi, perlopiù concentrati al Sud. Meglio conservarli a favore degli amici, non dei piantagrane. Attenzione, va così in ogni partito. La cooptazione non è prerogativa di Conte. Anzi, egli può vantare lo strumento delle <strong>&#8220;parlamentarie&#8221;</strong> per redigere le liste. Ma chi ci crede che saranno gli iscritti online a decidere chi debba candidarsi dove?</p><p>Ad ogni modo, l&#8217;esclusione di Raggi e Di Battista dalle candidature sarebbe un potenziale autogol. I due sono popolari tra la base, non sono scesi mai a patti con il PD, non sono stati compromessi con il potere e mai sono stati draghiani. Ma a Conte fanno paura proprio per questo. In primis, perché dopo una verosimile disfatta elettorale uno tra i due potrebbe rivendicare la leadership nel Movimento 5 Stelle, archiviando definitivamente la stagione dell'&#8221;avvocato del popolo&#8221;.<div class="gptslot io_adv" data-adunitid="2"></div></p><h3>Movimento 5 Stelle e il campo largo dopo le elezioni</h3><p>Poi, c&#8217;è una ragione meno personale e più &#8220;politica&#8221;. Se Raggi e Di Battista fossero i volti del Movimento 5 Stelle nella legislatura che verrà, l&#8217;alleanza con il PD sarebbe esclusa una volta per tutte. Invece, Conte non ha abbandonato l&#8217;idea di essere protagonista del <strong>&#8220;campo largo&#8221;</strong> progressista lanciato da Enrico Letta. Solo che ha dovuto rinunciarvi per prendersi uno sfizio più gustoso: eliminare politicamente <strong>Luigi Di Maio</strong>. Questi sarà eletto nella coalizione del PD, ma nei fatti non sarà in grado di far tornare in Parlamento nessuno dei suoi uomini, cioè ex deputati e senatori dei 5 Stelle in rotta di collisione proprio con Conte.</p><p>L&#8217;ex premier tornerà a dialogare con il Nazareno dopo le elezioni. Egli si porrà come l&#8217;ala sinistra di una coalizione con il PD a fare da partito centrista. In effetti, i toni usati sinora non sono stati di assoluta rottura, a parte una sola dichiarazione resa a metà settimana sull&#8217;impossibilità di accordo anche dopo le elezioni. Egli addebita ai democratici la mancata alleanza, come per segnalare che, fosse stato per lui, un accordo con Letta lo avrebbe stretto. Non è detto che riuscirà nell&#8217;intento. Se il PD perderà le elezioni, il segretario avrà le ore contate. E il successore potrebbe porre fine a una qualsivoglia intesa con i grillini. E ciò, specie se il risultato per i dem fosse catastrofico.</p><p>D&#8217;altronde, l&#8217;unico modo per sopravvivere politicamente per il Movimento 5 Stelle sarebbe di darsi un&#8217;identità definita. A destra gli spazi sono occupati, mentre il ruolo di <strong>partito anti-sistema</strong> risulterebbe grottesco dopo che in quattro anni i grillini si sono alleati nell&#8217;ordine con Lega, PD e persino Forza Italia, cioè quasi tutti. Temi come l&#8217;ambientalismo, il <a href="https://www.investireoggi.it/economia/salario-minimo-a-9-euro-stavolta-i-5-stelle-ci-riprovano-insieme-al-pd-di-letta/">salario minimo</a>, il giustizialismo, il pacifismo, la lotta all&#8217;austerità fiscale sono loro congeniali e si sovrappongono a quelli di una sinistra ormai inesistente in Parlamento.<div class="gptslot io_adv" data-adunitid="2"></div> Meglio, quindi, presentarsi alle elezioni con facce meno note, ma che saranno meno divisive quando si tratterà di tornare ad allearsi con il PD.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="72151b0701170202175c061b1f021d1c17321b1c041701061b00171d15151b5c1b06">[email&#160;protected]</a> </em></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/categoria/politica/" rel="tag">Politica</a>, <a href="https://www.investireoggi.it/economia/politica-italiana/" rel="tag"><strong>Politica italiana</strong></a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/flat-tax-contraria-alla-costituzione-ecco-perche-non-e-vero/" title="Vai a Flat tax contraria alla Costituzione? Ecco perché non è vero"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2019/06/aliquota-irpef-redditi-312x166.jpg" width="312" height="166" alt="flat-tax-costituzione" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/flat-tax-contraria-alla-costituzione-ecco-perche-non-e-vero/" title="Vai a  Flat tax contraria alla Costituzione? Ecco perché non è vero">Flat tax contraria alla Costituzione? Ecco perché non è vero</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/con-giorgia-meloni-premier-via-ai-limiti-di-pagamento-in-contanti/" title="Vai a Con Giorgia Meloni premier via ai limiti di pagamento in contanti?"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2022/08/Pagamento-in-contanti-312x166.jpg" width="312" height="166" alt="Pagamento-in-contanti" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/con-giorgia-meloni-premier-via-ai-limiti-di-pagamento-in-contanti/" title="Vai a  Con Giorgia Meloni premier via ai limiti di pagamento in contanti?">Con Giorgia Meloni premier via ai limiti di pagamento in contanti?</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/flat-tax-nei-primi-cento-giorni-se-vince-il-centro-destra-prevarra-la-proposta-meloni/" title="Vai a Flat tax nei primi cento giorni se vince il centro-destra? Prevarrà la proposta Meloni"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2022/08/flat-tax-meloni-312x166.jpg" width="312" height="166" alt="flat-tax-meloni" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/flat-tax-nei-primi-cento-giorni-se-vince-il-centro-destra-prevarra-la-proposta-meloni/" title="Vai a  Flat tax nei primi cento giorni se vince il centro-destra? Prevarrà la proposta Meloni">Flat tax nei primi cento giorni se vince il centro-destra? Prevarrà la proposta Meloni</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/politica-italiana/">Politica italiana</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/con-giorgia-meloni-premier-via-ai-limiti-di-pagamento-in-contanti/">Con Giorgia Meloni premier via ai limiti di pagamento in contanti?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/flat-tax-nei-primi-cento-giorni-se-vince-il-centro-destra-prevarra-la-proposta-meloni/">Flat tax nei primi cento giorni se vince il centro-destra? Prevarrà la proposta Meloni</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/il-centro-destra-vuole-la-flat-tax-ora-ci-parli-delle-coperture-finanziarie/">Il centro-destra vuole la flat tax, ora ci parli delle coperture finanziarie</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/giorgia-meloni-prudente-sulle-pensioni-punta-sulla-flessibilita-selettiva/">Giorgia Meloni prudente sulle pensioni, punta sulla flessibilità &#8216;selettiva&#8217;</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/pd-e-alleati-maestri-del-tassa-e-spendi-ecco-i-numeri-che-inchiodano-letta/">PD e alleati maestri del &#8216;tassa e spendi&#8217;, ecco i numeri che inchiodano Letta</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#07756263667d6e686962476e69716274736e75626860606e296e73387472656d6264733a4e696168756a667d6e68696e">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#630e020a0f170c59010c0407020d4d01160f17110a0d0a23040e020a0f4d000c0e">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#fd8f98999c8794929398bd94938b988e89948f98929a9a94d39489"><span class="__cf_email__" data-cfemail="1a687f7e7b607375747f5a73746c7f696e73687f757d7d7334736e">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.9.3' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_bd664a6033f4cbd7220a575f147d4825.js"></script></body></html>