<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/obbligazioni/wp-content/cache/autoptimize/8/css/autoptimize_216245d04ec103c470e849f5b276163b.css" rel="stylesheet" /><title>BTp 2031 in portafoglio per garantirsi una maxi-cedola contro l&#039;inflazione</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="BTp 2031 in portafoglio per garantirsi una maxi-cedola contro l&#039;inflazione"><meta name="Copyright" content="Copyright &copy; Obbligazioni &#8211; Investireoggi.it 2000-2022. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Obbligazioni &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/obbligazioni/feed/" /><link rel="alternate" type="application/atom+xml" title="Obbligazioni &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/obbligazioni/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/obbligazioni/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="L&#039;inflazione morde e il BTp 2031 è tra quei pochi asset capaci di offrire all&#039;obbligazionista un flusso di redditi elevato di anno in anno" /><link rel="canonical" href="https://www.investireoggi.it/obbligazioni/btp-2031-in-portafoglio-per-garantirsi-una-maxi-cedola-contro-linflazione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="BTp 2031 in portafoglio per garantirsi una maxi-cedola contro l&#039;inflazione" /><meta property="og:description" content="L&#039;inflazione morde e il BTp 2031 è tra quei pochi asset capaci di offrire all&#039;obbligazionista un flusso di redditi elevato di anno in anno" /><meta property="og:url" content="https://www.investireoggi.it/obbligazioni/btp-2031-in-portafoglio-per-garantirsi-una-maxi-cedola-contro-linflazione/" /><meta property="og:site_name" content="Obbligazioni - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2022-05-23T04:17:29+00:00" /><meta property="article:modified_time" content="2022-05-20T08:10:05+00:00" /><meta property="og:image" content="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2022/03/btp-50-anni.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giuseppe Timpone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Obbligazioni - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/obbligazioni/feed/" /> <script defer src="https://www.investireoggi.it/obbligazioni/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.9.3"></script> <link rel="amphtml" href="https://www.investireoggi.it/obbligazioni/btp-2031-in-portafoglio-per-garantirsi-una-maxi-cedola-contro-linflazione/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

                gtag('config', 'UA-19727783-4', {
            'custom_map': {'dimension3': 'test'}
        });
        gtag('event', 'author_dimension', {'test': 1});
        // ga('set', 'dimension3', 2);</script> </head><body id="body-site" class="post-template-default single single-post postid-75130 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <span id="evo-stop-skin"></span><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Obbligazioni &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni selected"><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-8 item-blog-obbligazioni"><a class="bread-blog bread-blog-8 bread-blog-obbligazioni" href="https://www.investireoggi.it/obbligazioni" title="obbligazioni">Obbligazioni</a></li></ol></div><article id="post-75130" class="hentry post-75130 post type-post status-publish format-standard has-post-thumbnail category-btp category-titoli-di-stato category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">BTp 2031 in portafoglio per garantirsi una maxi-cedola contro l&#8217;inflazione</h1><h2 class="entry-summary">L'inflazione morde e il BTp 2031 è tra quei pochi asset capaci di offrire all'obbligazionista un flusso di redditi elevato di anno in anno</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/obbligazioni/author/guiseppetimpone/"><em>Giuseppe Timpone</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2022-05-23 06:17:29"> <strong><span class="entry-meta-date updated">23 Maggio 2022</span></strong> alle ore <strong>06:17</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2022/03/btp-50-anni-640x342.jpg" width="640" height="342" alt="Maxi-cedola con BTp 2031"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Con un tasso d&#8217;inflazione sopra il 6% e prospettive poco rassicurante sul fronte del carovita nei prossimi mesi, le famiglie italiane appaiono disorientate su come investire i propri risparmi. Vorrebbero metterli al riparo dalla perdita del potere d&#8217;acquisto, ma i rendimenti offerti dai bond risultano ancora decisamente bassi. E dire che sono letteralmente esplosi negli ultimi mesi. Chi volesse rovistare tra i titoli di stato italiani, dovrebbe dare un&#8217;occhiata al <strong>BTp 1 maggio 2031</strong> e cedola 6% (ISIN: IT0001444378). Fu emesso dal Tesoro alla fine degli anni Novanta, per cui debuttò sul mercato da ultra-trentennale. Lo tradisce l&#8217;alta cedola offerta, sebbene a quei tempi i tassi fossero elevati anche sulle scadenze ben più corte.</p><h3>Rendimento su, prezzo giù</h3><p>Quest&#8217;anno, il BTp 2031 ha perso circa il 13%. Venerdì scorso, la quotazione era inferiore a 126. Per contro, il rendimento netto è salito da 0,75% a 2,16%. Se a gennaio, quindi, questo bond appariva quasi insignificante per via del prezzo eccessivo, adesso non può che riscuotere qualche simpatia tra gli obbligazionisti. In effetti, presenta una durata residua inferiore ai 9 anni, per cui acquistandolo s&#8217;investirebbe su un orizzonte temporale non così lungo. Secondariamente, offre un rendimento netto interessante. Se la BCE riuscisse a mantenere fede al proprio impegno di perseguire un&#8217;inflazione media nell&#8217;Eurozona al 2%, il BTp 2031 coprirebbe del tutto la perdita del potere d&#8217;acquisto.</p><p>Ancora più interessante è la <strong>maxi-cedola</strong>. Al netto della tassazione e rapportata al prezzo dell&#8217;investimento, venerdì si attestava al 4,17% annuo. Tantissimo, teoricamente capace di più che coprire l&#8217;inflazione media nei prossimi anni. A inizio gennaio, si attestava al 3,64%, cioè risultava più bassa di mezzo punto percentuale. Certo, alla scadenza l&#8217;obbligazionista registrerebbe una perdita netta del 18%.<div class="gptslot io_adv" data-adunitid="2"></div> Gli verrà rimborsato il capitale a 100, pur avendolo speso 126.</p><h3>Rivendere il BTp 2031 prima della scadenza?</h3><p>Tuttavia, si può sempre uscire prima dall&#8217;investimento. E la perdita non sarebbe così matematicamente certa. Supponiamo di rivendere il BTp 2031 tra tre anni esatti. Per allora, ipotizziamo che la BCE abbia concluso il <a href="https://www.investireoggi.it/obbligazioni/ecco-perche-il-rialzo-dei-tassi-bce-avvicina-larrivo-degli-eurobond/"><strong>rialzo dei tassi</strong></a>. Il mercato inizia a scontare una politica monetaria più espansiva e i prezzi dei bond salgono, mentre i rendimenti scendono. A una quotazione invariata rispetto ad oggi, il BTp 2031 offrirebbe quasi l&#8217;1,3% lordo. Ricordiamo che per allora avrebbe una durata residua di meno di 6 anni. Sarebbe un rendimento certamente basso, ma considerate che in questi anni, pur eccezionali sul piano delle condizioni monetarie, questa scadenza è arrivata ad azzerarsi.</p><p>Molto probabile che il BTp 2031 esibisca una quotazione inferiore a quella attuale, ma forse non così tanto da infliggerci una perdita esiziale. A 120, ad esempio, perderemmo poco più del 4% netto. Spalmato sui tre anni dell&#8217;investimento, il rendimento netto effettivo scenderebbe a poco meno del 2,8%. E a quel punto, il bond renderebbe <em>alla scadenza</em> il 2,2%, un dato assai verosimile. Chiaramente, stiamo ipotizzando numeri che potrebbero rivelarsi del tutto strampalati. Ma vogliamo dimostrarvi che il rendimento alla scadenza sia un concetto che va preso per le pinze, semplicemente perché la fine di un investimento non deve necessariamente coincidere con la data fissata per il rimborso.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb9c928e889e8b8b9ed58f92968b94959ebb92958d9e888f92899e949c9c92d5928f">[email&#160;protected]</a> </em></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/obbligazioni/btp/" rel="tag"><strong>Btp</strong></a>, <a href="https://www.investireoggi.it/obbligazioni/categoria/titoli-di-stato/" rel="tag">Titoli di Stato Italiani</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/saranno-le-famiglie-italiane-a-salvare-i-titoli-di-stato-dallo-spread/" title="Vai a Saranno le famiglie italiane a salvare i titoli di stato dallo spread?"> <img class="lazyload" data-src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2022/03/btp-2072-guadagnare-312x166.jpg" width="312" height="166" alt="spread-btp-famiglie" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/saranno-le-famiglie-italiane-a-salvare-i-titoli-di-stato-dallo-spread/" title="Vai a  Saranno le famiglie italiane a salvare i titoli di stato dallo spread?">Saranno le famiglie italiane a salvare i titoli di stato dallo spread?</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/btpei-2033-il-bond-indicizzato-offre-piu-dell8-e-forse-deve-scendere-di-prezzo/" title="Vai a BTp€i 2033, il bond indicizzato offre più dell'8% e forse deve scendere di prezzo"> <img class="lazyload" data-src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2021/06/btpEi-30-anni-312x166.jpg" width="312" height="166" alt="btp€i-bond-indicizzato" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/btpei-2033-il-bond-indicizzato-offre-piu-dell8-e-forse-deve-scendere-di-prezzo/" title="Vai a  BTp€i 2033, il bond indicizzato offre più dell'8% e forse deve scendere di prezzo">BTp€i 2033, il bond indicizzato offre più dell'8% e forse deve scendere di prezzo</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/questo-bond-offre-un-mix-perfetto-tra-durata-cedola-e-rendimento/" title="Vai a Questo bond offre un mix perfetto tra durata, cedola e rendimento"> <img class="lazyload" data-src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2022/02/btp-short-asta-300x166.jpg" width="300" height="166" alt="btp-2039-cedola" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/questo-bond-offre-un-mix-perfetto-tra-durata-cedola-e-rendimento/" title="Vai a  Questo bond offre un mix perfetto tra durata, cedola e rendimento">Questo bond offre un mix perfetto tra durata, cedola e rendimento</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/obbligazioni/btp/">Btp</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/btpei-2033-il-bond-indicizzato-offre-piu-dell8-e-forse-deve-scendere-di-prezzo/">BTp€i 2033, il bond indicizzato offre più dell&#8217;8% e forse deve scendere di prezzo</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/la-volatilita-dei-bond-ha-fruttato-guadagni-fino-al-9-in-tre-sedute/">La volatilità dei bond ha fruttato guadagni fino al 9% in tre sedute</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/risultati-asta-btp-il-mercato-sconta-rendimenti-ancora-piu-alti/">Risultati asta BTp, il mercato sconta rendimenti ancora più alti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/bankitalia-punta-sui-green-bond-e-offre-un-assist-al-tesoro/">Bankitalia punta sui green bond e offre un assist al Tesoro</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/btp-2029-superata-la-soglia-critica-si-mette-male/">BTp 2029: superata la soglia critica, si mette male</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/investire-in-btp-quali-rischi-corro-puntando-sul-debito-pubblico-dellitalia/">Investire in BTp, quali rischi corro puntando sul debito pubblico dell&#8217;Italia?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/lo-spread-a-200-punti-non-e-forse-proprio-una-brutta-notizia-per-italia/">Lo spread a 200 punti non è forse proprio una brutta notizia per l&#8217;Italia</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#3f4d5a5b5e455650515a7f5651495a4c4b564d5a5058585611564b004c4a5d555a5c4b02765159504d525e4556505156">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#b5d8d4dcd9c1da8fd7dad2d1d4db9bd7c0d9c1c7dcdbdcf5d2d8d4dcd99bd6dad8">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#d9abbcbdb8a3b0b6b7bc99b0b7afbcaaadb0abbcb6bebeb0f7b0ad"><span class="__cf_email__" data-cfemail="5d2f38393c27343233381d34332b382e29342f38323a3a34733429">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.9.3' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/obbligazioni/wp-content/cache/autoptimize/8/js/autoptimize_bd664a6033f4cbd7220a575f147d4825.js"></script></body></html>