<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_cf0ca7e879e27335e4431e1b5b86aeec.css" rel="stylesheet" /><title>Italia in zona gialla da fine novembre, nuove regole e cosa cambia</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Italia in zona gialla da fine novembre, nuove regole e cosa cambia"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Le regioni a rischio zona gialla e arancione dalla fine di novembre. Le regole in zona gialla a cui fare attenzione." /><link rel="canonical" href="https://www.investireoggi.it/news/italia-in-zona-gialla-da-fine-novembre-ecco-le-nuove-regole-e-cosa-cambia-con-il-cambio-colore/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Italia in zona gialla da fine novembre, ecco le nuove regole e cosa cambia con il cambio colore" /><meta property="og:description" content="Le regioni a rischio zona gialla e arancione dalla fine di novembre. Le regole in zona gialla a cui fare attenzione." /><meta property="og:url" content="https://www.investireoggi.it/news/italia-in-zona-gialla-da-fine-novembre-ecco-le-nuove-regole-e-cosa-cambia-con-il-cambio-colore/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-11-17T11:23:49+00:00" /><meta property="article:modified_time" content="2021-11-17T11:16:29+00:00" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/05/Zona-bianca-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Chiara Lanari" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script defer src="https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.8.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/news/italia-in-zona-gialla-da-fine-novembre-ecco-le-nuove-regole-e-cosa-cambia-con-il-cambio-colore/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');</script> </head><body id="body-site" class="post-template-default single single-post postid-99705 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li></ol></div><article id="post-99705" class="hentry post-99705 post type-post status-publish format-standard has-post-thumbnail category-attualita category-notizie category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Italia in zona gialla da fine novembre, ecco le nuove regole e cosa cambia con il cambio colore</h1><h2 class="entry-summary">Le regioni a rischio zona gialla e arancione in futuro.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/news/author/chiaral/"><em>Chiara Lanari</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-11-17 12:23:49"> <strong><span class="entry-meta-date updated">17 Novembre 2021</span></strong> alle ore <strong>12:23</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/05/Zona-bianca-1-640x342.jpg" width="640" height="342" alt="Zona gialla"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Dalla fine di novembre, alcune regioni rischiano seriamente di finire in <strong>zona gialla</strong>. In base ai nuovi parametri, infatti, per passare in fascia gialla l’incidenza dei nuovi contagi ogni 100mila abitanti deve essere di almeno 50 casi, il tasso di occupazione dei posti letto nei reparti ordinari deve superare il 15% e nelle terapie intensive il 10%.</p><h3>Le regioni a rischio zona gialla e arancione in futuro</h3><p>Secondo i dati <a href="https://ape.agenas.it/home.aspx" target="_blank" rel="noopener nofollow">Agenas</a>, attualmente sono <strong>Friuli-Venezia Giulia</strong> e la <strong>provincia autonoma di Bolzano</strong> a rischiare a breve la zona gialla, forse già dal 22 novembre mentre altre regioni a rischio come Veneto, Abruzzo, Liguria, Marche, Lazio e Calabria, per adesso non sembrano tra quelle che potrebbero vedere il passaggio a novembre ma almeno tra due settimane. In linea generica quasi tutte le regioni presentano parametri in peggioramento e il timore che i dati possano peggiorare anche a dicembre, sotto le feste, è concreta. Addirittura la paura è di finire in zona arancione con tutte le conseguenze del caso. Tutti i governatori, in particolare Giovanni Toti, Alberto Cirio, Attilio Fontana e Roberto Occhiuto sono concordi nel ritenere giusto che in zona arancione solo i non vaccinati dovranno essere sottoposti a restrizioni.</p><h3>Le regole in zona gialla</h3><p>Ma che cosa cambia in <strong>zona gialla</strong>? Prima di tutto tornano obbligatorie le mascherine all’aperto ma sono previste anche minori capienze per cinema, teatri e stadi, sale da concerto, musei, ristoranti al chiuso a pranzo e cena, palestre, terme, parchi divertimento, sale gioco e concorsi pubblici, il limite del tavolo a 4 al ristorante e le discoteche chiuse. Nessun coprifuoco è previsto in zona gialla e nemmeno nessuna chiusura di bar, negozi o attività.<div class="gptslot io_adv" data-adunitid="2"></div> Resta obbligatorio anche il Green Pass per salire su treni, aerei, navi e per entrare nei posti chiusi. Restano liberi gli spostamenti tra regioni e comuni.</p><p>Vedi anche: <a href="https://www.investireoggi.it/news/zona-gialla-e-arancione-le-regioni-che-rischiano-le-restrizioni-gia-tra-pochi-giorni/">Zona gialla e arancione: le Regioni che rischiano le restrizioni già tra pochi giorni</a></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/attualita/" rel="tag"><strong>Attualità</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/rincari-prezzi-alle-stelle-per-natale-arriva-la-stangata-di-mille-euro-a-famiglia-ecco-cosa-costa-di-piu/" title="Vai a Rincari prezzi alle stelle: per Natale arriva la stangata di mille euro a famiglia. Ecco cosa costa di più"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/12/1.-12-312x166.jpg" width="312" height="166" alt="rincari" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/rincari-prezzi-alle-stelle-per-natale-arriva-la-stangata-di-mille-euro-a-famiglia-ecco-cosa-costa-di-piu/" title="Vai a  Rincari prezzi alle stelle: per Natale arriva la stangata di mille euro a famiglia. Ecco cosa costa di più">Rincari prezzi alle stelle: per Natale arriva la stangata di mille euro a famiglia. Ecco cosa costa di più</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/green-pass-stadi-ristoranti-cinema-solo-per-vaccinati-governo-pronto-alla-stretta/" title="Vai a Green Pass, stadi, ristoranti e cinema solo per vaccinati: il governo pronto alla stretta"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/09/Covid-in-Svezia-dopo-un-anno-ancora-non-e-chiaro-se-il-modello-svedese-ha-funzionato-o-no-312x166.jpg" width="312" height="166" alt="green-pass" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/green-pass-stadi-ristoranti-cinema-solo-per-vaccinati-governo-pronto-alla-stretta/" title="Vai a  Green Pass, stadi, ristoranti e cinema solo per vaccinati: il governo pronto alla stretta">Green Pass, stadi, ristoranti e cinema solo per vaccinati: il governo pronto alla stretta</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/lockdown-per-non-vaccinati-per-evitare-chiusure-ecco-le-regioni-che-ci-pensano/" title="Vai a Lockdown per non vaccinati per evitare chiusure: ecco le regioni che ci pensano"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/04/1.-10-312x166.jpg" width="312" height="166" alt="lockdown" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/lockdown-per-non-vaccinati-per-evitare-chiusure-ecco-le-regioni-che-ci-pensano/" title="Vai a  Lockdown per non vaccinati per evitare chiusure: ecco le regioni che ci pensano">Lockdown per non vaccinati per evitare chiusure: ecco le regioni che ci pensano</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/attualita/">Attualità</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/rincari-prezzi-alle-stelle-per-natale-arriva-la-stangata-di-mille-euro-a-famiglia-ecco-cosa-costa-di-piu/">Rincari prezzi alle stelle: per Natale arriva la stangata di mille euro a famiglia. Ecco cosa costa di più</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/green-pass-stadi-ristoranti-cinema-solo-per-vaccinati-governo-pronto-alla-stretta/">Green Pass, stadi, ristoranti e cinema solo per vaccinati: il governo pronto alla stretta</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/lockdown-per-non-vaccinati-per-evitare-chiusure-ecco-le-regioni-che-ci-pensano/">Lockdown per non vaccinati per evitare chiusure: ecco le regioni che ci pensano</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/vacanze-e-lockdown-prima-di-natale-ecco-i-paesi-che-stanno-chiudendo/">Vacanze e lockdown prima di Natale: ecco i Paesi che stanno chiudendo</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/zona-gialla-e-arancione-le-regioni-che-rischiano-le-restrizioni-gia-tra-pochi-giorni/">Zona gialla e arancione: le Regioni che rischiano le restrizioni già tra pochi giorni</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/quarta-ondata-e-nuove-regole-locali-dai-sindaci-dalle-mascherine-all-aperto-ai-mercatini/">Quarta ondata e nuove regole locali dei sindaci: dalle mascherine all’aperto, mercatini e shopping a numero chiuso</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/covid-nuove-regole-trasporti-pubblici-che-cosa-cambia-per-treni-bus-metro-navi-e-taxi/">Covid, nuove regole trasporti pubblici: che cosa cambia per treni, bus, metro, navi e taxi</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#c8baadaca9b2a1a7a6ad88a1a6beadbbbca1baada7afafa1e6a1bcf7bbbdaaa2adabbcf581a6aea7baa5a9b2a1a7a6a1">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#e68b878f8a9289dc848981828788c884938a92948f888fa6818b878f8ac885898b">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#94e6f1f0f5eefdfbfaf1d4fdfae2f1e7e0fde6f1fbf3f3fdbafde0"><span class="__cf_email__" data-cfemail="5220373633283b3d3c37123b3c243721263b20373d35353b7c3b26">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.8.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>