<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_cf0ca7e879e27335e4431e1b5b86aeec.css" rel="stylesheet" /><title>I 10 vini più venduti in Italia nel 2021 secondo Coldiretti</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="I 10 vini più venduti in Italia nel 2021 secondo Coldiretti"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="La classifica dei vini più venduti in Italia nel 2021 secondo Coldiretti. Il vino che ha incrementato le vendite è il Lugana." /><link rel="canonical" href="https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I 10 vini più venduti in Italia nel 2021 secondo Coldiretti" /><meta property="og:description" content="La classifica dei vini più venduti in Italia nel 2021 secondo Coldiretti. Il vino che ha incrementato le vendite è il Lugana." /><meta property="og:url" content="https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-10-24T14:01:15+00:00" /><meta property="article:modified_time" content="2021-10-20T13:10:37+00:00" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/08/1.-8.jpg" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="866" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Chiara Lanari" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.investireoggi.it/news/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/news/","sameAs":["https://www.facebook.com/Investireoggi/?fref=ts","https://twitter.com/Investireoggi"],"logo":{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/#logo","inLanguage":"it-IT","url":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/12/screen-logo.png","contentUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/news/#logo"}},{"@type":"WebSite","@id":"https://www.investireoggi.it/news/#website","url":"https://www.investireoggi.it/news/","name":"News - Investireoggi.it","description":"Le principali e pi\u00f9 discusse notizie del giorno dal punto di vista del cittadino","publisher":{"@id":"https://www.investireoggi.it/news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.investireoggi.it/news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/08/1.-8.jpg","contentUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/08/1.-8.jpg","width":1300,"height":866,"caption":"Vini pi\u00f9 venduti"},{"@type":"WebPage","@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#webpage","url":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/","name":"I 10 vini pi\u00f9 venduti in Italia nel 2021 secondo Coldiretti","isPartOf":{"@id":"https://www.investireoggi.it/news/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#primaryimage"},"datePublished":"2021-10-24T14:01:15+00:00","dateModified":"2021-10-20T13:10:37+00:00","description":"La classifica dei vini pi\u00f9 venduti in Italia nel 2021 secondo Coldiretti. Il vino che ha incrementato le vendite \u00e8 il Lugana.","breadcrumb":{"@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.investireoggi.it/news/"},{"@type":"ListItem","position":2,"name":"I 10 vini pi\u00f9 venduti in Italia nel 2021 secondo Coldiretti"}]},{"@type":"Article","@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#article","isPartOf":{"@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#webpage"},"author":{"@id":"https://www.investireoggi.it/news/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca"},"headline":"I 10 vini pi\u00f9 venduti in Italia nel 2021 secondo Coldiretti","datePublished":"2021-10-24T14:01:15+00:00","dateModified":"2021-10-20T13:10:37+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#webpage"},"wordCount":351,"publisher":{"@id":"https://www.investireoggi.it/news/#organization"},"image":{"@id":"https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/#primaryimage"},"thumbnailUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/08/1.-8.jpg","articleSection":["Cronaca e Curiosit\u00e0","Notizie","Top News"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.investireoggi.it/news/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca","name":"Chiara Lanari","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5e2114914eb8d01ade0784aca9695fb5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e2114914eb8d01ade0784aca9695fb5?s=96&d=mm&r=g","caption":"Chiara Lanari"},"description":"chiara.lanari@investireoggi.it","url":"https://www.investireoggi.it/news/author/chiaral/"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script defer src="https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.8.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/news/i-10-vini-piu-venduti-in-italia-nel-2021-secondo-coldiretti/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');</script> </head><body id="body-site" class="post-template-default single single-post postid-98886 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li></ol></div><article id="post-98886" class="hentry post-98886 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-curiosita category-notizie category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">I 10 vini più venduti in Italia nel 2021 secondo Coldiretti</h1><h2 class="entry-summary">La classifica dei vini più venduti in Italia nel 2021.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/news/author/chiaral/"><em>Chiara Lanari</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-10-24 16:01:15"> <strong><span class="entry-meta-date updated">24 Ottobre 2021</span></strong> alle ore <strong>16:01</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/08/1.-8-640x342.jpg" width="640" height="342" alt="Vini più venduti"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>La <a href="https://www.coldiretti.it" target="_blank" rel="noopener nofollow">Coldiretti</a>, dopo aver analizzato i dati Infoscan Census, che hanno per oggetto i primi 9 mesi del 2021, ha stilato una classifica dei <strong>10 vini più venduti in Italia</strong> quest’anno, o meglio dei vini che hanno segnato in termini percentuali il maggior rialzo dei consumi rispetto allo stesso periodo dell’anno precedente. L’analisi della Coldiretti, che prendiamo in esame nel nostro articolo, è la stessa che la nota associazione italiana ha diffuso durante il Vinitaly Special Edition tenutosi a Verona.</p><h3>La classifica dei vini più venduti in Italia nel 2021</h3><p>Ecco l’elenco dei vini che hanno venduto di più nel 2021 in Italia secondo l’ultima analisi effettuata da Coldiretti e basata sui dati Infoscan Census:</p><p>#1 Lugana &#8211; Veneto/Lombardia &#8211; +49%<br /> #2 Brunello di Montalcino &#8211; Toscana &#8211; +47%<br /> #3 Barolo &#8211; Piemonte &#8211; +43%<br /> #4 Sagrantino di Montefalco &#8211; Umbria &#8211; +42%<br /> #5 Valpolicella &#8211; Veneto &#8211; +31%<br /> #6 Nebbiolo &#8211; Piemonte &#8211; +31%<br /> #7 Valpolicella Ripasso &#8211; Piemonte &#8211; +31%<br /> #8 Ribolla &#8211; Friuli Venezia Giulia &#8211; +30%<br /> #9 Passerina &#8211; Marche &#8211; +20%<br /> #10 Grillo &#8211; Sicilia &#8211; +20%.</p><p>Il vino che ha incrementato in misura maggiore le vendite è il Lugana veneto e lombardo, che nel 2021 ha visto crescere i suoi consumi del 49%. Sul podio anche il Brunello di Montalcino e il Barolo, entrambi sopra quota 40%, rispettivamente +47 e +43 per cento. Bene anche il Sagrantino di Montefalco, vino originario dell’Umbria, i cui consumi sono aumentati del 42%.</p><h3>Il vino veneto Valpolicella tra i primi dieci</h3><p>Dal quinto al settimo posto abbiamo invece tre vini diversi ma con la stessa percentuale di crescita: il vino veneto Valpolicella e i due vini piemontesi Nebbiolo e Valpolicella Ripasso, tutti e tre accomunati da un aumento dei consumi pari al 31%.</p><p>Gli ultimi tre posti nella top 10 di Coldiretti sono Ribolla, Passerina e Grillo, prodotti in Friuli Venezia Giulia, Marche e Sicilia. Ribolla si posiziona all’ottava posto, condividendo pressappoco la percentuale di crescita dei tre vini che lo precedono (Valpolicella, Nebbiolo e Valpolicella Ripasso), mentre sia il Passerina che il Grillo fanno registrare aumento dei consumi del 20% rispetto all’anno precedente.<div class="gptslot io_adv" data-adunitid="2"></div></p><p>Vedi anche: <a href="https://www.investireoggi.it/news/i-migliori-vini-d-italia-secondo-la-classifica-di-slow-wine-2022/">I migliori vini d’Italia secondo la classifica di Slow Wine 2022</a></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/cronaca-e-curiosita/" rel="tag"><strong>Cronaca e Curiosità</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/migliori-detersivi-per-bucato-2021-ecco-la-classifica-di-altroconsumo/" title="Vai a Migliori detersivi per bucato 2021, ecco la classifica di Altroconsumo"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/09/1.-19-312x166.jpg" width="312" height="166" alt="migliori-detersivi-bucato" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/migliori-detersivi-per-bucato-2021-ecco-la-classifica-di-altroconsumo/" title="Vai a  Migliori detersivi per bucato 2021, ecco la classifica di Altroconsumo">Migliori detersivi per bucato 2021, ecco la classifica di Altroconsumo</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/citta-piu-tranquille-del-mondo-ecco-la-classifica/" title="Vai a Città più tranquille del mondo: ecco la classifica"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/10/1.-14-312x166.jpg" width="312" height="166" alt="citta-piu-tranquille" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/citta-piu-tranquille-del-mondo-ecco-la-classifica/" title="Vai a  Città più tranquille del mondo: ecco la classifica">Città più tranquille del mondo: ecco la classifica</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/migliori-serie-tv-su-amazon-prime-video-ecco-cosa-recuperare/" title="Vai a Migliori serie tv su Amazon Prime Video, ecco cosa recuperare sulla piattaforma streaming"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/03/3.-312x166.jpg" width="312" height="166" alt="Migliori serie tv su Amazon Prime Video, ecco cosa recuperare sulla piattaforma streaming" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/migliori-serie-tv-su-amazon-prime-video-ecco-cosa-recuperare/" title="Vai a  Migliori serie tv su Amazon Prime Video, ecco cosa recuperare sulla piattaforma streaming">Migliori serie tv su Amazon Prime Video, ecco cosa recuperare sulla piattaforma streaming</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/cronaca-e-curiosita/">Cronaca e Curiosità</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/halloween-2021-cosa-fare-e-dove-vedere-il-foliage-in-italia-durante-il-ponte-ognissanti/">Halloween 2021, cosa fare e dove vedere il foliage in Italia durante il Ponte Ognissanti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/migliori-citta-in-cui-vivere-nel-2021-ci-sono-anche-due-italiane/">Migliori città in cui vivere nel 2021: ci sono anche due italiane</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/kitkat-halloween-mini-in-vista-della-notte-delle-streghe/">KitKat Halloween Mini, in vista della notte delle streghe in arrivo il cioccolato con i mostri</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/giornate-fai-d-autunno-16-17-ottobre-2021-luoghi-aperti-in-trentino-alto-adige-valle-daosta-abruzzo-calabria-e-sardegna/">Giornate Fai d&#8217;autunno 16-17 ottobre 2021: luoghi aperti in Trentino Alto Adige, Valle D&#8217;Aosta, Abruzzo, Calabria e Sardegna</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/festa-del-cinema-di-roma-2021-tutti-i-film-in-programma-e-biglietti/">Festa del Cinema di Roma 2021, tutti i film in programma e come acquistare i biglietti</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#fb899e9f9a819294959ebb92958d9e888f92899e949c9c92d5928fc4888e99919e988fc6b2959d9489969a8192949592">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#89e4e8e0e5fde6b3ebe6eeede8e7a7ebfce5fdfbe0e7e0c9eee4e8e0e5a7eae6e4">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#8af8efeeebf0e3e5e4efcae3e4fceff9fee3f8efe5edede3a4e3fe"><span class="__cf_email__" data-cfemail="a8dacdccc9d2c1c7c6cde8c1c6decddbdcc1dacdc7cfcfc186c1dc">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.8.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>