<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/css/autoptimize_e343b83eecd999645eed4cdfc592de5e.css" rel="stylesheet" /><title>Banca popolare di Bari: un&#039;altra banca in crisi? - InvestireOggi.it</title><meta name="title" content="Banca popolare di Bari: un&#039;altra banca in crisi? - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Fisco &#8211; Investireoggi.it 2000-2018. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/fisco/wp-content/themes/_investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/fisco/wp-content/themes/_investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/fisco/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/fisco/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/fisco/wp-content/themes/_investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Fisco &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/atom+xml" title="Fisco &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/fisco/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/fisco/xmlrpc.php" /><meta name="description" content="Banca Popolare di Bari, avviso ai navigati: un&#039;altra banca sta affondando!" /><link rel="canonical" href="https://www.investireoggi.it/fisco/banca-popolare-di-bari-unaltra-banca-in-crisi/" /><link rel="publisher" href="https://plus.google.com/+investireoggi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Banca popolare di Bari: un&#039;altra banca in crisi? - InvestireOggi.it" /><meta property="og:description" content="Banca Popolare di Bari, avviso ai navigati: un&#039;altra banca sta affondando!" /><meta property="og:url" content="https://www.investireoggi.it/fisco/banca-popolare-di-bari-unaltra-banca-in-crisi/" /><meta property="og:site_name" content="Fisco - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/" /><meta property="article:section" content="Hot News" /><meta property="article:published_time" content="2018-10-11T06:52:15+02:00" /><meta property="article:modified_time" content="2018-10-10T14:56:58+02:00" /><meta property="og:updated_time" content="2018-10-10T14:56:58+02:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/11/versamento-banca.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/11/versamento-banca.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Banca Popolare di Bari, avviso ai navigati: un&#039;altra banca sta affondando!" /><meta name="twitter:title" content="Banca popolare di Bari: un&#039;altra banca in crisi? - InvestireOggi.it" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/11/versamento-banca.jpg" /><meta name="twitter:creator" content="@Investireoggi" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.investireoggi.it\/fisco\/","sameAs":["https:\/\/www.facebook.com\/Investireoggi\/","https:\/\/plus.google.com\/+investireoggi\/","https:\/\/twitter.com\/Investireoggi"],"@id":"https:\/\/www.investireoggi.it\/fisco\/#organization","name":"Investireoggi Srl","logo":""}</script> <link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/fisco/comments/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/fisco/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=4.9.6'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/fisco/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/fisco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffisco%2Fbanca-popolare-di-bari-unaltra-banca-in-crisi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/fisco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffisco%2Fbanca-popolare-di-bari-unaltra-banca-in-crisi%2F&#038;format=xml" /><link rel="amphtml" href="https://www.investireoggi.it/fisco/banca-popolare-di-bari-unaltra-banca-in-crisi/amp/" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-19727783-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-99665 single-format-standard"><nav class="navbar navbar-fixed" id="navbar"><div class="navbar-middle"><div class="container"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Fisco &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color fa fa-search" type="submit"></button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home default-color"><a href="/">Home</a></li><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco selected"><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav><div id="post" class="hentry"><div class="container"><div class="post-container row"><div class="col-lg-6"><div id="widget-categories" class="widget-categories"> <a href="https://www.investireoggi.it/fisco/categoria/diritto/giustizia/"> giustizia </a> <a href="https://www.investireoggi.it/fisco/categoria/diritto/ricorsi-contenziosi/"> ricorsi e contenziosi </a> <a href="https://www.investireoggi.it/fisco/categoria/diritto/news-diritto/"> news diritto </a> <a href="https://www.investireoggi.it/fisco/categoria/diritto/documenti/"> documenti </a> <a href="https://www.investireoggi.it/fisco/categoria/diritto/diritto-amministrativo/"> diritto amministrativo </a> <a href="https://www.investireoggi.it/fisco/categoria/diritto/diritto-di-famiglia/"> diritto di famiglia </a> <a href="https://www.investireoggi.it/fisco/categoria/diritto/diritti-delle-donne/"> diritti delle donne </a> <a id="btn-expand-toggle" class="btn-expand-toggle" href="#"><i class="fa fa-plus"></i> </a></div></div><div class="gptslot text-center with-margin-top" data-addesktop="true" data-adunitid="0"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-6 item-blog-fisco"><a class="bread-blog bread-blog-6 bread-blog-fisco" href="https://www.investireoggi.it/fisco" title="fisco">Fisco</a></li><li class="item-current item-99665"><span class="bread-current bread-99665" title="Banca popolare di Bari: un&#8217;altra banca in crisi?">Banca popolare di Bari: un&#8217;altra banca in crisi?</span></li></ol></div><div class="col-lg-6"><header class="post-header"><h1 class="entry-title">Banca popolare di Bari: un&#8217;altra banca in crisi?</h1><h2>Banca Popolare di Bari, avviso ai navigati: un'altra banca sta affondando!</h2><div>di <span class="vcard author"><em class="fn">Patrizia Del Pidio</em></span><span>, pubblicato il </span> <time class="date updated published" datetime="2018-10-11 06:52:15"><strong>11 Ottobre 2018</strong> alle ore <strong>06:52</strong> </time></div></header></div><div class="main-content col-lg-4"><div class="row"><div class="col-lg-6"><article class="post-content post-99665 post type-post status-publish format-standard has-post-thumbnail category-hot-news category-diritto-amministrativo category-curiosita" id="post-99665"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/11/versamento-banca-312x166.jpg" style="float:left;max-width:300px;margin: 0 24px 5px 0" alt="Banca Popolare di Bari, avviso ai navigati: un'altra banca sta affondando! "></figure><div class="article-content"><div class="gptslot on-left" data-adunitid="1"></div><p>Firenze, 10 Ottobre 2018. A dicembre sarà convocata l&#8217;assemblea con cui la Banca Popolare di Bari si trasformerà in Società per Azioni, ottemperando alla legge che obbliga i grandi istituti popolari a diventare S.p.a. Come sempre, la mancanza di interventi effettuati al momento giusto fa col tempo venire al pettine tutti i nodi, ed anche ingigantiti. Il preannuncio delle sanzioni Consob alla Banca Popolare di Bari non ci coglie di sopresa, ed anzi è solo l&#8217;ennesima conferma di come a Bari si stia replicando un copione già visto in Veneto, e la cui conclusione è nota.</p><p>Nel nostro articolo del 13 marzo dello scorso anno ci esprimevamo nella seguente maniera: &#8220;I multipli di bilancio espressi dal prezzo corrente di 7,50 appaiono quantomeno doppi rispetto ad analoghe realtà quotate in borsa ed è quindi agevole ipotizzare un prezzo di mercato almeno del 50% inferiore rispetto all&#8217;attuale e del 70% inferiore rispetto al massimo precedente di 9,53&#8221;.</p><p>Sul circuito Hi-Mtf, dove le azioni sono scambiate dal 30 giugno 2017, siamo ora arrivati al prezzo di 2,38 euro, vale a dire il 68,27% in meno rispetto ai 7,50 euro di quel momento e il 75,03% rispetto al massimo precedente di 9,53. E non è ancora finita. Ci sono milioni di titoli in vendita, a fronte di acquisti inesistenti.</p><p>Chi scrive non è un Premio Nobel e nemmeno il Maestro do Nascimento. Le condizioni della Popolare di Bari erano chiare per chiunque le osservasse senza pregiudizi, e mentre altre associazioni e comitati plaudivano al prezzo di recesso fissato a 7,50  non sapendo -o facendo finta di non sapere- che non sarebbe mai stato pagato, Aduc insisteva nell&#8217;evidenziare le tante cose che non andavano finendo anche per invitare gli amministratori, il 29 agosto sempre dello scorso anno, a raccontare la verità sulle condizioni in cui la banca versava. Invito caduto nel vuoto.</p><p>Ma quanto vale oggi la Banca Popolare di Bari?<br /> Al prezzo attuale di 2,38 la Popolare di Bari capitalizza circa 380 milioni, contro il miliardo e duecento milioni espresso dal prezzo di 7,50. Dicevamo prima che non è ancora finita. Applicando i multipli di bilancio di altri istituti comparabili, il prezzo deve ancora almeno dimezzarsi, e la capitalizzazione complessiva scenderebbe a 190 milioni. E non è detto basti, anzi secondo noi non basterà di sicuro. Un rumor pubblicato da Bloomberg nel mese maggio parla di &#8220;lavori in corso&#8221; su un dossier per un aumento di capitale per 250-350 milioni di euro. Se ciò avvenisse, alla Popolare di Bari occorrerebbe nuovo capitale per un importo maggiore della propria capitalizzazione, forse anche il doppio ed oltre.</p><p>Chi sborserebbe 250-350 milioni per tappare le falle della Popolare di Bari? I piccoli azionisti proprio no. Il &#8220;vero patrimonio della Popolare&#8221; costituito dai circa settantamila soci è stato bruciato per sempre, e non perché dopo la trasformazione in S.p.A. saranno non più soci ma azionisti, ma perché il prezzo delle azioni da loro possedute è calato da 9,53 a&#8230;zero. Potrebbero arrivare nuovi azionisti, magari anche un istituto che acquisisca la maggioranza, ma chi investirebbe una simile cifra in una banca con circa settantamila azionisti azzerati e pronti a fare causa?</p><p>Il ruolo della Banca d&#8217;Italia.<br /> Nella storia recente della Popolare di Bari è forte la presenza della Banca d&#8217;Italia, che nel 2014 autorizzò l&#8217;acquisto di Tercas, la Cassa di Risparmio di Teramo, che controllava anche Caripe, Cassa di Risparmio di Pescara. Banca d&#8217;Italia avallò l&#8217;operazione nonostante -come era evidente anche dal solo bilancio- la Popolare di Bari presentasse una scarsa copertura dei crediti nonostante avesse attraversato una delle più forti crisi economiche della storia.  Analogo ragionamento si può fare per l&#8217;acquisto, nel 2009, della Cassa di Risparmio di Orvieto.</p><p>Inoltre, c&#8217;è un episodio molto grave risalente al 2011, quando la Cassa di Risparmio di Ferrara (Carife), una delle quattro banche risolte nel novembre 2015, necessitava di 150 milioni che non riuscì però a raccogliere interamente sul mercato. Arrivarono allora in soccorso Banca Valsabbina, Banca Popolare di Cividale, Cassa di Risparmio di Cesena (altro istituto finito male) e proprio la Popolare di Bari che sottoscrisse azioni Carife per 4.037.000 euro. Pochi mesi dopo, Carife ricambiò il favore sottoscrivendo per un uguale importo aumenti di capitale delle banche. In parole povere, la Popolare di Bari partecipò ad una sottoscrizione reciproca di azioni vietata dalla legge perché consiste in aumento di capitale che non fa crescere il patrimonio effettivo.</p><p>Cosa occorre fare?<br /> Occorre intervenire immediatamente prima che la situazione degeneri, Per certi aspetti è già tardi, ma forse si risparmierebbero alcuni effetti deleteri.</p><p>Il prezzo di emissione delle azioni collocate al pubblico per finanziare l&#8217;acquisizione di Tercas-Caripe fu di 7,50 euro, con apposito maxi-aumento di capitale tramite cui mediante dei &#8220;pacchetti 50%+50%&#8221; di azioni e bond fu emessa anche per un ammontare di trecento milioni l&#8217;obbligazione subordinata livello Tier II Banca Popolare di Bari 6,50% 2014/2021. Per chi desiderasse togliersi il pensiero, il mercato sta attualmente offrendo la possibilità di uscire dall&#8217;obbligazione senza troppi danni.</p><p>Le nuove regole sui salvataggi bancari che purtroppo abbiamo immediatamente appreso prevedono che, burden sharing (intervento dello Stato, del resto difficilmente applicabile alla banca) o bail in (liquidazione coatta), le obbligazioni subordinate devono &#8220;partecipare&#8221;, ossia essere sacrificate, al salvataggio della banca. E di obbligazioni subordinate della Popolare di Bari ce ne sono in giro per un nominale complessivo di trecento milioni, importo analogo al fabbisogno di capitale ipotizzato.</p><p>Insomma, si avvisano tutti i &#8220;navigati&#8221; che a Bari c&#8217;è una banca che affonda. Prima di assistere nuovamente a migliaia di obbligazionisti (per gli azionisti oramai non c&#8217;è niente da fare) che prendono d&#8217;assalto le Agenzie, richiedono risarcimenti da parte dello Stato, manifestano davanti alla Regione ed alla Camera, intentano migliaia di cause, ecc. cosa ne direste, per una volta, di intervenire prima?</p><p>Giuseppe D’Orta, responsabile Aduc Tutela del Risparmio</p><p>COMUNICATO STAMPA DELL&#8217;ADUC<br /> Associazione per i diritti degli utenti e consumatori</p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/fisco/banca-popolare-di-bari-unaltra-banca-in-crisi/&amp;title=Banca+popolare+di+Bari%3A+un%26%238217%3Baltra+banca+in+crisi%3F" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/fisco/banca-popolare-di-bari-unaltra-banca-in-crisi/&amp;t=Banca+popolare+di+Bari%3A+un%26%238217%3Baltra+banca+in+crisi%3F" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136c4f404d4f084b405d5e155e415e41424f5c4b084b405d5e154a47084b405d5e156c4f5c4714084b405d5e155b40080d161c1f19154f425a5c4f084b405d5e154c4f404d4f084b405d5e154740084b405d5e154d5c475d4711084f435e154c414a57136d474f4102084b405d5e155e4b405d41084b405d5e154d464b084b405d5e155f5b4b5d5a4f084b405d5e1540415a4754474f02084b405d5e155e5b4c4c42474d4f5a4f084b405d5e155d5b42084b405d5e155d475a41084b405d5e156740584b5d5a475c4b4149494700475a02084b405d5e155a47084b405d5e155e415d5d4f084b405d5e1547405a4b5c4b5d5d4f5c4b14084b405d5e15465a5a5e5d140101595959004740584b5d5a475c4b4149494700475a0148475d4d41014c4f404d4f035e415e41424f5c4b034a47034c4f5c47035b404f425a5c4f034c4f404d4f034740034d5c475d4701" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/fisco/categoria/diritto/diritto-amministrativo/" rel="bookmark">Diritto amministrativo</a>, <a href="https://www.investireoggi.it/fisco/curiosita/" rel="bookmark"><strong>Curiosità</strong></a></span></div></article></div><div class="col-lg-6 with-margin-bottom"><div class="gptslot" data-adunitid="3"></div></div></div></div><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot with-margin-bottom" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/fisco/curiosita/" rel="bookmark">Curiosità</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/donne-lavoro-la-dichiarazione-offensiva-briatore-le-risposte/" rel="bookmark">Donne e lavoro: la dichiarazione (offensiva) di Briatore e le risposte</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/prelievi-contanti-senza-giustificazioni-si-puo-cosa-si-rischia/" rel="bookmark">Prelievi in contanti senza giustificazioni: ecco quando si può e cosa si rischia</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/vincere-la-lotteria-diventare-ricco-non-sempre-fortuna/" rel="bookmark">Vincere la Lotteria e diventare ricco non è (sempre) una fortuna</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/soldi-falsi-cosa-si-rischia-possederli-spenderli-restituirli/" rel="bookmark">Soldi falsi: cosa si rischia a possederli, spenderli e come restituirli</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/attenzione-alle-chat-omegle-pericolose-gli-adolescenti/" rel="bookmark">Attenzione alle chat Omegle, pericolose per gli adolescenti</a></div></li></ol></div></div></div><div id="sticker-article" class="gptslot text-center" data-adunitid="5" data-addesktop="1"></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-99665"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/banca-popolare-di-bari-unaltra-banca-in-crisi/" title="Vai a Banca popolare di Bari: un'altra banca in crisi?" rel="bookmark"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/11/versamento-banca-312x166.jpg" alt="versamento-banca" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/banca-popolare-di-bari-unaltra-banca-in-crisi/" title="Vai a  Banca popolare di Bari: un'altra banca in crisi?" rel="bookmark">Banca popolare di Bari: un'altra banca in crisi?</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-99639"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/salvini-e-di-maio-sono-per-loro-alla-patria-i-cir-una-bufala-a-carico-degli-italiani/" title="Vai a Salvini e Di Maio sono per l'oro alla Patria: i Cir. Una bufala a carico degli italiani" rel="bookmark"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2017/05/guerra-soldi-sito-600-312x166.jpg" alt="guerra-soldi-sito-600" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/salvini-e-di-maio-sono-per-loro-alla-patria-i-cir-una-bufala-a-carico-degli-italiani/" title="Vai a  Salvini e Di Maio sono per l'oro alla Patria: i Cir. Una bufala a carico degli italiani" rel="bookmark">Salvini e Di Maio sono per l'oro alla Patria: i Cir. Una bufala a carico degli italiani</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-99611"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/studenti-universitari-la-maggioranza-pagherebbe-350e-per-stanza-perfetta-balcone-e-bollette-incluse/" title="Vai a Studenti universitari: la maggioranza pagherebbe 350€ per stanza perfetta, balcone e bollette incluse" rel="bookmark"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2018/07/comunione-legale-beni-312x166.jpg" alt="comunione-legale-bonus-prima-casa" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/studenti-universitari-la-maggioranza-pagherebbe-350e-per-stanza-perfetta-balcone-e-bollette-incluse/" title="Vai a  Studenti universitari: la maggioranza pagherebbe 350€ per stanza perfetta, balcone e bollette incluse" rel="bookmark">Studenti universitari: la maggioranza pagherebbe 350€ per stanza perfetta, balcone e bollette incluse</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div> <script type="text/javascript">function SizmekProgrammaticSkinRepositioning() {
        var css = "body#MM_mcJS_HTML5_LIQUID_SKIN_TheBody{background-position:center; margin-top:52px!important;}"
            + "#NEW_EB_DIV{height:0;}";
            head = document.head || document.getElementsByTagName('head')[0];
            style = document.createElement('style');

        style.type = 'text/css';
        if (style.styleSheet) {
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        head.appendChild(style);

        if (document.getElementById('GenecyDFPAdWallpaperCont')!=null) {
            var css = "#GenecyDFPAdWallpaperCont{background-position:center; margin-top:54px!important;}"
                + "#GenecyDFPAdWallpaperCont a{top:-20px!important;z-index:1;}"
                + "#GenecyDFPAdWallpaperCont >div a{height:200px!important;z-index:-1;}"
                + ".#post{margin-top:80px;}"
                + "body{margin-top:200px;}";

                head = document.head || document.getElementsByTagName('head')[0];
                style = document.createElement('style');

            style.type = 'text/css';
            if (style.styleSheet) {
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            head.appendChild(style);
        }
    }</script> <div class="gptslot" data-adunitid="9"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-6 col-md-offset-1"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="#" onclick="openCmp(event);">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#295b4c4d48534046474c6940475f4c5a5d405b4c464e4e4007474c5d165a5c4b434c4a5d1460474f465b44485340464740">Contattaci</a></h6></div><div class="col-md-1 col-sm-6"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Rubra 50- 00100 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#e999889d9b80938088c78d8c8599808d8086a980879f8c9a9d809b8c868e8e80c7809d">Patrizia Del Pidio</a>,<strong>Capo Progetto:</strong><a href="/cdn-cgi/l/email-protection#e7808685958e828b82c986848486939386938e94a7808a868e8bc984888a">Gabriele Accattatis</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#325f535b5e465d08505d5556535c1c50475e46405b5c5b72555f535b5e1c515d5f">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#45372021243f2c2a2b20052c2b332036312c37202a22222c6b2c31"><span class="__cf_email__" data-cfemail="c9bbacada8b3a0a6a7ac89a0a7bfacbabda0bbaca6aeaea0e7a0bd">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">+function ($) {
    'use strict';

    var expand = function() {
        $('#btn-expand-toggle').click(function(event) {
            event.preventDefault();
            
            var $widget = $('#widget-categories'),
                $icon = $(this).find('i');

            if($widget.hasClass('open')) {
                $widget.removeClass('open');
                $icon.removeClass('fa-minus');
                $icon.addClass('fa-plus');
            } else {
                $widget.addClass('open');
                $icon.removeClass('fa-plus');
                $icon.addClass('fa-minus');
            }
        });
    }

    expand();
}(jQuery);</script> <script type="text/javascript" defer src="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/js/autoptimize_c4bb2dd5a64546cb96224addb4fb7141.js"></script></body></html>