<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/finanza-borsa/wp-content/cache/autoptimize/7/css/autoptimize_a941cd856d086453f4420384abb11246.css" rel="stylesheet" /><title>4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition - InvestireOggi.it</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Finanza e Borsa &#8211; Investireoggi.it 2000-2020. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link href="https://fonts.googleapis.com/css?family=Merriweather+Sans" rel="stylesheet"><link rel="alternate" type="application/rss+xml" title="Finanza e Borsa &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/finanza-borsa/feed/" /><link rel="alternate" type="application/atom+xml" title="Finanza e Borsa &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/finanza-borsa/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/finanza-borsa/xmlrpc.php" /><meta name="description" content="A scopo didattico illustrativo illustriamo l&#039;utilizzo delle barrier put di IG in una strategia che ha puntato sul respingimento del prezzo da un livello di resistenza per profittare da un potenziale ribasso prospettato. Ti ricordiamo inoltre che si è appena conclusa la trading competition con l&#039;utilizzo delle barrier options di IG, e che dal presente articolo puoi accedere alla gruadutoria finale e scoprire i vincitori!" /><link rel="canonical" href="https://www.investireoggi.it/finanza-borsa/4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition - InvestireOggi.it" /><meta property="og:description" content="A scopo didattico illustrativo illustriamo l&#039;utilizzo delle barrier put di IG in una strategia che ha puntato sul respingimento del prezzo da un livello di resistenza per profittare da un potenziale ribasso prospettato. Ti ricordiamo inoltre che si è appena conclusa la trading competition con l&#039;utilizzo delle barrier options di IG, e che dal presente articolo puoi accedere alla gruadutoria finale e scoprire i vincitori!" /><meta property="og:url" content="https://www.investireoggi.it/finanza-borsa/4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition/" /><meta property="og:site_name" content="Finanza e Borsa - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Approfondimenti" /><meta property="article:published_time" content="2020-03-31T11:17:12+00:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A scopo didattico illustrativo illustriamo l&#039;utilizzo delle barrier put di IG in una strategia che ha puntato sul respingimento del prezzo da un livello di resistenza per profittare da un potenziale ribasso prospettato. Ti ricordiamo inoltre che si è appena conclusa la trading competition con l&#039;utilizzo delle barrier options di IG, e che dal presente articolo puoi accedere alla gruadutoria finale e scoprire i vincitori!" /><meta name="twitter:title" content="4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition - InvestireOggi.it" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading.jpg" /><meta name="twitter:creator" content="@Investireoggi" /><link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Finanza e Borsa - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/finanza-borsa/feed/" /><link rel="alternate" type="application/rss+xml" title="Finanza e Borsa - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/finanza-borsa/comments/feed/" /> <script defer type="text/javascript" src="https://www.investireoggi.it/finanza-borsa/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.2.2"></script><link rel='https://api.w.org/' href='https://www.investireoggi.it/finanza-borsa/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/finanza-borsa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffinanza-borsa%2F4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/finanza-borsa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffinanza-borsa%2F4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition%2F&#038;format=xml" /> <script type="application/ld+json">{"@context": "http://schema.org","@graph": [{"@type": "Article","mainEntityOfPage": "https://www.investireoggi.it/finanza-borsa/4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition/","headline": "4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition","datePublished": "2020-03-31 13:17:12","dateModified": "2020-03-31 13:17:12","description": "A scopo didattico illustrativo illustriamo l'utilizzo delle barrier put di IG in una strategia che ha puntato sul respingimento del prezzo da un livello di resistenza per profittare da un potenziale ribasso prospettato. Ti ricordiamo inoltre che si è appena conclusa la trading competition con l'utilizzo delle barrier options di IG, e che dal presente articolo puoi accedere alla gruadutoria finale e scoprire i vincitori!","author": {"@type": "Person","name": "Danilo Fieni"},"publisher": {"@type": "Organization","name": "Investireoggi.it","logo": {"@type": "ImageObject","url": "https://www.investireoggi.it/finanza-borsa/wp-content/themes/investireoggi/img/logo-600x60.png","width": "600","height": "60"}},"image": {"@type": "ImageObject","url": "https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading-640x342.jpg","width": "640","height": "342"}},{"@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://www.investireoggi.it/","name": "Investireoggi"}},{"@type": "ListItem","position": "2","item": {"@id": "https://www.investireoggi.it/finanza-borsa","name": "finanza"}},{"@type": "ListItem","position": "3","item": {"@id": "https://www.investireoggi.it/finanza-borsa/4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition/","name": "4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition"}}]}]}</script><link rel="amphtml" href="https://www.investireoggi.it/finanza-borsa/4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19727783-4', 'auto');
ga('send', 'pageview', {
  'anonymizeIp': true
});</script> </head><body id="body-site" class="post-template-default single single-post postid-195556 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar" id="navbar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><div class="navbar-upper navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="investireoggi-menu"> <a href="https://www.investireoggi.it/"><img id="io-logo" src="https://www.investireoggi.it/finanza-borsa/wp-content/themes/finanza/img/investireoggi-bianco.png" width="189px" height="25px" alt="Finanza" style="margin: 5px 0px;"></a><ul id="io-social"><li> <a href="https://www.facebook.com/Investireoggi" target="_blank"><i class="fa fa-facebook btn-icon"></i></a></li><li> <a href="https://twitter.com/Investireoggi" target="_blank"><i class="fa fa-twitter btn-icon"></i></a></li></ul><ul id="io-menu" class="nav navbar-nav with-home-btn"><li class="economia"><a href="/economia/">ECONOMIA</a></li><li class="finanza"><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni"><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati"><a href="/certificati/">CERTIFICATI</a></li><li class="fisco"><a href="/fisco/">FISCO</a></li><li class="risparmio"><a href="/risparmio/">RISPARMIO</a></li><li class="news"><a href="/news/">NEWS</a></li><li class="tecnologia"><a href="/tech/">TECNOLOGIA</a></li><li class="motori"><a href="/motori/">MOTORI</a></li><li class="forum"><a href="/forums/">FORUM</a></li></ul></div></div></div><div class="navbar-middle"><div class="container"><div class="header-advertising"><div class="gptslot text-center with-margin-bottom" data-adunitid="0"></div></div></div></div><div class="navbar-lower navbar-static-top header-gradient"><div class="container"><div class="header-logo"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="investireoggi.it"> <a class="navbar-logo-finanza" itemprop="url" href="https://www.investireoggi.it/finanza-borsa" title="Finanza e Borsa &#8211; Investireoggi.it"> <span class="helper"></span> <img src="https://www.investireoggi.it/finanza-borsa/wp-content/themes/finanza/img/finanza_logo_retina.png" alt="Finanza"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo@x2.png"><meta itemprop="width" content="160"><meta itemprop="height" content="36"> </span> </a><link itemprop="sameAs" href="https://www.facebook.com/Investireoggi/"><link itemprop="sameAs" href="https://twitter.com/investireoggi"><link itemprop="sameAs" href="https://flipboard.com/@Investireoggi"><link itemprop="sameAs" href="https://www.linkedin.com/company/investireoggi-it/"></div></div><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home"><a href="https://www.investireoggi.it/finanza-borsa/"><i class="fa fa-home" aria-hidden="true"></i></a></li><li><a href="https://www.investireoggi.it/finanza-borsa/categoria/borsa-milano/">Borsa Milano</a></li><li><a href="https://www.investireoggi.it/finanza-borsa/categoria/borsa-usa/">Borsa USA</a></li><li><a href="https://www.investireoggi.it/finanza-borsa/categoria/borse-europee/">Borse Europee</a></li><li><a href="https://www.investireoggi.it/finanza-borsa/categoria/titoli-caldi/">Titoli caldi</a></li><li><a href="https://www.investireoggi.it/finanza-borsa/categoria/ratings-e-targets/">Report e Ratings</a></li></ul><div class="search-wrap"><div class="search-button"> <a href="#"><i class="fa fa-search"></i></a><div class="dropdown-search"><div class="search-container"><form role="search" method="get" id="searchform" class="search-bar" action="/search/"><div class="input-group"> <input type="search" name="q" class="form-control"><span class="input-group-btn"><button class="btn btn-color" type="submit">Cerca</button></span></div></form></div></div></div></div></div> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div></div></nav></header><div id="post" role="main" itemprop="mainContentOfPage"><div class="container"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-7 item-blog-finanza"><a class="bread-blog bread-blog-7 bread-blog-finanza" href="https://www.investireoggi.it/finanza-borsa" title="finanza">Finanza</a></li><li class="item-current item-195556"><span class="bread-current bread-195556" title="4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition">4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition</span></li></ol></div><article id="post-195556" class="hentry post-195556 post type-post status-publish format-standard has-post-thumbnail category-approfondimenti-1 category-hot-news category-trading-e-investimenti-1"><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition</h1><div class="author-block">di <span class="entry-meta-author vcard author"><em> <author><a class="url fn" href="https://www.investireoggi.it/finanza-borsa/author/danilofieni/">Danilo Fieni</a></author> </em></span><span>, pubblicato il </span> <time class="date" datetime="2020-03-31 13:17:12"> <strong><span class="entry-meta-date updated">31 Marzo 2020</span></strong> alle ore <strong>13:17</strong> </time></div></header><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading-640x342.jpg" style="width:100%;height:auto" alt="A scopo didattico illustrativo illustriamo l'utilizzo delle barrier put di IG in una strategia che ha puntato sul respingimento del prezzo da un livello di resistenza per profittare da un potenziale ribasso prospettato. Ti ricordiamo inoltre che si è appena conclusa la trading competition con l'utilizzo delle barrier options di IG, e che dal presente articolo puoi accedere alla gruadutoria finale e scoprire i vincitori!"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>A scopo didattico illustrativo illustriamo l&#8217;utilizzo delle barrier put di IG in una strategia che ha puntato sul respingimento del prezzo da un livello di resistenza per profittare da un potenziale ribasso prospettato.</p><p>È stata aperta una posizione short con una barrier put sul Future S&amp;P 500, con livello di Knock Out a 2666 punti e stop a 2650 punti &#8220;per puntare&#8221; sul respingimento della zona di resistenza in area 2.640 con pullback su livelli inferiori di prezzo.</p><p>Questa era la situazione su un grafico con time frame a 10 minuti:</p><p><img class="alignnone size-full wp-image-195564" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/sp-1.png" alt="" width="1309" height="883" /></p><p><img class="alignnone size-full wp-image-195565" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/sp1.png" alt="" width="1305" height="876" /></p><p>Il prezzo ha poi continuato verso la direzione attesa e, al primo segno di ritracciamento la posizione è stata liquidata in profitto</p><p><img class="alignnone size-full wp-image-195566" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/sp17-ritr.png" alt="" width="1303" height="875" /></p><p>&nbsp;</p><p>Ti ricordiamo inoltre che è terminata la trading competition di IG, con i seguenti migliori classificati</p><p><img class="alignnone size-full wp-image-195572" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/class.png" alt="" width="1388" height="340" /></p><p>Se vuoi puoi anche accedere alla graduatoria finale e scoprire le performance di tutti i partecipanti al seguente link:</p><p><a href="https://ig-trading-competition.traderlink.it/stats?F=UVZ" target="_blank" rel="nofollow">https://ig-trading-competition.traderlink.it/stats?F=UVZ</a></p><p>&nbsp;</p><p><em><strong>Nota Bene</strong>: il trading e l&#8217;attività d&#8217;investimento in generale possono comportare rischi significativi per il capitale, con perdite che potrebbero in alcuni casi eccedere il capitale iniziale. Gli scenari di mercato cambiano continuamente e le performance passate non rappresentano garanzia delle performance future. È pertanto fondamentale assicurarsi di aver compreso tali rischi. Le informazioni presentate in questo sito non sono in alcun modo da intendersi come sollecito all’investimento e sono rivolte ad un pubblico indistinto, non rappresentando in alcun modo attività di consulenza finanziaria personalizzata in base ai profili soggettivi di rischio e rendimento. Ogni decisione di investimento è sotto la piena ed esclusiva responsabilità del lettore. Né l&#8217;autore né investire oggi saranno responsabili nei confronti di nessun utente né di qualsivoglia altra persona o entità per l&#8217;inesattezza delle informazioni o per qualsiasi errore od omissione nei suoi contenuti, a prescindere della causa di tale inesattezza, errore od omissione.</em></p><p>&nbsp;</p><div class="gptslot io_adv" data-adunitid="2"></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/finanza-borsa/categoria/approfondimenti-1/" rel="tag">Approfondimenti</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/trading-e-investimenti-1/" rel="tag">Trading e Investimenti</a></span></div><div class="gptslot" data-adunitid="3"></div><div class="col-lg-6"><p>I commenti sono chiusi.</p></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="recent-post-sidebar-wrapper"><div class="io-title-wrap"><h4 class="io-title">articoli recenti</h4></div><div class="recent-post-module-wrap"><div class="recent-post-tumb"><a href="https://www.investireoggi.it/finanza-borsa/4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition/" class="" title="4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition"><img class="entry-thumb" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading-141x75.jpg" alt title="4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition"></a></div><div class="recent-post-details"><h3 class="entry-title"><a href="https://www.investireoggi.it/finanza-borsa/4-strategia-short-su-sp500-con-le-opzioni-barrier-put-di-ig-come-e-andata-scopri-anche-i-vincitori-della-trading-competition/" class="" title="4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition">4°) Strategia Short su SP500 con le Opzioni Barrier Put di IG: come è andata? Scopri anche i vincitori della trading competition</a></h3></div></div><div class="recent-post-module-wrap"><div class="recent-post-tumb"><a href="https://www.investireoggi.it/finanza-borsa/2-expectancy-e-money-management-componente-predittiva-e-limiti-del-money-management/" class="" title="2) Expectancy e money Management: Componente Predittiva e limiti del Money Management"><img class="entry-thumb" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2019/05/borse-1-141x75.jpeg" alt title="2) Expectancy e money Management: Componente Predittiva e limiti del Money Management"></a></div><div class="recent-post-details"><h3 class="entry-title"><a href="https://www.investireoggi.it/finanza-borsa/2-expectancy-e-money-management-componente-predittiva-e-limiti-del-money-management/" class="" title="2) Expectancy e money Management: Componente Predittiva e limiti del Money Management">2) Expectancy e money Management: Componente Predittiva e limiti del Money Management</a></h3></div></div><div class="recent-post-module-wrap"><div class="recent-post-tumb"><a href="https://www.investireoggi.it/finanza-borsa/1-expectancy-e-money-management-expectancy-rischio-e-componente-predittiva/" class="" title="1) Expectancy e money Management: Expectancy, Rischio e Componente Predittiva"><img class="entry-thumb" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2018/05/trading-141x75.jpg" alt title="1) Expectancy e money Management: Expectancy, Rischio e Componente Predittiva"></a></div><div class="recent-post-details"><h3 class="entry-title"><a href="https://www.investireoggi.it/finanza-borsa/1-expectancy-e-money-management-expectancy-rischio-e-componente-predittiva/" class="" title="1) Expectancy e money Management: Expectancy, Rischio e Componente Predittiva">1) Expectancy e money Management: Expectancy, Rischio e Componente Predittiva</a></h3></div></div><div class="recent-post-module-wrap"><div class="recent-post-tumb"><a href="https://www.investireoggi.it/finanza-borsa/misurare-la-persistenza-delle-metriche-di-un-trading-system/" class="" title="Misurare la Persistenza delle Metriche di un Trading System"><img class="entry-thumb" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading-2-141x75.jpg" alt title="Misurare la Persistenza delle Metriche di un Trading System"></a></div><div class="recent-post-details"><h3 class="entry-title"><a href="https://www.investireoggi.it/finanza-borsa/misurare-la-persistenza-delle-metriche-di-un-trading-system/" class="" title="Misurare la Persistenza delle Metriche di un Trading System">Misurare la Persistenza delle Metriche di un Trading System</a></h3></div></div><div class="recent-post-module-wrap"><div class="recent-post-tumb"><a href="https://www.investireoggi.it/finanza-borsa/e-il-mercato-che-e-cambiato-o-la-strategia-che-ha-smesso-di-funzionare/" class="" title="E' il mercato che è cambiato, o la Strategia che ha smesso di funzionare?"><img class="entry-thumb" src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2020/03/trading-2-141x75.jpg" alt title="E' il mercato che è cambiato, o la Strategia che ha smesso di funzionare?"></a></div><div class="recent-post-details"><h3 class="entry-title"><a href="https://www.investireoggi.it/finanza-borsa/e-il-mercato-che-e-cambiato-o-la-strategia-che-ha-smesso-di-funzionare/" class="" title="E' il mercato che è cambiato, o la Strategia che ha smesso di funzionare?">E' il mercato che è cambiato, o la Strategia che ha smesso di funzionare?</a></h3></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" alt="logo di investireoggi.it" style="width: 220px;left: 9px; margin: 5px 0;"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#15677071746f7c7a7b70557c7b637066617c67707a72727c3b7b70612a6660777f707661285c7b737a6778746f7c7a7b7c">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#7c111d15100813461e131b181d12521e0910080e1512153c1b111d1510521f1311">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#a1d3c4c5c0dbc8cecfc4e1c8cfd7c4d2d5c8d3c4cec6c6c88fc8d5"><span class="__cf_email__" data-cfemail="f1839495908b989e9f94b1989f879482859883949e969698df9885">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.2.2'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.investireoggi.it/finanza-borsa/wp-content/cache/autoptimize/7/js/autoptimize_e00171e919a20272c265952ad9ba2542.js"></script></body></html>