<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_9d6ef18604955b5acb5ec8b2fa45f8e5.css" rel="stylesheet" /><title>I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name="description" content="Dieci grandi flop legati a grandi aziende che non hanno avuto successo dopo la loro produzione, ecco quali sono." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel" /><meta property="og:description" content="Dieci grandi flop legati a grandi aziende che non hanno avuto successo dopo la loro produzione, ecco quali sono." /><meta property="og:url" content="https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-01-09T15:01:36+00:00" /><meta property="article:modified_time" content="2021-01-08T14:59:17+00:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/01/Google-Lively.jpg" /><meta property="og:image:width" content="1074" /><meta property="og:image:height" content="618" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Chiara Lanari"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.investireoggi.it/economia/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/economia/","sameAs":["https://www.facebook.com/Investireoggi/?fref=ts","https://twitter.com/Investireoggi"],"logo":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#logo","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/economia/#logo"}},{"@type":"WebSite","@id":"https://www.investireoggi.it/economia/#website","url":"https://www.investireoggi.it/economia/","name":"Economia - Investireoggi.it","description":"Notizie di Economia","publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.investireoggi.it/economia/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/01/Google-Lively.jpg","width":1074,"height":618,"caption":"I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel"},{"@type":"WebPage","@id":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/#webpage","url":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/","name":"I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel","isPartOf":{"@id":"https://www.investireoggi.it/economia/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/#primaryimage"},"datePublished":"2021-01-09T15:01:36+00:00","dateModified":"2021-01-08T14:59:17+00:00","description":"Dieci grandi flop legati a grandi aziende che non hanno avuto successo dopo la loro produzione, ecco quali sono.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/"]}]},{"@type":"Article","@id":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/#article","isPartOf":{"@id":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/#webpage"},"author":{"@id":"https://www.investireoggi.it/economia/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca"},"headline":"I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel","datePublished":"2021-01-09T15:01:36+00:00","dateModified":"2021-01-08T14:59:17+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/#webpage"},"publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"image":{"@id":"https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/#primaryimage"},"articleSection":"Economia Europa,Hot News,Social media e internet","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.investireoggi.it/economia/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca","name":"Chiara Lanari","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/45cdd2c96daceccc961799da4ff8b22b?s=96&d=mm&r=g","caption":"Chiara Lanari"},"description":"chiara.lanari@investireoggi.it"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script defer type="text/javascript" src="https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.min.js?ver=3.5.1"></script><script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.6"></script> <link rel="amphtml" href="https://www.investireoggi.it/economia/i-10-peggiori-flop-delle-grandi-aziende-da-google-lively-alla-ford-edsel/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'd', 'auto');
                ga('set', 'dimension1', 'Chiara Lanari');
                        ga('set', 'dimension2', '09 Gennaio 2021');
                ga('send', 'pageview', {
        'anonymizeIp': true
        });</script> </head><body id="body-site" class="post-template-default single single-post postid-74342 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <script>function searchbox_triggercross(val) {
    var val = document.getElementById("search");
    var x = document.getElementById("closeid");
    x.style.display = "block";
  }

  function searchbox_close() {
    var x = document.getElementById("closeid");
    if (x.style.display == "block") {
        x.style.display = "none";
    } else {
        x.style.display = "block";
    }
  }</script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="searchbox animated zoomIn"><form role="search" method="get" action="/search/"> <input oninput="searchbox_triggercross(this.value)" type="search" placeholder="Cerca nel sito" id="search" name="q" class="search"><i class="fas fa-search"></i> <button onclick="searchbox_close()" id="closeid" type="reset" class="close"> <i class="fas fa-times"></i> </button></form></div><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify"> <input type="search" id="q" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form class="navbar-form navbar-right search-collapse-reverse" role="search"><div class="form-group"><div class="input-group"> <input class="form-control" type="text" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div></nav></header><div class="gptslot text-center with-margin-bottom" data-adunitid="0" data-addesktop="true"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li><li class="item-current item-74342"><span class="bread-current bread-74342" title="I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel">I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel</span></li></ol></div><article id="post-74342" class="hentry post-74342 post type-post status-publish format-standard has-post-thumbnail category-economia-europa category-hot-news category-social-media-e-internet"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel</h1><h2 class="entry-summary">I 10 flop storici di grandi aziende che non ti aspetti.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/economia/author/chiaral/"><em>Chiara Lanari</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-01-09 16:01:36"> <strong><span class="entry-meta-date updated">09 Gennaio 2021</span></strong> alle ore <strong>16:01</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="size-large 640" src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/01/Google-Lively-640x342.jpg" style="width:100%;height:auto" alt="I 10 peggiori flop delle grandi aziende: da Google Lively alla Ford Edsel"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p dir="ltr">Siamo abituati a guardare con ammirazione le grandi aziende come <strong>Google</strong> e <strong>Microsoft</strong>, ma troppo spesso ci dimentichiamo che anche le più importanti imprese del mondo commettono i loro errori. Business Insider ha raccolto in un video pubblicato su <strong>YouTube</strong> i peggiori <strong>10 flop</strong> direttamente attribuibili alle big-tech statunitensi (e non solo).</p><h3>#1 Google Lively</h3><p dir="ltr">Lanciato nel 2008, <strong>Google Lively</strong> avrebbe dovuto competere nel settore dei <strong>videogiochi</strong> a <strong>Second Life</strong>, ma la <strong>bocciatura</strong> fu clamorosa: tempo cinque mesi e Google Lively era soltanto un lontano ricordo</p><h3>#2 Microsoft Zune</h3><p dir="ltr">Correva l’anno 2006. Realizzato per contrastare le vendite dell’<strong>iPod</strong> di Steve Jobs,<strong> Microsoft Zune</strong> si rivelò un vero <strong>flop</strong>, tanto da indurre il <strong>colosso di Redmond</strong> a gettare la spugna.</p><h3>#3 Soda Orbitz</h3><p dir="ltr">Facciamo un tuffo all’indietro, riavvolgendo il nastro al 1997. Alla fine degli <strong>anni Novanta</strong> debuttò <strong>Soda Orbitz</strong>, ma la risposta del mercato fu tiepida, per usare un eufemismo. Infatti, il <strong>drink</strong> venne equiparato alla <strong>sciroppo per la tosse</strong>.</p><h3>#4 McDonald’s Arch Deluxe</h3><p dir="ltr">Non tutte le ciambelle escono con il buco e nemmeno gli <strong>hamburger</strong>. Dovrebbe saperlo anche <strong>McDonald’s</strong>, che nel 1996 presentò la nuova linea di hamburger <strong>Arch Deluxe</strong> per i palati più raffinati. Inutile aggiungere che si trattò di un <strong>flop</strong> clamoroso.</p><h3>#5 Virtual Boy di Nintendo</h3><p dir="ltr">Era il 1995, e <strong>Nintendo</strong> cercò di anticipare la concorrenza con il <strong>Virtual Boy</strong>, un primo passo verso la <strong>realtà virtuale</strong>, con magri <strong>risultati</strong> però.</p><h3>#6 Apple Newton</h3><p dir="ltr">Ebbene sì, anche la <strong>Apple</strong> sbaglia. Ricordate il prodotto<strong> Apple Newton</strong>? Può essere ribattezzato l’antesignano dei <strong>tablet</strong>, ma all’epoca del suo <strong>debutto</strong> (1993) non incontrò il consenso del pubblico, anzi.</p><h3>#7 Crystal Pepsi</h3><p dir="ltr">Se nel 1997 l’<strong>etichetta flop</strong> venne attribuita a <strong>Soda Orbitz</strong>, alcuni anni prima (1992) il titolo fu di <strong>Crystal Pepsi.</strong> Durò a malapena un <strong>anno</strong>.<div class="gptslot io_adv" data-adunitid="2"></div></p><h3>#8 New Coke</h3><p dir="ltr"><strong>New Coke</strong> fu l’esperimento mal riuscito di<strong> Coca Cola</strong> di creare un prodotto analogo alla <strong>Pepsi</strong>. Per fortuna che a metà degli anni Ottanta non c’erano i <strong>social</strong>, altrimenti l’epic fail sarebbe stato ancora più grande.</p><h3>#9 Sony Betamax</h3><p dir="ltr">Dieci anni prima la <strong>New Coke</strong> di <strong>Coca Cola</strong>, <strong>Sony</strong> lanciò <strong>Betamax</strong>, un dispositivo qualitativamente superiore, ma che non riuscì a superare i VHS.</p><h3>#10 Ford Edsel</h3><p dir="ltr">Tra i 10 più grandi <strong>flop degli ultimi 60 anni</strong> si annovera anche la <strong>Ford Edsel</strong> (1957), nata dall’esigenza di offrire agli americani un<strong>’auto</strong> di dimensioni più compatte. Venne ritirata da <strong>Ford</strong> nel 1960.</p><p dir="ltr">Vedi anche: <a href="https://www.investireoggi.it/economia/aziende-vittime-del-covid-da-rifle-a-hertz-ecco-quali-sono/" target="_blank" rel="noopener">Aziende storiche vittime del covid: da Rifle a Hertz, ecco quali sono</a></p><p dir="ltr"><em><span style="font-weight: 400"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7b1813121a091a55171a151a09123b12150d1e080f12091e141c1c1255120f">[email&#160;protected]</a></span></em></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/categoria/economia-europa/" rel="tag">Economia Europa</a>, <a href="https://www.investireoggi.it/economia/social-media-internet/" rel="tag"><strong>Social media e internet</strong></a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-74104"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/e-commerce-nel-mirino-anche-in-cina-alibaba-trema-il-mondo-ha-paura-dei-colossi-online/" title="Vai a E-commerce nel mirino anche in Cina: Alibaba trema, il mondo ha paura dei colossi online" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/Alibaba-ecommerce-cina-312x166.jpg" alt="Alibaba-ecommerce-cina" src="#" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/e-commerce-nel-mirino-anche-in-cina-alibaba-trema-il-mondo-ha-paura-dei-colossi-online/" title="Vai a  E-commerce nel mirino anche in Cina: Alibaba trema, il mondo ha paura dei colossi online" rel="bookmark">E-commerce nel mirino anche in Cina: Alibaba trema, il mondo ha paura dei colossi online</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-73976"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/la-classifica-degli-uomini-piu-ricchi-ditalia-secondo-forbes/" title="Vai a La classifica degli uomini più ricchi d'Italia secondo Forbes" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2017/09/pap-312x166.jpg" alt="paperoni nati poveri" src="#" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/la-classifica-degli-uomini-piu-ricchi-ditalia-secondo-forbes/" title="Vai a  La classifica degli uomini più ricchi d'Italia secondo Forbes" rel="bookmark">La classifica degli uomini più ricchi d'Italia secondo Forbes</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-73919"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/cose-twitch-e-perche-la-beneficenza-di-fedez-ha-scatenato-polemiche/" title="Vai a Cos'è Twitch e perché la beneficenza di Fedez ha scatenato polemiche?" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/fedez-twitch-beneficenza-312x166.jpg" alt="fedez-twitch-beneficenza" src="#" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/cose-twitch-e-perche-la-beneficenza-di-fedez-ha-scatenato-polemiche/" title="Vai a  Cos'è Twitch e perché la beneficenza di Fedez ha scatenato polemiche?" rel="bookmark">Cos'è Twitch e perché la beneficenza di Fedez ha scatenato polemiche?</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/social-media-internet/" rel="bookmark">Social media e internet</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/black-friday-2020-rinvio-mancato-niente-accordo-sul-modello-francese/" rel="bookmark">Black Friday 2020, rinvio mancato: niente accordo sul modello francese</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/laurea-in-soli-6-mesi-di-google-dobbiamo-dire-addio-alluniversita/" rel="bookmark">Laurea in soli 6 mesi di Google, dobbiamo dire addio all&#8217;università?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/smart-working-non-solo-a-casa-lavoro-anche-in-giardino-con-la-capsula-arredata/" rel="bookmark">Smart working non solo a casa: lavoro anche in giardino con la capsula arredata</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/uomini-ricchi-diventati-sempre-piu-ricchi-con-il-coronavirus-ecco-chi-sono/" rel="bookmark">Uomini ricchi diventati sempre più ricchi con il coronavirus: ecco chi sono</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/i-5-uomini-piu-ricchi-in-italia-chi-sono-i-miliardari-nazionali/" rel="bookmark">I 5 uomini più ricchi in Italia: chi sono i miliardari nazionali</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/successi-musicali-su-youtube-ecco-i-numeri-e-una-domanda-si-diventa-ricchi/" rel="bookmark">Successi musicali su YouTube, ecco i numeri e una domanda: si diventa ricchi?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/ecco-come-la-ricchezza-aiuta-a-restare-piu-giovani-dopo-i-50-anni/" rel="bookmark">Ecco come la ricchezza aiuta a restare più giovani dopo i 50 anni</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="#" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');};</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#483a2d2c29322127262d0821263e2d3b3c213a2d272f2f2166262d3c773b3d2a222d2b3c7501262e273a25293221272621">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#513c30383d253e6b333e3635303f7f33243d2523383f3811363c30383d7f323e3c">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#c9bbacada8b3a0a6a7ac89a0a7bfacbabda0bbaca6aeaea0e7a0bd"><span class="__cf_email__" data-cfemail="d3a1b6b7b2a9babcbdb693babda5b6a0a7baa1b6bcb4b4bafdbaa7">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.6' id='pushengage-core-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_dab03948f62050ea56915756da9b737d.js"></script></body></html>