<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_fc5744a9a1e66d56170ed4bbdcc86e6e.css" rel="stylesheet" /><title>Bollette luce e gas, Draghi aiuta i soliti e per tutti gli altri i rincari restano</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Bollette luce e gas, Draghi aiuta i soliti e per tutti gli altri i rincari restano"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Rincari per bollette di luce e gas disattivati per i titolari di reddito e pensione di cittadinanza. Briciole per gli altri utenti." /><link rel="canonical" href="https://www.investireoggi.it/economia/bollette-luce-e-gas-draghi-aiuta-i-soliti-e-per-tutti-gli-altri-i-rincari-restano/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bollette luce e gas, Draghi aiuta i soliti e per tutti gli altri i rincari restano" /><meta property="og:description" content="Rincari per bollette di luce e gas disattivati per i titolari di reddito e pensione di cittadinanza. Briciole per gli altri utenti." /><meta property="og:url" content="https://www.investireoggi.it/economia/bollette-luce-e-gas-draghi-aiuta-i-soliti-e-per-tutti-gli-altri-i-rincari-restano/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-09-26T06:26:06+00:00" /><meta property="article:modified_time" content="2021-09-24T10:24:07+00:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/09/bollette-luce-gas-2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="701" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giuseppe Timpone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script defer src="https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.8.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/economia/bollette-luce-e-gas-draghi-aiuta-i-soliti-e-per-tutti-gli-altri-i-rincari-restano/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');</script> </head><body id="body-site" class="post-template-default single single-post postid-85166 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li></ol></div><article id="post-85166" class="hentry post-85166 post type-post status-publish format-standard has-post-thumbnail category-crisi-economica-italia-2 category-da-non-perdere category-economia-italia category-hot-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Bollette luce e gas, Draghi aiuta i soliti e per tutti gli altri i rincari restano</h1><h2 class="entry-summary">Rincari per bollette di luce e gas disattivati per i titolari di reddito e pensione di cittadinanza. Briciole per gli altri utenti.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/economia/author/guiseppetimpone/"><em>Giuseppe Timpone</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-09-26 08:26:06"> <strong><span class="entry-meta-date updated">26 Settembre 2021</span></strong> alle ore <strong>08:26</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/09/bollette-luce-gas-2-640x342.jpg" width="640" height="342" alt="Rincari bollette luce e gas"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Alla fine, la montagna ha partorito il topolino. Almeno per la gran parte degli utenti italiani. Giovedì scorso, il Consiglio dei ministri si è riunito per cercare di affrontare il tema spinoso dei <a href="https://www.investireoggi.it/economia/taglio-bollette-luce-e-gas-ecco-le-tre-strade-del-governo-draghi-per-sgonfiare-i-rincari/">maxi-rincari</a> per le <strong>bollette di luce e gas</strong>. Il ministro della Transizione ecologica, Roberto Cingolani, li ha stimati nel 40%. A disposizione 3 miliardi di euro. In buona sostanza, il governo Draghi ha deciso di disattivare i rincari per gli oltre 3 milioni di persone che già beneficiano del <strong>bonus energia</strong>. Si tratta dei nuclei familiari con Isee fino a 8.625 euro o con Isee fino a 20.000 euro e con almeno 4 figli, percettori di reddito o pensione di cittadinanza o, infine, in gravi condizioni di salute.</p><p>Inoltre, saranno azzerate le aliquote sugli oneri generali di sistema per 6 milioni di piccolissime e piccole imprese, così come anche per 26 milioni di utenti domestici fino a 16,5 kw. Quanto al gas, i 2,5 milioni di utenti che già beneficiano del bonus sociale gas non risentiranno sostanzialmente dei rincari, mentre per tutti gli altri l&#8217;IVA sarà abbassata al 5% dal 10% o 22% attuale, a seconda del consumo (sotto/sopra 480 metri cubi all&#8217;anno).</p><h3>Rincari bollette luce e gas solo per la classe media</h3><p>Nel dettaglio, gli interventi relativi ai bonus luce e gas costeranno 450 milioni, mentre il taglio agli oneri di sistema 1,2 miliardi, a cui il governo aggiunge altri 800 milioni. L&#8217;ipotesi di abbassare o azzerare l&#8217;IVA su tutte le bollette di luce e gas non ha trovato accoglimento nel governo. Sarebbe stata una soluzione costosa e probabilmente anche respinta dall&#8217;Unione Europea. Fatto sta che per l&#8217;ennesima volta gli italiani vengono suddivisi in due macro-categorie: i percettori di sussidi, che continueranno a beneficiare di ulteriori vantaggi economici, e il resto della popolazione.<div class="gptslot io_adv" data-adunitid="2"></div></p><p>Le famiglie con redditi da lavoro, spesso appena sufficienti al sostentamento, non trovano orecchie attente tra i politici. In Italia, lavorare è diventato un problema. Per quanto sia ragionevole e comprensibile aiutare le fasce più deboli della popolazione, non sembra più accettabile addossarne i costi a quanti mandano avanti l&#8217;economia e consentono allo stato di distribuire ricchezza. Con quest&#8217;ultima mossa, il governo &#8220;dei migliori&#8221; ha quasi rimarcato come i rincari delle bollette di luce e gas siano del tutto accettabili per i lavoratori dipendenti e autonomi, non per i percettori di sussidi. Insomma, i sacrificabili sono e restano i soliti noti. La classe media è definitivamente diventata una mucca da mungere per ragioni di clientelismo spicciolo.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2b5bba7a1b7a2a2b7fca6bbbfa2bdbcb792bbbca4b7a1a6bba0b7bdb5b5bbfcbba6">[email&#160;protected]</a> </em></p><p>&nbsp;</p><p>&nbsp;</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/crisi-economica-italia/" rel="tag"><strong>Crisi economica Italia</strong></a>, <a href="https://www.investireoggi.it/economia/categoria/economia-italia/" rel="tag">Economia Italia</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/il-pil-dellitalia-crescera-del-6-questanno-il-rischio-maggiore-arriva-dal-caro-bollette/" title="Vai a Il PIL dell'Italia crescerà del 6% quest'anno, il rischio maggiore arriva dal caro-bollette"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/09/pil-italia-bollette-312x166.jpg" width="312" height="166" alt="pil-italia-bollette" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/il-pil-dellitalia-crescera-del-6-questanno-il-rischio-maggiore-arriva-dal-caro-bollette/" title="Vai a  Il PIL dell'Italia crescerà del 6% quest'anno, il rischio maggiore arriva dal caro-bollette">Il PIL dell'Italia crescerà del 6% quest'anno, il rischio maggiore arriva dal caro-bollette</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/indennita-inps-per-i-lavoratori-in-quarantena-solo-se-vaccinati/" title="Vai a Indennità INPS per i lavoratori in quarantena solo se vaccinati?"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/09/lavoratori-quarantena-indennita-312x166.jpg" width="312" height="166" alt="lavoratori-quarantena-indennità" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/indennita-inps-per-i-lavoratori-in-quarantena-solo-se-vaccinati/" title="Vai a  Indennità INPS per i lavoratori in quarantena solo se vaccinati?">Indennità INPS per i lavoratori in quarantena solo se vaccinati?</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/taglio-dellirpef-ecco-perche-labbassamento-delle-tasse-in-italia-si-allontana/" title="Vai a Taglio dell'IRPEF? Ecco perché l'abbassamento delle tasse in Italia si allontana"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/09/taglio-irpef-tasse-312x166.jpg" width="312" height="166" alt="taglio-irpef-tasse" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/taglio-dellirpef-ecco-perche-labbassamento-delle-tasse-in-italia-si-allontana/" title="Vai a  Taglio dell'IRPEF? Ecco perché l'abbassamento delle tasse in Italia si allontana">Taglio dell'IRPEF? Ecco perché l'abbassamento delle tasse in Italia si allontana</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/crisi-economica-italia/">Crisi economica Italia</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/terza-dose-vaccino-oms-contro-prima-pensare-ai-paesi-poveri-cosi-la-pandemia-non-finisce-piu/">Terza dose vaccino, OMS contro: prima pensare ai paesi poveri, così la pandemia non finisce più</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/sicilia-oggi-zona-gialla-paura-italia-settembre/">Sicilia da oggi in zona gialla, ma la paura è per tutta Italia a settembre</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/riforma-irpef-flop-in-vista-per-il-governo-draghi-ecco-perche/">Riforma IRPEF: flop in vista per il governo Draghi, ecco perché</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/il-reddito-di-cittadinanza-sara-piu-basso-al-sud-ma-i-grillini-rilanciano-il-sussidio-incondizionato/">Il reddito di cittadinanza sarà più basso al sud? Ma i grillini rilanciano il sussidio &#8216;incondizionato&#8217;</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/crescita-economia-italiana-2021-straordinaria/">Perché la crescita dell&#8217;economia italiana nel 2021 non sarà affatto straordinaria</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/e-lex-premier-conte-ora-moltiplica-la-poverta-dopo-averla-eliminata/">E l&#8217;ex premier Conte ora moltiplica la povertà dopo averla eliminata</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#85f7e0e1e4ffeceaebe0c5ecebf3e0f6f1ecf7e0eae2e2ecabecf1baf6f0e7efe0e6f1b8ccebe3eaf7e8e4ffeceaebec">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#95f8f4fcf9e1faaff7faf2f1f4fbbbf7e0f9e1e7fcfbfcd5f2f8f4fcf9bbf6faf8">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#6f1d0a0b0e150600010a2f0601190a1c1b061d0a0008080641061b"><span class="__cf_email__" data-cfemail="0a786f6e6b706365646f4a63647c6f797e63786f656d6d6324637e">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.8.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>