<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/obbligazioni/wp-content/cache/autoptimize/8/css/autoptimize_3f97713460caf330b50d02f2bb1c0b25.css" rel="stylesheet" /><title>Minibond: in 5 anni 16,9 miliardi di euro di emissioni - InvestireOggi.it</title><meta name="title" content="Minibond: in 5 anni 16,9 miliardi di euro di emissioni - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Obbligazioni &#8211; Investireoggi.it 2000-2018. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Obbligazioni &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/obbligazioni/feed/" /><link rel="alternate" type="application/atom+xml" title="Obbligazioni &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/obbligazioni/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/obbligazioni/xmlrpc.php" /><meta name="description" content="Solo nel 2017 sono stati emessi 170 minibond per 5,5 miliardi. Ben 326 imprese hanno fatto ricorso a questo strumento per finanziarsi" /><link rel="canonical" href="https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Minibond: in 5 anni 16,9 miliardi di euro di emissioni - InvestireOggi.it" /><meta property="og:description" content="Solo nel 2017 sono stati emessi 170 minibond per 5,5 miliardi. Ben 326 imprese hanno fatto ricorso a questo strumento per finanziarsi" /><meta property="og:url" content="https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/" /><meta property="og:site_name" content="Obbligazioni - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Hot News" /><meta property="article:published_time" content="2018-02-15T12:05:47+01:00" /><meta property="article:modified_time" content="2018-02-15T12:07:01+01:00" /><meta property="og:updated_time" content="2018-02-15T12:07:01+01:00" /><meta property="og:image" content="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2015/04/minibond.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2015/04/minibond.jpg" /><meta property="og:image:width" content="708" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Solo nel 2017 sono stati emessi 170 minibond per 5,5 miliardi. Ben 326 imprese hanno fatto ricorso a questo strumento per finanziarsi" /><meta name="twitter:title" content="Minibond: in 5 anni 16,9 miliardi di euro di emissioni - InvestireOggi.it" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2015/04/minibond.jpg" /><meta name="twitter:creator" content="@Investireoggi" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.investireoggi.it\/obbligazioni\/","name":"Obbligazioni","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.investireoggi.it\/obbligazioni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.investireoggi.it\/obbligazioni\/minibond-5-anni-169-miliardi-euro-emissioni\/","sameAs":["https:\/\/www.facebook.com\/Investireoggi\/?fref=ts","https:\/\/twitter.com\/Investireoggi"],"@id":"#organization","name":"Investireoggi Srl","logo":""}</script> <link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Obbligazioni - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/obbligazioni/feed/" /><link rel="alternate" type="application/rss+xml" title="Obbligazioni - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/obbligazioni/comments/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/prebid/0.33.3/prebid.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/optiload/1.0.2/optiload.min.js?ver=4.9.1'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/investireoggi_it/gpt_20171206_1639.js?ver=4.9.1'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/obbligazioni/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/obbligazioni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fobbligazioni%2Fminibond-5-anni-169-miliardi-euro-emissioni%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/obbligazioni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fobbligazioni%2Fminibond-5-anni-169-miliardi-euro-emissioni%2F&#038;format=xml" /><meta property="fb:app_id" content="1021362311223785" /><meta property="fb:admins" content="B5BcuYh1hk0" /><link rel="amphtml" href="https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/amp/" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-19727783-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-51420 single-format-standard"><nav class="navbar navbar-fixed" id="navbar"><div class="navbar-middle"><div class="container"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Obbligazioni &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color" type="submit">Invio</button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni selected"><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forum/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav><div id="post" class="hentry"><div class="container"><div class="post-container row"><div class="col-lg-6 text-center"></div><div class="gptslot text-center with-margin-top" data-adunitid="0" data-lazy="true"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-8 item-blog-obbligazioni"><a class="bread-blog bread-blog-8 bread-blog-obbligazioni" href="https://www.investireoggi.it/obbligazioni" title="obbligazioni">Obbligazioni</a></li><li class="item-current item-51420"><strong class="bread-current bread-51420" title="Minibond: in 5 anni 16,9 miliardi di euro di emissioni">Minibond: in 5 anni 16,9 miliardi di euro di emissioni</strong></li></ol></div><div class="col-lg-6"><header class="post-header"><h1 class="entry-title">Minibond: in 5 anni 16,9 miliardi di euro di emissioni</h1><h2>Solo nel 2017 sono stati emessi 170 minibond per 5,5 miliardi. Ben 326 imprese hanno fatto ricorso a questo strumento per finanziarsi</h2><div>di <span class="vcard author"><em class="fn">Mirco Galbusera</em></span><span>, pubblicato il </span> <time class="date updated published" datetime="2018-02-15 12:05:47"><strong>15 Febbraio 2018</strong> alle ore <strong>12:05</strong> </time></div></header></div><div class="main-content col-lg-4"><div class="row"><div class="col-lg-6"><article class="post-content post-51420 post type-post status-publish format-standard has-post-thumbnail category-hot-news category-minibond" id="post-51420"><figure class="post-thumbnail"><div id="4sInRead"></div> <ins data-revive-zoneid="4381" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <img src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2015/04/minibond-640x342.jpg" style="width:100%;height:auto" alt="Solo nel 2017 sono stati emessi 170 minibond per 5,5 miliardi. Ben 326 imprese hanno fatto ricorso a questo strumento per finanziarsi"></figure><div class="article-content"><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><p>In 5 anni le emissioni di <strong>minibond</strong> hanno toccato quota 16,9 miliardi di euro con 5,5 miliardi solo nel 2017. E&#8217; quanto emerge dalla quarta edizione del <strong>Rapporto italiano sui minibond</strong>, presentato oggi dall&#8217;Osservatorio omonimo della <a href="http://www.mip.polimi.it/it/mip/the-school-of-management/" target="_blank" rel="nofollow"><em>School of Management</em></a> del Politecnico di Milano.</p><p>Il valore nominale totale dei <strong>minibond</strong> infatti è arrivato a superare in 5 anni i 16,9 miliardi di euro, 2,9 miliardi considerando solo le emissioni fatte da Pmi (e 3,2 valutando esclusivamente quelle inferiori ai 50 milioni). Una cifra a cui <a href="https://www.investireoggi.it/obbligazioni/minibond-2017-si-chiude-300-emissioni-raggiunte/">il 2017 ha contribuito per 5,5 miliardi di euro</a>, pari a 170 emissioni, 147 delle quali sotto i 50 milioni: l&#8217;apporto del 2016 era stato di &#8220;soli&#8221; 3,47 miliardi per 110 emissioni (94 sotto i 50 milioni). Sempre nel 2017, spiega una nota, la raccolta effettuata dalle sole Pmi è stata pari a 1,4 miliardi di euro. Si conferma una stabilizzazione del valore medio delle emissioni (45 milioni nel secondo semestre, 27 milioni nel primo semestre), mentre nel campione totale più del 50% è sotto la soglia dei 5 milioni.</p><p>&nbsp;</p><h3><strong>326 imprese hanno fatto ricorso ai minibond</strong></h3><p>&nbsp;</p><p>La ricerca ha identificato 326 imprese che da novembre 2012 al 31 dicembre 2017 hanno collocato <strong>minibond</strong> in Italia, per un totale di 467 emissioni, ben 398 delle quali con importo sotto i 50 milioni di euro: solo lo scorso anno le emittenti sono state 137, 130 delle quali si sono affacciate sul mercato per la prima volta, con un significativo aumento rispetto all&#8217;anno precedente. Il fatturato delle imprese emittenti è molto variabile: nel 34% dei casi è compreso fra 10 e 50 milioni di euro, ma 76 società hanno un fatturato inferiore ai 10 milioni. Nel 2017 è raddoppiato il numero di emittenti con fatturato compreso fra i 100 e i 500 milioni. In Lombardia sono localizzate in tutto 85 società emittenti (il 26,2% dell&#8217;intero campione), seguono il Veneto, che passa dal terzo al secondo posto con 43, il Trentino-Alto Adige (35) e l&#8217;Emilia Romagna (34). Il 71,2% delle imprese che hanno emesso mini-bond dal 2012 al 31 dicembre 2017 risiede al Nord, al Centro emergono Lazio (22 imprese) e Toscana (19), al Sud la Campania (17). Negli ultimi 12 mesi, la Lombardia rimane prima con 32 emittenti ma riduce sensibilmente il suo peso relativo, segue il Veneto con 18 e cresce fortemente l&#8217;Emilia Romagna con 16, il triplo dell&#8217;anno precedente.</p><p>&nbsp;</p><h3><strong>Tanti minibond short term e a tasso fisso</strong></h3><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><p>&nbsp;</p><p>Per quanto riguarda la scadenza, la distribuzione continua a essere molto variegata, con una serie di titoli <strong>short term</strong> con maturity di pochi mesi ed emissioni a scadenza anche oltre dieci anni (in particolare per i project bond). La durata media del 2017 è 4,9 anni (in discesa rispetto ai 5,6 del 2016). La cedola è quasi sempre è fissa, con un valore medio pari a 5,15% (quello mediano è 5%), solo in 58 casi è variabile. In linea con l&#8217;andamento dei tassi di interesse sul mercato, nel 2017 si è riscontrato per il terzo anno consecutivo una riduzione del coupon (la media è 4,74% rispetto a 4,94 dell&#8217;anno prima). I minibond del campione sono associati a un rating pubblico o privato nel 34% dei casi.</p><p>&nbsp;</p><h3><strong>Fondi chiusi e banche fra i sottoscrittori di minibond</strong></h3><p>&nbsp;</p><p>Analizzando gli investitori che hanno sottoscritto i <strong>minibond</strong> di taglia inferiore ai 50 milioni, il 2017 ha visto confermato il ruolo importante dei fondi chiusi di private debt (con investimenti pari al 24% del totale rispetto al campione coperto), ma anche il sorpasso da parte degli investitori esteri (con una quota del 25%). In aumento risulta il ruolo delle banche nazionali (17%), mentre si registra l&#8217;attivismo delle finanziarie regionali (6%) e l&#8217;investimento diretto da parte della Cassa Depositi e Prestiti (5%). I minibond, così come la quotazione su Aim Italia, si confermano quindi come uno strumento a favore delle Pmi per raccogliere capitali.</p><p></p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/&amp;title=Minibond%3A+in+5+anni+16%2C9+miliardi+di+euro+di+emissioni" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/&amp;t=Minibond%3A+in+5+anni+16%2C9+miliardi+di+euro+di+emissioni" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44341017101b16171d435f1c170a094210175f1c170a09424c5f1c170a0942181717105f1c170a0942484f55405f1c170a094214101510180b1d105f1c170a09421d105f1c170a09421c0c0b165f1c170a09421d105f1c170a09421c14100a0a101617105f181409421b161d00443a101816555f1c170a0942091c170a165f1c170a09421a111c5f1c170a0942080c1c0a0d185f1c170a094217160d10031018555f1c170a0942090c1b1b15101a180d185f1c170a09420a0c155f1c170a09420a100d165f1c170a094230170f1c0a0d100b1c161e1e1057100d555f1c170a09420d105f1c170a094209160a0a185f1c170a094210170d1c0b1c0a0a180b1c435f1c170a0942110d0d090a4356560e0e0e5710170f1c0a0d100b1c161e1e1057100d56161b1b15101e18031016171056141017101b16171d544c541817171054484f405414101510180b1d10541c0c0b16541c14100a0a1016171056" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/obbligazioni/minibond/" rel="bookmark"><strong>Minibond</strong></a></span></div></article></div><div class="col-lg-6 with-margin-bottom"><div class="gptslot" data-adunitid="3" data-lazy="true"></div></div></div></div><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot with-margin-bottom" data-adunitid="4" data-lazy="true"></div><div class="row"><div class="col-lg-6"><div class="stories-list"><div class="stories-header">STORIA: <a href="https://www.investireoggi.it/obbligazioni/minibond/" rel="bookmark">Minibond</a></div><ol><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/" rel="bookmark">Minibond: in 5 anni 16,9 miliardi di euro di emissioni</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/minibond-frosinone-calcio-cedola-8-cinque-anni/" rel="bookmark">Minibond Frosinone Calcio: cedola 8% per cinque anni</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/objectway-elite-basket-bond-accelerare-programmi-innovazione/" rel="bookmark">Objectway: Elite Basket Bond per accelerare programmi innovazione</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/hja-italia-quota-minibond-short-term-300-mila-euro/" rel="bookmark">Hja Italia quota minibond short term da 300 mila euro</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/minibond-gli-adesivi-nuceria-borsa-due-emissioni-7-milioni/" rel="bookmark">Minibond: gli adesivi Nuceria in borsa con due emissioni per 7 milioni</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/minibond-2017-si-chiude-300-emissioni-raggiunte/" rel="bookmark">Minibond: 2017 si chiude con 300 emissioni raggiunte</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/bond-minibond-piccoli-prestiti-al-palo/" rel="bookmark">Bond e minibond: piccoli prestiti al palo</a></div></li></ol></div></div></div><div id="sticker-article"><div class="gptslot text-center" data-adunitid="5" data-lazy="true" data-addesktop="1" style="margin-bottom: 9px"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/obbligazioni/minibond-2/" rel="bookmark">Minibond</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/aim-vicenza-sbarca-mercato-capitali-bond-50-milioni/" rel="bookmark">Aim Vicenza sbarca su mercato capitali con bond da 50 milioni</a></div></li></ol></div></div></div></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-51420"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/" title="Vai a Minibond: in 5 anni 16,9 miliardi di euro di emissioni" rel="bookmark"> <img src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2015/04/minibond-312x166.jpg" alt="minibond" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/minibond-5-anni-169-miliardi-euro-emissioni/" title="Vai a  Minibond: in 5 anni 16,9 miliardi di euro di emissioni" rel="bookmark">Minibond: in 5 anni 16,9 miliardi di euro di emissioni</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-51380"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/minibond-frosinone-calcio-cedola-8-cinque-anni/" title="Vai a Minibond Frosinone Calcio: cedola 8% per cinque anni" rel="bookmark"> <img src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2018/02/frosinone-312x166.jpg" alt="" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/minibond-frosinone-calcio-cedola-8-cinque-anni/" title="Vai a  Minibond Frosinone Calcio: cedola 8% per cinque anni" rel="bookmark">Minibond Frosinone Calcio: cedola 8% per cinque anni</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-51035"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/objectway-elite-basket-bond-accelerare-programmi-innovazione/" title="Vai a Objectway: Elite Basket Bond per accelerare programmi innovazione" rel="bookmark"> <img src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2018/01/Objectway-312x166.jpg" alt="Objectway" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/objectway-elite-basket-bond-accelerare-programmi-innovazione/" title="Vai a  Objectway: Elite Basket Bond per accelerare programmi innovazione" rel="bookmark">Objectway: Elite Basket Bond per accelerare programmi innovazione</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div> <script type="text/javascript">function SizmekProgrammaticSkinRepositioning() {
        var css = "body#MM_mcJS_HTML5_LIQUID_SKIN_TheBody{background-position:center; margin-top:52px!important;}"
            + "#NEW_EB_DIV{height:0;}";
            head = document.head || document.getElementsByTagName('head')[0];
            style = document.createElement('style');

        style.type = 'text/css';
        if (style.styleSheet) {
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        head.appendChild(style);

        if (document.getElementById('GenecyDFPAdWallpaperCont')!=null) {
            var css = "#GenecyDFPAdWallpaperCont{background-position:center; margin-top:54px!important;}"
                + "#GenecyDFPAdWallpaperCont a{top:-20px!important;z-index:1;}"
                + "#GenecyDFPAdWallpaperCont >div a{height:200px!important;z-index:-1;}"
                + ".#post{margin-top:80px;}"
                + "body{margin-top:200px;}";

                head = document.head || document.getElementsByTagName('head')[0];
                style = document.createElement('style');

            style.type = 'text/css';
            if (style.styleSheet) {
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            head.appendChild(style);
        }
    }</script> <div class="gptslot" data-adunitid="9" data-lazy="true"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-3 col-md-offset-2"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#780a1d1c19021117161d3811160e1d0b0c110a1d171f1f1156161d0c470b0d1a121d1b0c4531161e170a15190211171611">Contattaci</a></h6></div><div class="col-md-1 col-sm-3"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Rubra 50- 00100 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#f5859481879c8f9c94db919099859c919c9ab59c9b839086819c87909a92929cdb9c81">Patrizia Del Pidio</a>,<strong>Capo Progetto:</strong><a href="/cdn-cgi/l/email-protection#accbcdcedec5c9c0c982cdcfcfcdd8d8cdd8c5dfeccbc1cdc5c082cfc3c1">Gabriele Accattatis</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#e18c80888d958edb838e8685808fcf83948d9593888f88a1868c80888dcf828e8c">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#f7859293968d9e989992b79e99819284839e85929890909ed99e83"><span class="__cf_email__" data-cfemail="0e7c6b6a6f746761606b4e6760786b7d7a677c6b6169696720677a">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" defer src="https://www.investireoggi.it/obbligazioni/wp-content/cache/autoptimize/8/js/autoptimize_1f52f6258448bcb3b9e3c23e591fd76c.js"></script></body></html>