<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/obbligazioni/wp-content/cache/autoptimize/8/css/autoptimize_be4375bbda7d16e8d62e895068a3806e.css" rel="stylesheet" /><title>I bond turchi reggeranno al nuovo taglio dei tassi? - InvestireOggi.it</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="I bond turchi reggeranno al nuovo taglio dei tassi? - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Obbligazioni &#8211; Investireoggi.it 2000-2019. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Obbligazioni &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/obbligazioni/feed/" /><link rel="alternate" type="application/atom+xml" title="Obbligazioni &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/obbligazioni/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/obbligazioni/xmlrpc.php" /><meta name="description" content="La banca centrale in Turchia si avvia a tagliare i tassi in misura consistente dopodomani, stando alle attese del mercato. Sarà un test cruciale per i titoli di stato, da mesi in forte ripresa." /><link rel="canonical" href="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I bond turchi reggeranno al nuovo taglio dei tassi?" /><meta property="og:description" content="La banca centrale in Turchia si avvia a tagliare i tassi in misura consistente dopodomani, stando alle attese del mercato. Sarà un test cruciale per i titoli di stato, da mesi in forte ripresa." /><meta property="og:url" content="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/" /><meta property="og:site_name" content="Obbligazioni - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Bond Turchia" /><meta property="article:published_time" content="2019-12-10T10:48:02+00:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/12/bond-turchi-tassi-e1575973075951.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/12/bond-turchi-tassi-e1575973075951.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="905" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La banca centrale in Turchia si avvia a tagliare i tassi in misura consistente dopodomani, stando alle attese del mercato. Sarà un test cruciale per i titoli di stato, da mesi in forte ripresa." /><meta name="twitter:title" content="I bond turchi reggeranno al nuovo taglio dei tassi?" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/12/bond-turchi-tassi-e1575973075951.jpg" /><meta name="twitter:creator" content="@Investireoggi" /><link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Obbligazioni - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/obbligazioni/feed/" /><link rel="alternate" type="application/rss+xml" title="Obbligazioni - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/obbligazioni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Obbligazioni - Investireoggi.it &raquo; I bond turchi reggeranno al nuovo taglio dei tassi? Feed dei commenti" href="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/js/functions.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/addon/adman/js/jquery.sticky.min.js?ver=5.2.2'></script> <script type='text/javascript' async="async" src='https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/addon/adman/js/use_sticky.js?ver=0.25'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/obbligazioni/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/obbligazioni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fobbligazioni%2Fi-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/obbligazioni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fobbligazioni%2Fi-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi%2F&#038;format=xml" /> <script>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type="application/ld+json">{"@context": "http://schema.org","@graph": [{"@type": "Article","mainEntityOfPage": "https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/","headline": "I bond turchi reggeranno al nuovo taglio dei tassi?","datePublished": "2019-12-10 11:48:02","dateModified": "2019-12-10 11:48:02","description": "La banca centrale in Turchia si avvia a tagliare i tassi in misura consistente dopodomani, stando alle attese del mercato. Sarà un test cruciale per i titoli di stato, da mesi in forte ripresa. ","author": {"@type": "Person","name": "Giuseppe Timpone"},"publisher": {"@type": "Organization","name": "Investireoggi.it","logo": {"@type": "ImageObject","url": "https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/logo-600x60.png","width": "600","height": "60"}},"image": {"@type": "ImageObject","url": "https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/12/bond-turchi-tassi-640x342.jpg","width": "640","height": "342"}},{"@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://www.investireoggi.it/","name": "Investireoggi"}},{"@type": "ListItem","position": "2","item": {"@id": "https://www.investireoggi.it/obbligazioni","name": "obbligazioni"}},{"@type": "ListItem","position": "3","item": {"@id": "https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/","name": "I bond turchi reggeranno al nuovo taglio dei tassi?"}}]},{"@type": "ItemList","itemListElement": [{"@type": "ListItem","position": "1","url": "https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/"},{"@type": "ListItem","position": "2","url": "https://www.investireoggi.it/obbligazioni/comprare-titoli-turchi-con-la-lira-stabile-ecco-cosa-ci-dice-questo-dato/"},{"@type": "ListItem","position": "3","url": "https://www.investireoggi.it/obbligazioni/bond-turchi-piu-deboli-ma-cambio-stabile-dopo-il-vertice-trump-erdogan/"}]}]}</script><link rel="amphtml" href="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19727783-4', 'auto');
ga('send', 'pageview', {
    'anonymizeIp': true
});</script> <link rel="dns-prefetch preconnect" href="https://www.heymatic.com"><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com"><link rel="dns-prefetch preconnect" href="https://bidder.criteo.com"><link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="/cmp/heycookie.js" as="script"><link rel="preload" href="https://www.heymatic.com/assets/publisher/investireoggi/init_pistacchio_article.js" as="script"> <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async type='text/javascript' src='https://www.investireoggi.it/cmp/heycookie.js'></script> <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/investireoggi/init_pistacchio_article.js';document.head.appendChild(heymatic);})();</script> </head><body id="body-site" class="post-template-default single single-post postid-60257 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-fixed" id="navbar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><div class="navbar-middle"><div class="container"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="investireoggi.it"> <a class="navbar-logo" itemprop="url" href="https://www.investireoggi.it" title="Obbligazioni &#8211; Investireoggi.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo@x2.png"><meta itemprop="width" content="520"><meta itemprop="height" content="88"> </span> </a><link itemprop="sameAs" href="https://www.facebook.com/Investireoggi/"><link itemprop="sameAs" href="https://twitter.com/investireoggi"><link itemprop="sameAs" href="https://flipboard.com/@Investireoggi"><link itemprop="sameAs" href="https://www.linkedin.com/company/investireoggi-it/"></div> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color fa fa-search" type="submit"></button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home default-color"><a href="/">Home</a></li><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni selected"><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav></header><div id="T" class="text-center with-margin-bottom"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="container"><div class="post-container row"><div class="col-lg-6"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-8 item-blog-obbligazioni"><a class="bread-blog bread-blog-8 bread-blog-obbligazioni" href="https://www.investireoggi.it/obbligazioni" title="obbligazioni">Obbligazioni</a></li><li class="item-current item-59893"><span class="bread-current bread-59893" title="Bond turchi più deboli, ma cambio stabile dopo il vertice Trump-Erdogan">Bond turchi più deboli, ma cambio stabile dopo il vertice Trump-Erdogan</span></li></ol></div><article id="post-60257" class="hentry post-60257 post type-post status-publish format-standard has-post-thumbnail category-hot-news category-mercati_emergenti category-obbligazioni-in-valuta category-obbligazioni-in-lire-turche-try category-titoli-di-stato-esteri-2 category-turchia-bond"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">I bond turchi reggeranno al nuovo taglio dei tassi?</h1><h2 class="entry-summary">La banca centrale in Turchia si avvia a tagliare i tassi in misura consistente dopodomani, stando alle attese del mercato. Sarà un test cruciale per i titoli di stato, da mesi in forte ripresa.</h2><div>di <span class="entry-meta-author vcard author"><em> <author><a class="url fn" href="https://www.investireoggi.it/obbligazioni/author/guiseppetimpone/">Giuseppe Timpone</a></author> </em></span><span>, pubblicato il </span> <time class="date" datetime="2019-12-10 11:48:02"> <strong><span class="entry-meta-date updated">10 Dicembre 2019</span></strong> alle ore <strong>11:48</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/12/bond-turchi-tassi-640x342.jpg" style="width:100%;height:auto" alt="La banca centrale in Turchia si avvia a tagliare i tassi in misura consistente dopodomani, stando alle attese del mercato. Sarà un test cruciale per i titoli di stato, da mesi in forte ripresa. "></figure><div class="article-content"><p>Non solo BCE. Dopodomani sarà il turno anche della banca centrale turca, che si riunirà per l&#8217;ultima volta quest&#8217;anno per decidere sui tassi. Il mercato si aspetta un nuovo maxi-taglio, pur in misura inferiore ai 250 punti base di ottobre, quando il costo del denaro venne abbassato dal 16,50% al 14%.<div id="C_1" class="io_adv v3"></div> Stavolta, dovrebbe scendere al 12,50%, segnando altri -150 bp. Il governatore Murat Uysal può confidare sulla decelerazione dell&#8217;inflazione, scesa in ottobre all&#8217;8,6%, pur in rialzo al 10,6% a novembre. E questo mese, sempre stando al mercato, dovrebbe attestarsi all&#8217;11,62%.</p><p>I titoli di stato hanno offerto sostanziosi recuperi negli ultimi mesi. I decennali rendono ora il 12,59%, molto meno del 16,34% di inizio anno e del 20% della scorsa primavera. I biennali sono scesi al 12,20%, quando avevano aperto il 2019 al 18,80% ed erano arrivati a un apice del 24,53% nel corso dell&#8217;anno. In teoria, il taglio dei tassi dovrebbe sostenerne ulteriormente i corsi, a patto che non venga percepito come imprudente. Un indizio sulla credibilità della politica monetaria è dato dai tassi di cambio. La lira turca scambia a 5,80 contro il dollaro, fluttuando da settimane attorno a un range ristretto, quasi a scontare un&#8217;assenza di direzione.</p><p>Se giovedì i tassi in Turchia verranno abbassati davvero al 12,50%, in termini reali risulteranno inferiori al 2%, un margine più basso della media oggi esistente sui mercati emergenti. In Egitto, ad esempio, i tassi reali risultano di ben circa l&#8217;8,50% e ciò attira i capitali esteri, apprezzando il cambio. Reggeranno i bond turchi al nuovo maxi-taglio dei tassi? Poiché esso è nell&#8217;aria, se i mercati lo fiutassero come irresponsabile, il cambio si sarebbe deprezzato da giorni, mentre sta rimanendo piuttosto stabile, anche dopo la (scontata) risalita dell&#8217;inflazione a novembre.</p><p><a href="https://www.investireoggi.it/obbligazioni/bond-turchia-ed-egitto-meta-dei-capitali-mondiali-ecco-perche/">Bond Turchia ed Egitto meta dei capitali mondiali, ecco perché</a></p><h3>Lira turca e bond in recupero, ma fino a quando?</h3><p>L&#8217;attenzione si sta spostando sulla capacità dell&#8217;economia turca di riprendersi dalla crisi innescata lo scorso anno dalla tempesta finanziaria. E qui, le notizie appaiono positive. Adesso, ci si attende una lieve crescita del pil per quest&#8217;anno (+0,3/+0,4%) e una superiore al 3% per il prossimo biennio, mentre fino a poche settimane fa ci s&#8217;immaginava ancora rispettivamente un calo e una crescita asfittica.<div id="C_2" class="io_adv"></div> L&#8217;aspetto interessante della ripresa risiede nell&#8217;attrazione dei capitali esteri. Gli investimenti diretti stranieri hanno registrato quest&#8217;anno afflussi netti per 13 miliardi di dollari, quando le tensioni geopolitiche e commerciali altrove hanno portato i saldi in area negativa.</p><p>Dunque, la Turchia starebbe tornando a diventare meta degli investitori, attratti certamente dai livelli elevati dei suoi tassi, a fronte di un cambio stabilizzatosi dopo più di un biennio piuttosto drammatico, nel corso del quale è arrivato a deprezzarsi del 60%. Questo non significa che le aspettative future siano in sé positive, se è vero che il bond turco in dollari a 5 anni e cedola 6,35% (ISIN: US900123CV04) renda il 5,25%, circa il 7% in meno all&#8217;anno di quello in valuta domestica. Pertanto, a parità di rischio emittente, il mercato sconterebbe ancora un indebolimento della lira turca contro il dollaro di oltre un terzo entro il prossimo quinquennio. E questo ci spinge a ipotizzare che il solo taglio dei tassi non sarà capace di sostenere l&#8217;obbligazionario, almeno fino a quando non migliorerà l&#8217;outlook su inflazione e cambio, entrambi ad influenzarsi a vicenda.</p><p><a href="https://www.investireoggi.it/obbligazioni/maxi-taglio-dei-tassi-in-turchia-bond-e-lira-in-calo-dopo-i-forti-recuperi/">Maxi-taglio dei tassi in Turchia, bond e lira in calo dopo i forti recuperi</a></p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a2c5cbd7d1c7d2d2c78cd6cbcfd2cdccc7e2cbccd4c7d1d6cbd0c7cdc5c5cb8ccbd6">[email&#160;protected]</a> </em></p><p>&nbsp;</p><p>&nbsp;</p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/&amp;title=I%20bond%20turchi%20reggeranno%20al%20nuovo%20taglio%20dei%20tassi%3F" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/&amp;t=I%20bond%20turchi%20reggeranno%20al%20nuovo%20taglio%20dei%20tassi%3F" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#7c430f091e16191f0841355a19120f0c471e1312185a19120f0c4708090e1f14155a19120f0c470e191b1b190e1d1212135a19120f0c471d105a19120f0c471209130a135a19120f0c47081d1b1015135a19120f0c471819155a19120f0c47081d0f0f15435a1d110c471e131805413f151d13505a19120f0c470c19120f135a19120f0c471f14195a19120f0c470d09190f081d5a19120f0c471213081506151d505a19120f0c470c091e1e10151f1d081d5a19120f0c470f09105a19120f0c470f1508135a19120f0c4735120a190f08150e19131b1b15521508505a19120f0c4708155a19120f0c470c130f0f1d5a19120f0c47151208190e190f0f1d0e19465a19120f0c471408080c0f4653530b0b0b5215120a190f08150e19131b1b1552150853131e1e10151b1d06151312155315511e1312185108090e1f1415510e191b1b190e1d121213511d10511209130a1351081d1b1015135118191551081d0f0f1553" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/obbligazioni/mercati-emergenti/" rel="tag"><strong>Mercati Emergenti</strong></a>, <a href="https://www.investireoggi.it/obbligazioni/categoria/obbligazioni-in-valuta/" rel="tag">Obbligazioni in valuta</a>, <a href="https://www.investireoggi.it/obbligazioni/bond-in-lire-turche-try/" rel="tag"><strong>Bond in lire turche</strong></a>, <a href="https://www.investireoggi.it/obbligazioni/categoria/titoli-di-stato-esteri-2/" rel="tag">Titoli di Stato Esteri</a>, <a href="https://www.investireoggi.it/obbligazioni/bond-turchia/" rel="tag"><strong>Bond Turchia</strong></a></span></div><div class="col-lg-6"><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Lascia una recensione</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div><textarea id="wc-textarea-0_0" placeholder="Scrivi qui il tuo parere......" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{1,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper"><div class="wc-bin-captcha"> <i class="fas fa-shield-alt"></i>This comment form is under antispam protection</div></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Scrivi la tua recensione..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{1,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper"><div class="wc-bin-captcha"> <i class="fas fa-shield-alt"></i>This comment form is under antispam protection</div></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Inserisci la recensione"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.investireoggi.it/obbligazioni/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notificami</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Nuovi commenti di seguito al mio</option><option value="all_comment">nuove repliche ai miei commenti</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="fd35774764" /><input type="hidden" name="_wp_http_referer" value="/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/" /> <input type="hidden" value="60257" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div id="D_1" class="io_adv_sb"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/obbligazioni/bond-in-lire-turche-try/" rel="bookmark">Bond in lire turche</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/" rel="bookmark">I bond turchi reggeranno al nuovo taglio dei tassi?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/maxi-taglio-dei-tassi-in-turchia-bond-e-lira-in-calo-dopo-i-forti-recuperi/" rel="bookmark">Maxi-taglio dei tassi in Turchia, bond e lira in calo dopo i forti recuperi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/e-sell-off-sui-bond-della-turchia-sulle-sanzioni-usa-il-peggio-deve-arrivare/" rel="bookmark">E&#8217; &#8220;sell-off&#8221; sui bond della Turchia sulle sanzioni USA, il peggio deve arrivare</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/turchia-lira-e-bond-giu-sul-licenziamento-del-governatore-da-parte-di-erdogan/" rel="bookmark">Turchia, lira e bond giù sul licenziamento del governatore da parte di Erdogan</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/bond-turchia-segnale-buy-dalla-sconfitta-di-erdogan-a-istanbul/" rel="bookmark">Bond Turchia, segnale &#8220;buy&#8221; dalla sconfitta di Erdogan a Istanbul?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/moodys-declassa-i-bond-turchi-a-b1-negative-si-temono-controlli-sui-capitali/" rel="bookmark">Moody&#8217;s declassa i bond turchi a B1/negative, si temono controlli sui capitali</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/bond-turchia-rischio-sovrano-basso-e-il-cambio-della-lira-a-preoccupare/" rel="bookmark">Bond Turchia: rischio sovrano basso, è il cambio della lira a preoccupare</a></div></li></ol></div></div></div><div id="sticker"><div id="D_2" class="io_adv_sb"></div><div class="row"><div class="col-lg-6"><div class="stories-list"><div class="stories-header">STORIA: <a href="https://www.investireoggi.it/obbligazioni/bond-turchia/" rel="bookmark">Bond Turchia</a></div><ol><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/" rel="bookmark">I bond turchi reggeranno al nuovo taglio dei tassi?</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/comprare-titoli-turchi-con-la-lira-stabile-ecco-cosa-ci-dice-questo-dato/" rel="bookmark">Comprare titoli turchi con la lira stabile? Ecco cosa ci dice questo dato</a></div></li><li><div class="stories-title"><a href="https://www.investireoggi.it/obbligazioni/bond-turchi-piu-deboli-ma-cambio-stabile-dopo-il-vertice-trump-erdogan/" rel="bookmark">Bond turchi più deboli, ma cambio stabile dopo il vertice Trump-Erdogan</a></div></li></ol></div></div></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/obbligazioni/bond-turchia-3/" rel="bookmark">Bond Turchia</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/" rel="bookmark">I bond turchi reggeranno al nuovo taglio dei tassi?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/maxi-taglio-dei-tassi-in-turchia-bond-e-lira-in-calo-dopo-i-forti-recuperi/" rel="bookmark">Maxi-taglio dei tassi in Turchia, bond e lira in calo dopo i forti recuperi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/e-sell-off-sui-bond-della-turchia-sulle-sanzioni-usa-il-peggio-deve-arrivare/" rel="bookmark">E&#8217; &#8220;sell-off&#8221; sui bond della Turchia sulle sanzioni USA, il peggio deve arrivare</a></div></li></ol></div></div></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/obbligazioni/mercati-emergenti/" rel="bookmark">Mercati Emergenti</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/i-bond-turchi-reggeranno-al-nuovo-taglio-dei-tassi/" rel="bookmark">I bond turchi reggeranno al nuovo taglio dei tassi?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/i-creditori-dellargentina-faranno-i-conti-con-questuomo-bond-in-ripresa-ieri/" rel="bookmark">I creditori dell&#8217;Argentina faranno i conti con quest&#8217;uomo, bond in ripresa ieri</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/obbligazioni/zainetto-fiscale-occhio-al-portafoglio-obbligazioni-a-fine-anno/" rel="bookmark">Zainetto fiscale, occhio al portafoglio obbligazioni a fine anno</a></div></li></ol></div></div></div></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-60045"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/comprare-titoli-turchi-con-la-lira-stabile-ecco-cosa-ci-dice-questo-dato/" title="Vai a Comprare titoli turchi con la lira stabile? Ecco cosa ci dice questo dato" rel="bookmark"> <img class="lazy" src="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/loading.gif" data-src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/11/turchia-bond-investire-312x166.jpg" alt="Investire sui bond della Turchia?" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/comprare-titoli-turchi-con-la-lira-stabile-ecco-cosa-ci-dice-questo-dato/" title="Vai a  Comprare titoli turchi con la lira stabile? Ecco cosa ci dice questo dato" rel="bookmark">Comprare titoli turchi con la lira stabile? Ecco cosa ci dice questo dato</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-59893"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/bond-turchi-piu-deboli-ma-cambio-stabile-dopo-il-vertice-trump-erdogan/" title="Vai a Bond turchi più deboli, ma cambio stabile dopo il vertice Trump-Erdogan" rel="bookmark"> <img class="lazy" src="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/loading.gif" data-src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/11/trump-erdogan-bond-312x166.jpg" alt="Cosa succede ai bond turchi dopo il vertice Trump-Erdogan?" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/bond-turchi-piu-deboli-ma-cambio-stabile-dopo-il-vertice-trump-erdogan/" title="Vai a  Bond turchi più deboli, ma cambio stabile dopo il vertice Trump-Erdogan" rel="bookmark">Bond turchi più deboli, ma cambio stabile dopo il vertice Trump-Erdogan</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-59742"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/obbligazioni/bond-turchia-ed-egitto-meta-dei-capitali-mondiali-ecco-perche/" title="Vai a Bond Turchia ed Egitto meta dei capitali mondiali, ecco perché" rel="bookmark"> <img class="lazy" src="https://www.investireoggi.it/obbligazioni/wp-content/themes/investireoggi/img/loading.gif" data-src="https://www.investireoggi.it/obbligazioni/wp-content/uploads/sites/8/2019/11/bond-turchia-egitto-312x166.png" alt="Bond Turchia ed Egitto in rally" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/obbligazioni/bond-turchia-ed-egitto-meta-dei-capitali-mondiali-ecco-perche/" title="Vai a  Bond Turchia ed Egitto meta dei capitali mondiali, ecco perché" rel="bookmark">Bond Turchia ed Egitto meta dei capitali mondiali, ecco perché</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-4"></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div><div id="B" class="io_adv_sb" style="text-align:center"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#97e5f2f3f6edfef8f9f2d7fef9e1f2e4e3fee5f2f8f0f0feb9f9f2e3a8e4e2f5fdf2f4e3aadef9f1f8e5faf6edfef8f9fe">Contattaci</a></h6></div><div class="col-md-1 col-sm-6"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#aec3cfc7c2dac194ccc1c9cacfc080ccdbc2dadcc7c0c7eec9c3cfc7c280cdc1c3">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#e6948382879c8f898883a68f88908395928f94838981818fc88f92"><span class="__cf_email__" data-cfemail="e391868782998a8c8d86a38a8d958690978a91868c84848acd8a97">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(function() {
            jQuery('.lazy').lazy({
                scrollDirection: 'vertical',
                effect: 'fadeIn',
                visibleOnly: true,
                onError: function(element) {
                    console.log('error loading ' + element.data('src'));
                }
            });
        });</script> <script type="text/javascript">+function ($) {
    'use strict';

    var expand = function() {
        $('#btn-expand-toggle').click(function(event) {
            event.preventDefault();

            var $widget = $('#widget-categories'),
                $icon = $(this).find('i');

            if($widget.hasClass('open')) {
                $widget.removeClass('open');
                $icon.removeClass('fa-minus');
                $icon.addClass('fa-plus');
            } else {
                $widget.addClass('open');
                $icon.removeClass('fa-plus');
                $icon.addClass('fa-minus');
            }
        });
    }

    expand();
}(jQuery);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/www.investireoggi.it\/obbligazioni\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.investireoggi.it\/obbligazioni\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ebfdac596c01848fc9cded1326551c02","isLoadOnlyParentComments":0,"ahk":"g428&v)1oxvy*v34iq%cocpp-owiogmn","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":60257,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};</script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script> <script type='text/javascript'>var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};</script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.investireoggi.it/obbligazioni/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <div id="O_SKIN"></div><div id="O_PLAYER_INREAD"></div></body></html>