<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_855fcd7e06a12c42d7daba06eabb6919.css" rel="stylesheet" /><title>Trasferirsi in Puglia, 30 mila euro a chi sceglie questo borgo</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Trasferirsi in Puglia, 30 mila euro a chi sceglie questo borgo"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2022. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="30 mila euro a chi si trasferisce in questo borgo della Puglia, come funziona l&#039;iniziativa per ripopolare il centro storico." /><link rel="canonical" href="https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="30 mila euro a chi si trasferisce in questo borgo della Puglia: come presentare la domanda" /><meta property="og:description" content="30 mila euro a chi si trasferisce in questo borgo della Puglia, come funziona l&#039;iniziativa per ripopolare il centro storico." /><meta property="og:url" content="https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2022-11-25T13:16:21+00:00" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/Case-a-1-euro.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="657" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Chiara Lanari" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Chiara Lanari" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/#article","isPartOf":{"@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/"},"author":{"name":"Chiara Lanari","@id":"https://www.investireoggi.it/news/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca"},"headline":"30 mila euro a chi si trasferisce in questo borgo della Puglia: come presentare la domanda","datePublished":"2022-11-25T13:16:21+00:00","dateModified":"2022-11-25T13:16:21+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/"},"wordCount":436,"publisher":{"@id":"https://www.investireoggi.it/news/#organization"},"image":{"@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/#primaryimage"},"thumbnailUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/Case-a-1-euro.jpg","articleSection":["Cronaca e Curiosità","Notizie","Top News"],"inLanguage":"it-IT"},{"@type":"WebPage","@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/","url":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/","name":"Trasferirsi in Puglia, 30 mila euro a chi sceglie questo borgo","isPartOf":{"@id":"https://www.investireoggi.it/news/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/#primaryimage"},"image":{"@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/#primaryimage"},"thumbnailUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/Case-a-1-euro.jpg","datePublished":"2022-11-25T13:16:21+00:00","dateModified":"2022-11-25T13:16:21+00:00","description":"30 mila euro a chi si trasferisce in questo borgo della Puglia, come funziona l'iniziativa per ripopolare il centro storico.","breadcrumb":{"@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/#primaryimage","url":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/Case-a-1-euro.jpg","contentUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/Case-a-1-euro.jpg","width":1024,"height":657,"caption":"Trasferirsi in Puglia"},{"@type":"BreadcrumbList","@id":"https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.investireoggi.it/news/"},{"@type":"ListItem","position":2,"name":"30 mila euro a chi si trasferisce in questo borgo della Puglia: come presentare la domanda"}]},{"@type":"WebSite","@id":"https://www.investireoggi.it/news/#website","url":"https://www.investireoggi.it/news/","name":"News - Investireoggi.it","description":"Le principali e più discusse notizie del giorno dal punto di vista del cittadino","publisher":{"@id":"https://www.investireoggi.it/news/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.investireoggi.it/news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.investireoggi.it/news/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/news/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.investireoggi.it/news/#/schema/logo/image/","url":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/12/screen-logo.png","contentUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/news/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/Investireoggi/?fref=ts","https://twitter.com/Investireoggi"]},{"@type":"Person","@id":"https://www.investireoggi.it/news/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca","name":"Chiara Lanari","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.investireoggi.it/news/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/5e2114914eb8d01ade0784aca9695fb5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5e2114914eb8d01ade0784aca9695fb5?s=96&d=mm&r=g","caption":"Chiara Lanari"},"description":"chiara.lanari@investireoggi.it","url":"https://www.investireoggi.it/news/author/chiaral/"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script defer src="https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.9.3"></script> <link rel="amphtml" href="https://www.investireoggi.it/news/trasferirsi-in-puglia-30-mila-euro-a-chi-si-trasferisce/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');
        
                gtag('event','read_article', {
            "author":"Chiara Lanari"
        });</script> </head><body id="body-site" class="post-template-default single single-post postid-110820 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="lavoro "><a href="/lavoro/">LAVORO</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li></ol></div><article id="post-110820" class="hentry post-110820 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-curiosita category-notizie category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">30 mila euro a chi si trasferisce in questo borgo della Puglia: come presentare la domanda</h1><h2 class="entry-summary">30 mila euro a chi si trasferisce in questo borgo della Puglia, come funziona l'iniziativa per ripopolare il centro storico.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/news/author/chiaral/"><em>Chiara Lanari</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2022-11-25 14:16:21"> <strong><span class="entry-meta-date updated">25 Novembre 2022</span></strong> alle ore <strong>14:16</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-medium" src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/Case-a-1-euro-312x166.jpg" width="312" height="166" alt="Trasferirsi in Puglia"></figure><div class="article-content"><p>.Un comune italiano offre 30 mila euro a chi si trasferisce in un noto borgo della <strong>Puglia</strong>. Chi non ha mai sognato almeno una volta nella vita di trasferirsi in un borgo italiano e riniziare da capo, magari riuscendo a ristrutturare una casa? Negli ultimi anni aveva preso il via il <strong>progetto delle case a 1 euro</strong>, iniziative volute dai Comuni per evitare lo spopolamento di alcuni paesi. Oltre alla <a href="https://www.investireoggi.it/news/case-a-1-euro-per-le-vacanze-ecco-come-averle-nel-2022/" target="_blank" rel="noopener">case a 1 euro</a>, esistono anche altri tipi di iniziative che più o meno hanno lo stesso scopo. Riuscire a riempire le dimore del centro rimaste vuote.</p><p>Ne sa qualcosa il comune di Presicce, in provincia di Lecce, noto borgo del Salento, che offre 30mila euro a chi decide di trasferirsi acquistando una delle proprietà storiche del paese. Il prezzo al metro quadro è di circa 500 euro. Il Comune è disposto ad offrire un aiuto di 30mila euro a chi decide di investire nel borgo.<div class="gptslot io_adv" data-adunitid="1"></div> Il finanziamento, infatti, potrà essere utilizzato sia per acquistare una casa che per lavori di ristrutturazione.</p><h3><strong>Trasferirsi in Puglia, </strong>30 mila euro a chi si trasferisce in questo borgo, come funziona l&#8217;iniziativa per ripopolare il centro storico</h3><p>La notizia è stata riportata anche dalla <em>Cnn. </em>L&#8217;assessore comunale Alfredo Palese ha detto che nel centro storico ci sono tante case vuote costruite prima del 1991 che sarebbe bello riuscissero a trovare un proprietario o nuovi residenti. Ad oggi, il comune pugliese, che si è fuso con Acquarica, conta circa 9 mila abitanti. Il comune vuole offrire 30 mila euro per chi decide di trasferirsi nel centro storico. Ma ha già pensato ad altri vantaggi per le famiglie come agevolazioni fiscali, incentivi e programmi per avviare attività commerciali, ma anche bonus per bambini.<div class="gptslot io_adv" data-adunitid="2"></div></p><h3>Come inviare la domanda quando uscirà il bando</h3><p>Al momento, il progetto è in via di definizione, ma entro la fine dell’anno dovrebbe essere presentato il bando e pubblicato sul sito del <a href="https://www.comune.presicceacquarica.le.it/it" target="_blank" rel="noopener nofollow">Comune di Presicce Acquarica</a>. Chi è interessato potrà collegarsi direttamente sul portale del comune per scaricare il bando e inviare la richiesta. Sicuramente è un’iniziativa che avrà molto successo. Ne ha parlato, come detto,  anche la Cnn e visto l&#8217;interesse di molti turisti americani e stranieri per il Salento, soprattutto nell&#8217;ultimo periodo, ci sono ottime possibilità che l&#8217;iniziativa del Comune sarà ben accolta. Presicce, è dal 2011 inserita nella lista dei borghi più belli d’Italia ed è è nota come “Città dell’Olio e degli Ipogei”. Oltretutto si trova in una posizione ottimale non lontana da note località come Santa Maria Di Leuca e Marina di Pescoluse. Per chi ama il mare del Salento, insomma, è una vera chicca.</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/cronaca-e-curiosita/" rel="tag"><strong>Cronaca e Curiosità</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/libri-da-leggere-a-natale-la-top-10-delle-letture-da-fare/" title="Vai a Libri da leggere a Natale, la top 10 delle letture da fare"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/05/Libri-e-quarantena-cosa-hanno-letto-gli-italiani-durante-lisolamento-312x166.jpg" width="312" height="166" alt="Libri da leggere a Natale, la top 10 delle letture da fare" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/libri-da-leggere-a-natale-la-top-10-delle-letture-da-fare/" title="Vai a  Libri da leggere a Natale, la top 10 delle letture da fare">Libri da leggere a Natale, la top 10 delle letture da fare</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/aperture-impianti-sciistici-quando-aprono-in-italia/" title="Vai a Aperture impianti sciistici con la stangata: ecco quando aprono in Italia e i rincari previsti"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2013/12/sciare-low-cost-312x166.jpg" width="312" height="166" alt="riapertura-impianti" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/aperture-impianti-sciistici-quando-aprono-in-italia/" title="Vai a  Aperture impianti sciistici con la stangata: ecco quando aprono in Italia e i rincari previsti">Aperture impianti sciistici con la stangata: ecco quando aprono in Italia e i rincari previsti</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/dylan-dog-cambia-ancora-435/" title="Vai a Dylan Dog cambia ancora, con il 435 c’è l’inizio di un nuovo inizio"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/03/Dylan-Dog-e-il-suo-papà-Sclavi-scendono-in-campo-contro-il-Coronavirus-312x166.jpg" width="312" height="166" alt="Dylan Dog cambia ancora, con il 435 c’è l’inizio di un nuovo inizio" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/dylan-dog-cambia-ancora-435/" title="Vai a  Dylan Dog cambia ancora, con il 435 c’è l’inizio di un nuovo inizio">Dylan Dog cambia ancora, con il 435 c’è l’inizio di un nuovo inizio</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/cronaca-e-curiosita/">Cronaca e Curiosità</a></div><ol></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#55273031342f3c3a3b30153c3b233026213c27303a32323c7b3c216a2620373f303621681c3b333a2738342f3c3a3b3c">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#b6dbd7dfdac2d98cd4d9d1d2d7d898d4c3dac2c4dfd8dff6d1dbd7dfda98d5d9db">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#36445352574c5f595853765f58405345425f44535951515f185f42"><span class="__cf_email__" data-cfemail="51233435302b383e3f3411383f273422253823343e3636387f3825">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.9.3' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_bd664a6033f4cbd7220a575f147d4825.js"></script></body></html>