<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_b78600b9c057f1d23d3203cfade3532c.css" rel="stylesheet" /><title>La sindrome di Kawasaki e il legame sospetto con il Covid-19</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="La sindrome di Kawasaki e il legame sospetto con il Covid-19"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2020. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name="description" content="L&#039;inquietante sindrome di Kawasaki e le strane connessioni con le aree più colpite dal Coronavirus: un&#039;analisi dettagliata della questione." /><link rel="canonical" href="https://www.investireoggi.it/news/la-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La sindrome di Kawasaki e il legame sospetto con il Covid-19" /><meta property="og:description" content="L&#039;inquietante sindrome di Kawasaki e le strane connessioni con le aree più colpite dal Coronavirus: un&#039;analisi dettagliata della questione." /><meta property="og:url" content="https://www.investireoggi.it/news/la-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Virus" /><meta property="article:published_time" content="2020-05-01T08:59:57+00:00" /><meta property="article:modified_time" content="2020-04-30T12:05:16+00:00" /><meta property="og:updated_time" content="2020-04-30T12:05:16+00:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/04/1.-12.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/04/1.-12.jpg" /><meta property="og:image:width" content="1267" /><meta property="og:image:height" content="660" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L&#039;inquietante sindrome di Kawasaki e le strane connessioni con le aree più colpite dal Coronavirus: un&#039;analisi dettagliata della questione." /><meta name="twitter:title" content="La sindrome di Kawasaki e il legame sospetto con il Covid-19" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/04/1.-12.jpg" /><meta name="twitter:creator" content="@Investireoggi" /><link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/news/comments/feed/" /> <script defer type="text/javascript" src="https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.2.2"></script><link rel='https://api.w.org/' href='https://www.investireoggi.it/news/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fnews%2Fla-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fnews%2Fla-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19%2F&#038;format=xml" /> <script type="application/ld+json">{"@context": "http://schema.org","@graph": [{"@type": "NewsArticle","mainEntityOfPage": "https://www.investireoggi.it/news/la-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19/","headline": "La sindrome di Kawasaki e il legame sospetto con il Covid-19","datePublished": "2020-05-01 10:59:57","dateModified": "2020-04-30 14:05:16","description": "L'inquietante sindrome di Kawasaki e le strane connessioni con le aree più colpite dal Coronavirus: un'analisi dettagliata della questione.","author": {"@type": "Person","name": "Alessandra Di Bartolomeo"},"publisher": {"@type": "Organization","name": "Investireoggi.it","logo": {"@type": "ImageObject","url": "https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/logo-600x60.png","width": "600","height": "60"}},"image": {"@type": "ImageObject","url": "https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/04/1.-12-640x342.jpg","width": "640","height": "342"}},{"@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://www.investireoggi.it/","name": "Investireoggi"}},{"@type": "ListItem","position": "2","item": {"@id": "https://www.investireoggi.it/news","name": "news"}},{"@type": "ListItem","position": "3","item": {"@id": "https://www.investireoggi.it/news/la-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19/","name": "La sindrome di Kawasaki e il legame sospetto con il Covid-19"}}]},{"@type": "ItemList","itemListElement": [{"@type": "ListItem","position": "1","url": "https://www.investireoggi.it/news/la-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19/"},{"@type": "ListItem","position": "2","url": "https://www.investireoggi.it/news/fase-2-musei-e-mostre-ecco-la-data-e-cosa-cambiera/"},{"@type": "ListItem","position": "3","url": "https://www.investireoggi.it/news/al-via-la-sperimentazione-del-sarilumab-che-potrebbe-contrastare-gli-effetti-del-coronavirus/"}]}]}</script><link rel="amphtml" href="https://www.investireoggi.it/news/la-sindrome-di-kawasaki-e-il-legame-sospetto-con-il-covid-19/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19727783-4', 'auto');
ga('send', 'pageview', {
  'anonymizeIp': true
});</script> </head><body id="body-site" class="post-template-default single single-post postid-85510 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-fixed" id="navbar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><div class="navbar-middle"><div class="container"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="investireoggi.it"> <a class="navbar-logo" itemprop="url" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo@x2.png"><meta itemprop="width" content="520"><meta itemprop="height" content="88"> </span> </a><link itemprop="sameAs" href="https://www.facebook.com/Investireoggi/"><link itemprop="sameAs" href="https://twitter.com/investireoggi"><link itemprop="sameAs" href="https://flipboard.com/@Investireoggi"><link itemprop="sameAs" href="https://www.linkedin.com/company/investireoggi-it/"></div> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color btn-search fa fa-search" type="submit"></button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home default-color"><a href="/">HOME</a></li><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav></header><div class="gptslot text-center with-margin-bottom" data-adunitid="0"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="container"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li><li class="item-current item-85496"><span class="bread-current bread-85496" title="Al via la sperimentazione del Sarilumab che potrebbe contrastare gli effetti del Coronavirus">Al via la sperimentazione del Sarilumab che potrebbe contrastare gli effetti del Coronavirus</span></li></ol></div><article id="post-85510" class="hentry post-85510 post type-post status-publish format-standard has-post-thumbnail category-hot-news category-salute-e-benessere category-virus"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">La sindrome di Kawasaki e il legame sospetto con il Covid-19</h1><h2 class="entry-summary">L'inquietante sindrome di Kawasaki e le strane connessioni con le aree più colpite dal Coronavirus: un'analisi dettagliata della questione.</h2><div>di <span class="entry-meta-author vcard author"><em> <author><a class="url fn" href="https://www.investireoggi.it/news/author/alessandradibartolomeo/">Alessandra Di Bartolomeo</a></author> </em></span><span>, pubblicato il </span> <time class="date" datetime="2020-05-01 10:59:57"> <strong><span class="entry-meta-date updated">01 Maggio 2020</span></strong> alle ore <strong>10:59</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/04/1.-12-640x342.jpg" style="width:100%;height:auto" alt="L'inquietante sindrome di Kawasaki e le strane connessioni con le aree più colpite dal Coronavirus: un'analisi dettagliata della questione."></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>In questi giorni non si fa altro che parlare della sindrome di Kawasaki. Questo perché vi è stato un aumento dei casi di questa malattia in varie paesi europei tra cui la Gran Bretagna dal quale è partito l&#8217;allarme.</p><p>Si parla sempre di più di un possibile collegamento con il Coronavirus: nelle aree maggiormente colpite dall&#8217;epidemia – si fa l&#8217;esempio di Bergamo – i casi registrati nell&#8217;ultimo mese hanno eguagliato i casi degli ultimi tre anni.</p><p>Ma cos&#8217;è la sindrome di Kawasaki e perché sembra essere collegata all&#8217;<a href="https://www.investireoggi.it/news/coronavirus-e-bambini-in-inghilterra-ci-sono-casi-sospetti/">emergenza Covid-19</a>?</p><h3><strong>Cos&#8217;è la sindrome di Kawasaki e da dove trae origine</strong></h3><p>La sindrome di Kawasaki è una malattia rara e non conosciuta fino in fondo: stando ai dati in nostro possesso, sembra colpire dagli 8 ai 67 bambini su 100mila, a seconda dell&#8217;area geografica.</p><p>Si tratta di una patologia vascolare pediatrica, che ha come caratteristica fondamentale l&#8217;infiammazione delle pareti dei vasi sanguigni dell&#8217;intero organismo.</p><p>A scoprire questa rara patologia è stato Tomisaku Kawasaki, pediatra giapponese, e sembra colpire prevalentemente i neonati e i bambini fino all&#8217;età di 8 anni. I sintomi sono all&#8217;inizio molto generici: febbre prolungata, occhi arrossati ma senza secrezioni, labbra secche e arrossate, lingua a fragola, linfonodi ingrossati, gonfiore di mani e piedi e desquamazione, eruzioni cutanee; più raramente può presentare problemi di carattere gastro-intestinale come la diarrea o il mal di pancia.</p><p>I problemi sorgono quando la patologia non viene riconosciuta (deve essere diagnosticata al massimo entro 8 settimane dall&#8217;insorgenza dei sintomi) e quindi si sviluppano le complicanze, alcune delle quali molto gravi, a carico del sistema cardio-vascolare: la più letale è sicuramente l&#8217;aneurisma (dilatazione della parete coronarica) che può trasformarsi in infarto del miocardio.<div class="gptslot io_adv" data-adunitid="2"></div></p><p>Non è stata chiarita ancora l&#8217;origine della sindrome di Kawasaki, ma sembra che possa essere collegata alla presenza di un&#8217;infezione nel corpo del bambino, che può scatenare in chi è predisposto una risposta autoimmune. Di qui, la possibile connessione con il Covid-19.</p><h3><strong>I possibili legami tra Covid-19 e sindrome di Kawasaki</strong></h3><p>Nelle ultime settimane, i pediatri di alcune parti d&#8217;Europa, dal Regno Unito alla Lombardia, passando per Piemonte, Liguria e Portogallo, hanno segnalato un aumento piuttosto sospetto di diagnosi di questa malattia (o di altre patologie sistemiche affini), proprio nelle zone maggiormente colpite da<a href="https://www.investireoggi.it/news/al-via-la-sperimentazione-del-sarilumab-che-potrebbe-contrastare-gli-effetti-del-coronavirus/"> Covid-19</a>.</p><p>Il caso di Bergamo, zona tra le più colpite in Europa dall&#8217;epidemia di Coronavirus, è particolarmente eclatante con un numero di casi, nell&#8217;ultimo mese, pari a quello solitamente diagnosticato in tre anni. Occorre, comunque, sottolineare come non tutti i bambini affetti da sindrome di Kawasaki siano poi risultati positivi al Covid-19.</p><p>I pediatri sembrano, comunque, essere abbastanza ottimisti, soprattutto in vista della Fase 2, che necessariamente esporrà tutta la popolazione a maggiori possibilità di contagio (con un aumento di casi che sembra essere scontato): in primo luogo, sembra che meno dell&#8217;1% dei bambini affetti da Covid-19 abbia sviluppato la sindrome di Kawasaki; in secondo luogo, per ragioni ancora da chiarire, sembra essere chiaro come i bambini risultino particolarmente protetti dalle forme più gravi e dalle complicanze della malattia da Coronavirus.</p><p>Sarà comunque oggetto di studi dei prossimi tempi la possibile relazione tra le due patologie.</p><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a6c7cac3d5d5c7c8c2d4c788c2cfc4c7d4d2c9cac9cbc3c9e6cfc8d0c3d5d2cfd4c3c9c1c1cf88cfd2">[email&#160;protected]</a></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/categoria/salute-e-benessere/" rel="tag">Salute e Benessere</a>, <a href="https://www.investireoggi.it/news/virus/" rel="tag"><strong>Virus</strong></a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-85477"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/fase-2-musei-e-mostre-ecco-la-data-e-cosa-cambiera/" title="Vai a Fase 2 Musei e Mostre: ecco la data e cosa cambierà" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/04/2.-2-312x166.jpg" alt="Il vademecum di ConfCultura su come comportarsi con la Fase 2 per l&#8217;apertura di musei e mostre." style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/fase-2-musei-e-mostre-ecco-la-data-e-cosa-cambiera/" title="Vai a  Fase 2 Musei e Mostre: ecco la data e cosa cambierà" rel="bookmark">Fase 2 Musei e Mostre: ecco la data e cosa cambierà</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-85496"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/al-via-la-sperimentazione-del-sarilumab-che-potrebbe-contrastare-gli-effetti-del-coronavirus/" title="Vai a Al via la sperimentazione del Sarilumab che potrebbe contrastare gli effetti del Coronavirus" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/04/1.-7-312x166.jpg" alt="Dopo i buoni risultati del Tocilizumab il team del professor Paolo Ascierto sta sperimentando un altro farmaco, il Sarilumab." style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/al-via-la-sperimentazione-del-sarilumab-che-potrebbe-contrastare-gli-effetti-del-coronavirus/" title="Vai a  Al via la sperimentazione del Sarilumab che potrebbe contrastare gli effetti del Coronavirus" rel="bookmark">Al via la sperimentazione del Sarilumab che potrebbe contrastare gli effetti del Coronavirus</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-85493"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/fase-2-perche-riaprire-tutto-in-italia-sarebbe-catastrofico-secondo-un-report/" title="Vai a Fase 2, perché riaprire tutto in Italia sarebbe catastrofico secondo un report" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/03/1.-8-312x166.jpg" alt="La situazione politica ai tempi del Coronavirus: crescono poco Lega e M5S, mentre il PD flette. Tra i leader, Conte il più amato dagli elettori." style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/fase-2-perche-riaprire-tutto-in-italia-sarebbe-catastrofico-secondo-un-report/" title="Vai a  Fase 2, perché riaprire tutto in Italia sarebbe catastrofico secondo un report" rel="bookmark">Fase 2, perché riaprire tutto in Italia sarebbe catastrofico secondo un report</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/virus/" rel="bookmark">Virus</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/coronavirus-e-bambini-in-inghilterra-ci-sono-casi-sospetti/" rel="bookmark">Coronavirus e bambini, in Inghilterra ci sono casi sospetti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/sondaggi-coronavirus-il-contagio-non-fa-piu-paura-agli-italiani/" rel="bookmark">Sondaggi Coronavirus, il contagio non fa più paura agli italiani</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/fase-2-cosa-si-puo-fare-e-cosa-no-inizia-convivenza-con-il-coronavirus/" rel="bookmark">Fase 2, cosa si può fare e cosa no, inizia convivenza con il Coronavirus</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/lotto-e-superenalotto-pronti-per-la-fase2-ma-niente-tv-e-monitor-per-seguirli/" rel="bookmark">Lotto e Superenalotto pronti per la fase2, ma niente tv e monitor per seguirli</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/spostamenti-durante-fase-2-ecco-come-funzioneranno-in-attesa-di-ufficialita/" rel="bookmark">Spostamenti durante Fase 2, ecco come funzioneranno in attesa di ufficialità</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/sondaggi-coronavirus-cosa-pensano-gli-italiani-su-scelte-del-governo-e-fase-2/" rel="bookmark">Sondaggi Coronavirus, cosa pensano gli italiani su scelte del Governo e Fase 2</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/coronavirus-contagi-zero-e-fine-della-quarantena-le-date-regione-per-regione/" rel="bookmark">Coronavirus, contagi zero e fine della quarantena, le date regione per regione</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" alt="logo di investireoggi.it" style="width: 220px;left: 9px; margin: 5px 0;"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#7f0d1a1b1e051610111a3f1611091a0c0b160d1a1018181651111a0b400c0a1d151a1c0b42361119100d121e0516101116">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#2d404c44415942174f424a494c43034f5841595f4443446d4a404c4441034e4240">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#75071011140f1c1a1b10351c1b031006011c07101a12121c5b1c01"><span class="__cf_email__" data-cfemail="76041312170c1f191813361f18001305021f04131911111f581f02">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.2.2'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_e00171e919a20272c265952ad9ba2542.js"></script></body></html>