<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_f7adc51044a025044d26eb3aa80a71c2.css" rel="stylesheet" /><title>Vaccino Novavax non decolla, per chi non è immunizzato c&#039;è una notizia</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Vaccino Novavax non decolla, per chi non è immunizzato c&#039;è una notizia"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2022. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Il vaccino Novavax non decolla tra i no-vax e cosa cambia da aprile secondo il sottosegretario alla Salute, Andrea Costa." /><link rel="canonical" href="https://www.investireoggi.it/news/il-vaccino-novavax-non-decolla-ma-per-chi-non-e-immunizzato-ce-questa-buona-notizia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il vaccino Novavax non decolla, ma per chi non è immunizzato c&#039;è questa buona notizia" /><meta property="og:description" content="Il vaccino Novavax non decolla tra i no-vax e cosa cambia da aprile secondo il sottosegretario alla Salute, Andrea Costa." /><meta property="og:url" content="https://www.investireoggi.it/news/il-vaccino-novavax-non-decolla-ma-per-chi-non-e-immunizzato-ce-questa-buona-notizia/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2022-03-11T08:49:08+00:00" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/07/Polizza-vaccino-in-regalo-per-chi-ha-paura-di-vaccinarsi-ecco-a-quanto-ammonta-lindennita-e-come-fare-domanda-.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="719" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Chiara Lanari" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script defer src="https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.9.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/news/il-vaccino-novavax-non-decolla-ma-per-chi-non-e-immunizzato-ce-questa-buona-notizia/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

                gtag('config', 'UA-19727783-4', {
            'custom_map': {'dimension3': 'test'}
        });
        gtag('event', 'author_dimension', {'test': 1});
        ga('set', 'dimension3', 2);</script> </head><body id="body-site" class="post-template-default single single-post postid-102910 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li></ol></div><article id="post-102910" class="hentry post-102910 post type-post status-publish format-standard has-post-thumbnail category-attualita category-notizie category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Il vaccino Novavax non decolla, ma per chi non è immunizzato c&#8217;è questa buona notizia</h1><h2 class="entry-summary">Il vaccino Novavax non decolla tra i no-vax.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/news/author/chiaral/"><em>Chiara Lanari</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2022-03-11 09:49:08"> <strong><span class="entry-meta-date updated">11 Marzo 2022</span></strong> alle ore <strong>09:49</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/07/Polizza-vaccino-in-regalo-per-chi-ha-paura-di-vaccinarsi-ecco-a-quanto-ammonta-lindennita-e-come-fare-domanda--640x342.jpg" width="640" height="342" alt="Vaccino Novavax"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>C’era entusiasmo per il <strong>vaccino Novavax</strong>, pensato per i no-vax che non avevano voluto vaccinarsi con i vaccini Pfizer o Moderna. Secondo l&#8217;immunologo Mauro Minelli, però, anche il nuovo vaccino si sta rivelando un flop e i no-vax non hanno colto nemmeno questa possibilità.</p><h3>Il vaccino Novavax non decolla tra i no-vax</h3><p>Ad Adnkronos Salute, Minelli, responsabile per il Sud-Italia della <a href="http://fondazionefmp.it" target="_blank" rel="noopener nofollow">Fondazione per la medicina personalizzata</a>, ha chiarito che:</p><blockquote><p>&#8220;Il mezzo flop di Novavax evidenzia l&#8217;impossibilità di convincere i no-vax a vaccinarsi. Dal 28 febbraio sono state somministrate 11.595 dosi vaccino Novavax, di cui il 59,2% in persone over 50, la maggior parte delle quali in età lavorativa”.</p></blockquote><p>In base ai dati della Fondazione Gimbe, infatti, il numero di non ancora vaccinati che hanno scelto di farlo con Novavax sono molto pochi. Per questo motivo, l’immunologo ha sottolineato l’importanza di rendere obbligatorio il vaccino visto che il no-vax <em>“L’impressione,, è che più il mondo si disporrà ad offrire opzioni, più il no-vax duro e puro si radicherà nel proprio convincimento che il mondo voglia comunque fregarlo”</em>.</p><p>Minelli ha sottolineato che si era ripromesso di consigliare il vaccino obbligatorio quando la scienza avrebbe avuto a disposizione un vaccino creato con tecnologie già sperimentate, come appunto il vaccino Novavax. Ecco perché il momento potrebbe essere arrivato, ci ha tenuto a sottolineare l’esperto.</p><h3>Cosa cambia da aprile</h3><p>A parlare della pandemia e delle prossime riaperture, è stato invece il sottosegretario alla Salute, Andrea Costa, durante un’intervista a <em>Il Tempo</em>, dove ha precisato che l’allentamento delle restrizioni avverrà in due fasi. La prima partirà il 1 aprile con l’addio al Green Pass per alcune attività all’aperto come bar e ristoranti o attività all’aperto.<div class="gptslot io_adv" data-adunitid="2"></div> Entro giugno si dovrebbe andare avanti fino a trovarsi davanti ad un nuovo scenario di normalità.</p><p>Andrea Costa ha sottolineato che ci sono le condizioni per sperare che l’estate sarà senza restrizioni ma è importante continuare con la terza dose, visto che mancano ancora all’appello 7 milioni di italiani. Inoltre, per andare al lavoro potrebbe scattare solo l&#8217;obbligo di Green Pass base anche per gli over 50 da giugno.</p><p>Vedi anche: <a href="https://www.investireoggi.it/news/green-pass-dal-1-aprile-cambia-tutto-ecco-dove-non-servira-piu-e-come-sara-abolito/">Green Pass dal 1° aprile cambia tutto: ecco dove non servirà più e come sarà abolito</a></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/attualita/" rel="tag"><strong>Attualità</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/la-guerra-in-ucraina-arriva-sulle-nostre-tavole-cosa-potrebbe-scarseggiare/" title="Vai a La guerra in Ucraina arriva sulle nostre tavole, ecco cosa potrebbe scarseggiare"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/09/Furti-ai-supermercati-ecco-i-prodotti-piu-rubati-in-Italia-312x166.jpg" width="312" height="166" alt="guerra-in-ucraina" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/la-guerra-in-ucraina-arriva-sulle-nostre-tavole-cosa-potrebbe-scarseggiare/" title="Vai a  La guerra in Ucraina arriva sulle nostre tavole, ecco cosa potrebbe scarseggiare">La guerra in Ucraina arriva sulle nostre tavole, ecco cosa potrebbe scarseggiare</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/come-vivere-senza-il-gas-dalla-russia-ecco-le-prime-mosse-del-governo-draghi/" title="Vai a Come vivere senza il gas dalla Russia, ecco le prime mosse del Governo Draghi"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2022/03/1.-11-312x166.jpg" width="312" height="166" alt="gas-dalla-russia" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/come-vivere-senza-il-gas-dalla-russia-ecco-le-prime-mosse-del-governo-draghi/" title="Vai a  Come vivere senza il gas dalla Russia, ecco le prime mosse del Governo Draghi">Come vivere senza il gas dalla Russia, ecco le prime mosse del Governo Draghi</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/cose-laereo-dellapocalisse-alzatosi-in-volo-dopo-le-minacce-nucleari-di-putin/" title="Vai a Cos’è l’aereo dell’Apocalisse, alzatosi in volo dopo le minacce nucleari di Putin"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2017/10/volo-aereo-vacanza-312x166.jpg" width="312" height="166" alt="aereo-apocalisse" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/cose-laereo-dellapocalisse-alzatosi-in-volo-dopo-le-minacce-nucleari-di-putin/" title="Vai a  Cos’è l’aereo dell’Apocalisse, alzatosi in volo dopo le minacce nucleari di Putin">Cos’è l’aereo dell’Apocalisse, alzatosi in volo dopo le minacce nucleari di Putin</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/attualita/">Attualità</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/la-guerra-in-ucraina-arriva-sulle-nostre-tavole-cosa-potrebbe-scarseggiare/">La guerra in Ucraina arriva sulle nostre tavole, ecco cosa potrebbe scarseggiare</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/il-vaccino-novavax-non-decolla-ma-per-chi-non-e-immunizzato-ce-questa-buona-notizia/">Il vaccino Novavax non decolla, ma per chi non è immunizzato c&#8217;è questa buona notizia</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/prezzi-benzina-diesel-e-carburanti-folli-quando-si-rischia-il-blocco-dei-tir/">Prezzi benzina, diesel e carburanti folli: quando si rischia il blocco dei Tir e lo sciopero con gli scaffali dei supermercati vuoti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/donazioni-per-lucraina-con-airbnb-si-prenotano-appartamenti-per-donare-soldi-ecco-di-cosa-si-tratta/">Donazioni per l&#8217;Ucraina: con Airbnb si prenotano appartamenti per donare soldi, ecco di cosa si tratta</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/il-codice-fiscale-degli-over-50-non-vaccinati-finisce-nelle-mani-dellagenzia-delle-entrate/">Il codice fiscale degli over 50 non vaccinati finisce nelle mani dell&#8217;Agenzia delle Entrate</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/sulle-centrali-nucleari-in-ucraina-aiea-lancia-lallarme-paura-per-chernobyl/">Sulle centrali nucleari in Ucraina Aiea lancia l&#8217;allarme, paura per Chernobyl</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/green-pass-per-visitare-i-parenti-in-ospedale-le-regole-e-tutto-quello-che-ce-da-sapere/">Green Pass per visitare i parenti in ospedale, le regole e tutto quello che c&#8217;è da sapere</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#d7a5b2b3b6adbeb8b9b297beb9a1b2a4a3bea5b2b8b0b0bef9bea3e8a4a2b5bdb2b4a3ea9eb9b1b8a5bab6adbeb8b9be">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#c2afa3abaeb6adf8a0ada5a6a3aceca0b7aeb6b0abacab82a5afa3abaeeca1adaf">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#e99b8c8d88938086878ca980879f8c9a9d809b8c868e8e80c7809d"><span class="__cf_email__" data-cfemail="f7859293968d9e989992b79e99819284839e85929890909ed99e83">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.9.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_bd664a6033f4cbd7220a575f147d4825.js"></script></body></html>