<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_cf0ca7e879e27335e4431e1b5b86aeec.css" rel="stylesheet" /><title>Green Pass senza scadenza per chi ha terza dose: nuovo piano Governo</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Green Pass senza scadenza per chi ha terza dose: nuovo piano Governo"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2022. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Green Pass senza scadenza per chi ha la terza dose, il nuovo piano del Governo e addio alle fasce dei colori." /><link rel="canonical" href="https://www.investireoggi.it/news/green-pass-senza-scadenza-per-chi-ha-la-terza-dose-e-addio-ai-colori-delle-regioni-nuovo-piano-del-governo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Green Pass senza scadenza per chi ha la terza dose e addio ai colori delle regioni: nuovo piano del Governo" /><meta property="og:description" content="Green Pass senza scadenza per chi ha la terza dose, il nuovo piano del Governo e addio alle fasce dei colori." /><meta property="og:url" content="https://www.investireoggi.it/news/green-pass-senza-scadenza-per-chi-ha-la-terza-dose-e-addio-ai-colori-delle-regioni-nuovo-piano-del-governo/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2022-01-24T11:23:38+00:00" /><meta property="article:modified_time" content="2022-01-24T11:18:11+00:00" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/05/Vaccino-Coronavirus-produzione-mondiale-pronta-400-milioni-di-dosi-a-settembre.jpg" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="246" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Chiara Lanari" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script defer src="https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.8.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/news/green-pass-senza-scadenza-per-chi-ha-la-terza-dose-e-addio-ai-colori-delle-regioni-nuovo-piano-del-governo/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

                gtag('config', 'UA-19727783-4', {
            'custom_map': {'dimension3': 'test'}
        });
        gtag('event', 'author_dimension', {'test': 1});
        ga('set', 'dimension3', 2);</script> </head><body id="body-site" class="post-template-default single single-post postid-101510 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li></ol></div><article id="post-101510" class="hentry post-101510 post type-post status-publish format-standard has-post-thumbnail category-attualita category-notizie category-top-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Green Pass senza scadenza per chi ha la terza dose e addio ai colori delle regioni: nuovo piano del Governo</h1><h2 class="entry-summary">Green Pass senza scadenza per chi ha la terza dose, il nuovo piano del Governo.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/news/author/chiaral/"><em>Chiara Lanari</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2022-01-24 12:23:38"> <strong><span class="entry-meta-date updated">24 Gennaio 2022</span></strong> alle ore <strong>12:23</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/05/Vaccino-Coronavirus-produzione-mondiale-pronta-400-milioni-di-dosi-a-settembre.jpg" width="512" height="246" alt="Terza dose"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Dopo il<a href="https://www.governo.it/sites/governo.it/files/DPCM_20220121.pdf" target="_blank" rel="noopener nofollow"> nuovo Dpcm</a> che ha deciso quali sono le attività e i negozi per cui non servirà il <strong>Green Pass base</strong> dal 1° febbraio, un&#8217;altra novità sembra essere all’orizzonte e riguarda il Green Pass senza scadenza per chi ha fatto la terza dose di vaccino.</p><h3>Green Pass senza scadenza per chi ha la terza dose, il nuovo piano del Governo</h3><p>Ricordiamo che dal 1 febbraio, il <strong>Green Pass avrà una validità di 6 mesi</strong> ma nei prossimi si dovrebbe decidere se renderlo senza scadenza per chi ha fatto la terza dose. Altre decisioni in ballo, riguardano il rinnovo o meno dell’ordinanza che impone il tampone a chi rientra in Italia dall’estero e l’abolizione delle fasce di colore.</p><p>Entro domani si dovrebbe decidere come procedere, considerando che dal 1 febbraio la certificazione verde avrà una validità di 6 mesi e verso metà marzo per molti cittadini che hanno fatto la terza dose a settembre scadrà, dal momento che non ci sono informazioni circa la quarta dose. Ecco perché il governo potrebbe rendere il pass senza scadenza per chi ha già fatto la terza dose e in attesa di sapere qualcosa in più sull’eventuale richiamo.</p><p>Dunque, per evitare che chi ha fatto la dose booster a settembre si ritrovi già a marzo con il pass scaduto, il governo dovrebbe decidere se renderlo al momento senza scadenza. Dovranno essere Aifa ed Ema a decidere se e quando dare il via libera alla quarta dose, fino a quel momento, il pass potrebbe non avere scadenza per chi si è già adoperato a fare la terza dose.</p><h3>Addio alle fasce di colore dal 31 gennaio?</h3><p>Oltre alla decisione sul tampone per chi rientra in Italia dall’estero, arriveranno importanti decisioni anche in merito alle fasce di colore.<div class="gptslot io_adv" data-adunitid="2"></div> Oggi passano in zona arancione Abruzzo, Friuli-Venezia Giulia, Piemonte e Sicilia che raggiungono la Valle d’Aosta ma le regioni chiedono una revisione con l’esclusione degli asintomatici dal conteggio, e quindi valutando i casi Covid soltanto tra i pazienti ricoverati che hanno sviluppato la malattia. Questo significherebbe che la zona rossa diventerebbe molto lontana per tutti. Un’altra ipotesi è che le restrizioni diventino valide solo per la <strong>zona rossa</strong> e non più per le altre fasce di colore.</p><p>Vedi anche: <a href="https://www.investireoggi.it/news/nuovo-dpcm-green-pass-nei-negozi-e-centri-commerciali-controlli-nel-carrello-della-spesa-cosa-non-si-puo-comprare/">Nuovo Dpcm Green Pass nei negozi e centri commerciali: controlli nel carrello della spesa, cosa non si può comprare</a></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/attualita/" rel="tag"><strong>Attualità</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/viaggi-ue-e-covid-19-quarantena-e-green-pass-come-potrebbero-cambiare-le-regole/" title="Vai a Viaggi Ue e Covid-19: quarantena e Green Pass, come potrebbero cambiare le regole"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/05/Viaggi-all-estero-312x166.jpg" width="312" height="166" alt="covid-viaggi" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/viaggi-ue-e-covid-19-quarantena-e-green-pass-come-potrebbero-cambiare-le-regole/" title="Vai a  Viaggi Ue e Covid-19: quarantena e Green Pass, come potrebbero cambiare le regole">Viaggi Ue e Covid-19: quarantena e Green Pass, come potrebbero cambiare le regole</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/nuovo-presidente-della-repubblica-come-funziona-lelezione-dalle-soglie-alla-fumata-bianca/" title="Vai a Nuovo presidente della Repubblica, come funziona l'elezione dalle soglie alla fumata bianca"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2022/01/1.-17-312x166.jpg" width="312" height="166" alt="presidente-della-repubblica" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/nuovo-presidente-della-repubblica-come-funziona-lelezione-dalle-soglie-alla-fumata-bianca/" title="Vai a  Nuovo presidente della Repubblica, come funziona l'elezione dalle soglie alla fumata bianca">Nuovo presidente della Repubblica, come funziona l'elezione dalle soglie alla fumata bianca</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/green-pass-e-una-parola-finta-ecco-l-affondo-dell-accademia-della-crusca/" title="Vai a Green Pass è una parola finta, ecco l'affondo dell'Accademia della Crusca"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/Green-Pass-312x166.jpg" width="312" height="166" alt="green-pass" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/green-pass-e-una-parola-finta-ecco-l-affondo-dell-accademia-della-crusca/" title="Vai a  Green Pass è una parola finta, ecco l'affondo dell'Accademia della Crusca">Green Pass è una parola finta, ecco l'affondo dell'Accademia della Crusca</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/attualita/">Attualità</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/viaggi-ue-e-covid-19-quarantena-e-green-pass-come-potrebbero-cambiare-le-regole/">Viaggi Ue e Covid-19: quarantena e Green Pass, come potrebbero cambiare le regole</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/green-pass-e-una-parola-finta-ecco-l-affondo-dell-accademia-della-crusca/">Green Pass è una parola finta, ecco l&#8217;affondo dell&#8217;Accademia della Crusca</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/green-pass-alla-posta-e-in-banca-ritirare-la-pensione-e-ancora-un-diritto/">Green Pass alla Posta e in banca, ritirare la pensione è ancora un diritto</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/nuovo-dpcm-green-pass-nei-negozi-e-centri-commerciali-controlli-nel-carrello-della-spesa-cosa-non-si-puo-comprare/">Nuovo Dpcm Green Pass nei negozi e centri commerciali: controlli nel carrello della spesa, cosa non si può comprare</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/variante-omicron-2-il-nuovo-ceppo-preoccupa-in-europa-cosa-sappiamo-ad-oggi/">Variante Omicron 2, il nuovo ceppo preoccupa in Europa: cosa sappiamo ad oggi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/obbligo-vaccinale-per-tutti-il-governo-apre-agli-indennizzi-per-i-danneggiati-dal-vaccino-e-al-tampone-a-tutti/">Obbligo vaccinale per tutti: il governo apre agli indennizzi per i danneggiati dal vaccino e al tampone a tutti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/super-green-pass-sanremo-2022-come-si-entrera-all-ariston-i-protocolli-sanitari/">Super Green Pass Sanremo 2022, come si entrerà all&#8217;Ariston? I protocolli sanitari</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/chi-siamo/">Chi siamo</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#88faedece9f2e1e7e6edc8e1e6feedfbfce1faede7efefe1a6e1fcb7fbfdeae2edebfcb5c1e6eee7fae5e9f2e1e7e6e1">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#610c00080d150e5b030e0605000f4f03140d1513080f0821060c00080d4f020e0c">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#ea988f8e8b908385848faa83849c8f999e83988f858d8d83c4839e"><span class="__cf_email__" data-cfemail="06746362677c6f696863466f68706375726f74636961616f286f72">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.8.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>