<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_b6d0633cc4b651525e7dbe7443d7b656.css" rel="stylesheet" /><title>Elezioni in Francia duro colpo per Macron e segnale d&#039;allarme per Le Pen</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Elezioni in Francia duro colpo per Macron e segnale d&#039;allarme per Le Pen"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Repubblicani vincitori a sorpresa delle elezioni regionali francesi. A meno di un anno dalle presidenziali, risultati allarmanti per l&#039;Eliseo" /><link rel="canonical" href="https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Macron ha straperso le elezioni regionali in Francia, ma non ha vinto neppure Le Pen" /><meta property="og:description" content="Repubblicani vincitori a sorpresa delle elezioni regionali francesi. A meno di un anno dalle presidenziali, risultati allarmanti per l&#039;Eliseo" /><meta property="og:url" content="https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-06-21T10:25:02+00:00" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/elezioni-francia-macron.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giuseppe Timpone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.investireoggi.it/news/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/news/","sameAs":["https://www.facebook.com/Investireoggi/?fref=ts","https://twitter.com/Investireoggi"],"logo":{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/#logo","inLanguage":"it-IT","url":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/12/screen-logo.png","contentUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/news/#logo"}},{"@type":"WebSite","@id":"https://www.investireoggi.it/news/#website","url":"https://www.investireoggi.it/news/","name":"News - Investireoggi.it","description":"Le principali e pi\u00f9 discusse notizie del giorno dal punto di vista del cittadino","publisher":{"@id":"https://www.investireoggi.it/news/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.investireoggi.it/news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/elezioni-francia-macron.jpg","contentUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/elezioni-francia-macron.jpg","width":1200,"height":900,"caption":"Elezioni in Francia, battuto Macron"},{"@type":"WebPage","@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#webpage","url":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/","name":"Elezioni in Francia duro colpo per Macron e segnale d'allarme per Le Pen","isPartOf":{"@id":"https://www.investireoggi.it/news/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#primaryimage"},"datePublished":"2021-06-21T10:25:02+00:00","dateModified":"2021-06-21T10:25:02+00:00","description":"Repubblicani vincitori a sorpresa delle elezioni regionali francesi. A meno di un anno dalle presidenziali, risultati allarmanti per l'Eliseo","breadcrumb":{"@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.investireoggi.it/news/"},{"@type":"ListItem","position":2,"name":"Macron ha straperso le elezioni regionali in Francia, ma non ha vinto neppure Le Pen"}]},{"@type":"Article","@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#article","isPartOf":{"@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#webpage"},"author":{"@id":"https://www.investireoggi.it/news/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7"},"headline":"Macron ha straperso le elezioni regionali in Francia, ma non ha vinto neppure Le Pen","datePublished":"2021-06-21T10:25:02+00:00","dateModified":"2021-06-21T10:25:02+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#webpage"},"wordCount":444,"publisher":{"@id":"https://www.investireoggi.it/news/#organization"},"image":{"@id":"https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/#primaryimage"},"thumbnailUrl":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/elezioni-francia-macron.jpg","articleSection":["Attualit\u00e0","Elezioni amministrative, comunali e regionali","Hot News","Notizie","Politica"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.investireoggi.it/news/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7","name":"Giuseppe Timpone","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ca77862d4ed99f152e7ac37e6411f8ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ca77862d4ed99f152e7ac37e6411f8ee?s=96&d=mm&r=g","caption":"Giuseppe Timpone"},"url":"https://www.investireoggi.it/news/author/guiseppetimpone/"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script defer src="https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.7.2"></script> <link rel="amphtml" href="https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');</script> </head><body id="body-site" class="post-template-default single single-post postid-90637 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li></ol></div><article id="post-90637" class="hentry post-90637 post type-post status-publish format-standard has-post-thumbnail category-attualita category-elezioni-amministrative-comunali-e-regionali category-hot-news category-notizie category-politica"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Macron ha straperso le elezioni regionali in Francia, ma non ha vinto neppure Le Pen</h1><h2 class="entry-summary">E' la destra neogollista la vincitrice a sorpresa delle elezioni regionali francesi. A meno di un anno dalle presidenziali, i risultati sono molto negativi per l'Eliseo.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/news/author/guiseppetimpone/"><em>Giuseppe Timpone</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-06-21 12:25:02"> <strong><span class="entry-meta-date updated">21 Giugno 2021</span></strong> alle ore <strong>12:25</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2021/06/elezioni-francia-macron-640x342.jpg" width="640" height="342" alt="Elezioni in Francia, battuto Macron"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Una grossa batosta superiore alle già deboli attese per il presidente <strong><a href="https://www.investireoggi.it/economia/macron-rischia-leffetto-trump-sul-covid-vaccinazioni-in-francia-ancora-inesistenti-e-gestione-della-pandemia-inadeguata/">Emmanuel Macron</a></strong>. Le elezioni regionali in Francia sono state catastrofiche per i candidati della sua La République En Marche (LREM). Nessuno è in vantaggio in vista dei ballottaggi. Su 13 regioni al voto, la destra dei Repubblicani per il momento tiene tutte le 7 guidate, così come la sinistra socialista le sue 5. La destra euroscettica di <strong>Marine Le Pen</strong> (Rassemblement National) punta a conquistare la Provenza-Alpi-Costa. Il suo candidato è in vantaggio di appena un punto percentuale sullo sfidante di coalizione (inedita) tra Repubblicani e partito di Macron.</p><p>Ma c&#8217;è un dato che spaventa sopra ogni altro: due elettori su tre non si sono recati ai seggi. E l&#8217;altissima astensione ha penalizzato particolarmente il presidente in carica, così come anche la sua più grande avversaria, cioè Le Pen. Perché i francesi hanno disertato le urne? C&#8217;è il <strong>Covid</strong>, certo. Ma forse, la sfiducia verso le istituzioni ha raggiunto i livelli di guardia. In fondo, la cavalcata trionfante di Macron nel 2017 fu essa stessa frutto di una rivolta degli elettori contro l&#8217;establishment tradizionale; lo stesso riabilitato nelle ultime ore.</p><h3>I numeri delle elezioni in Francia</h3><p>I numeri parlano chiaro. I Repubblicani hanno ottenuto quasi il 29% dei consensi, il Partito Socialista insieme agli alleati oltre il 15%. La Pen si è fermata sotto il 20%, ma LREM è andata poco oltre il 10%. Il partito di Macron si conferma avulso dai territori, in sfaldamento e senza alcuna capacità di presa. Un pessimo segnale per l&#8217;inquilino dell&#8217;Eliseo a meno di un anno dalle prossime <strong>elezioni presidenziali</strong>. Stando ai sondaggi, accederebbe al ballottaggio dietro a Le Pen.<div class="gptslot io_adv" data-adunitid="2"></div> E se ancora la sua vittoria al secondo turno è accreditata la più probabile, il distacco con la rivale appare minimo. Nulla a che vedere con i due terzi dei consensi ottenuti 5 anni fa.</p><p>A trionfare, dunque, è stata la destra neogollista tradizionale. Un ottimo rilancio nell&#8217;ottica del voto cruciale dell&#8217;anno prossimo. E il suo rafforzamento per Macron è un brutto presagio. Tutta la destra messa insieme ha sfiorato ieri il 50% dei consensi. Se la figura del presidente s&#8217;indebolisse troppo, il rischio che non riesca neppure ad accedere al ballottaggio sarebbe ampio. Mai popolare sin dal suo insediamento, Macron sembrava essersi messo alle spalle almeno il periodo più critico del suo mandato. Complice la fine prossima dell&#8217;era Merkel, la sua statura internazionale negli anni è cresciuta, pur attualmente ridimensionata da quella di Mario Draghi in Italia. Ad ogni modo, l&#8217;insoddisfazione sembra una costante di questo nuovo millennio in Francia. Dopo Jacques Chirac (1995-2007), ad oggi nessuno è riuscito a ottenere il secondo mandato.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c2b25393f293c3c29623825213c2322290c25223a293f38253e29232b2b25622538">[email&#160;protected]</a></em></p><p>&nbsp;</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/attualita/" rel="tag"><strong>Attualità</strong></a>, <a href="https://www.investireoggi.it/news/elezioni-amministrative-comunali-e-regionali/" rel="tag"><strong>Elezioni amministrative, comunali e regionali</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a>, <a href="https://www.investireoggi.it/news/categoria/politica/" rel="tag">Politica</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/sondaggi-politici-la-destra-al-50-chi-e-in-testa-a-roma-e-a-milano/" title="Vai a Sondaggi politici: la destra al 50%, chi è in testa a Roma e a Milano?"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/11/2.-3-312x166.jpg" width="312" height="166" alt="sondaggi-politici" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/sondaggi-politici-la-destra-al-50-chi-e-in-testa-a-roma-e-a-milano/" title="Vai a  Sondaggi politici: la destra al 50%, chi è in testa a Roma e a Milano?">Sondaggi politici: la destra al 50%, chi è in testa a Roma e a Milano?</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/referendum-20-21-settembre-2020-comune-di-torino-cerca-scrutatori-last-minute/" title="Vai a Referendum 20-21 settembre 2020: Comune di Torino cerca scrutatori last minute"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/08/1.-312x166.jpg" width="312" height="166" alt="Il Comune di Torino cerca scrutatori last minute per il Referendum del 20-21 settembre 2020: le modalità." src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/referendum-20-21-settembre-2020-comune-di-torino-cerca-scrutatori-last-minute/" title="Vai a  Referendum 20-21 settembre 2020: Comune di Torino cerca scrutatori last minute">Referendum 20-21 settembre 2020: Comune di Torino cerca scrutatori last minute</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/referendum-ed-elezioni-regionali-comunali-2020-come-si-vota-allestero-per-corrispondenza/" title="Vai a Referendum ed elezioni regionali/comunali 2020: come si vota all'estero per corrispondenza"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/08/1.-312x166.jpg" width="312" height="166" alt="Il Comune di Torino cerca scrutatori last minute per il Referendum del 20-21 settembre 2020: le modalità." src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/referendum-ed-elezioni-regionali-comunali-2020-come-si-vota-allestero-per-corrispondenza/" title="Vai a  Referendum ed elezioni regionali/comunali 2020: come si vota all'estero per corrispondenza">Referendum ed elezioni regionali/comunali 2020: come si vota all'estero per corrispondenza</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/elezioni-amministrative-comunali-e-regionali/">Elezioni amministrative, comunali e regionali</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/">Macron ha straperso le elezioni regionali in Francia, ma non ha vinto neppure Le Pen</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/sondaggi-politici-regionali-1-luglio-veneto-e-campania-scontate-incertezze-altrove/">Sondaggi politici regionali 1 luglio, Veneto e Campania scontate, incertezze altrove</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/attualita/">Attualità</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/elezioni-francia-risultati-macron-allarme-le-pen/">Macron ha straperso le elezioni regionali in Francia, ma non ha vinto neppure Le Pen</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/variante-delta-test-possibili-scenari-autunnali-in-italia/">Variante Delta: arrivano i test per riconoscerla e i possibili scenari autunnali in Italia</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/prezzo-petrolio-brent-vittoria-raisi-iran-elezioni-nuovo-presidente/">La vittoria dell&#8217;estremista Raisi in Iran spinge le quotazioni del petrolio ai massimi dal 2018</a></div></li></ol></div></div></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#ddafb8b9bca7b4b2b3b89db4b3abb8aea9b4afb8b2babab4f3b4a9e2aea8bfb7b8bea9e094b3bbb2afb0bca7b4b2b3b4">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#f19c90989d859ecb939e9695909fdf93849d8583989f98b1969c90989ddf929e9c">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#83f1e6e7e2f9eaecede6c3eaedf5e6f0f7eaf1e6ece4e4eaadeaf7"><span class="__cf_email__" data-cfemail="aedccbcacfd4c7c1c0cbeec7c0d8cbdddac7dccbc1c9c9c780c7da">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.7.2' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>