<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_cd751d334e1ffd61294aea6f0c0d5901.css" rel="stylesheet" /><title>Disastro ambientale, strage di api provocata da insetticidi non a norma - InvestireOggi.it</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Disastro ambientale, strage di api provocata da insetticidi non a norma - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2019. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/_investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/_investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/_investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name="description" content="Stop alla strage di api, la procura di Udine indaga sugli agricoltori." /><link rel="canonical" href="https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Disastro ambientale, strage di api provocata da insetticidi non a norma - InvestireOggi.it" /><meta property="og:description" content="Stop alla strage di api, la procura di Udine indaga sugli agricoltori." /><meta property="og:url" content="https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Hot News" /><meta property="article:published_time" content="2019-03-11T06:56:19+00:00" /><meta property="article:modified_time" content="2019-03-08T13:14:19+00:00" /><meta property="og:updated_time" content="2019-03-08T13:14:19+00:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/03/Disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/03/Disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="574" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Stop alla strage di api, la procura di Udine indaga sugli agricoltori." /><meta name="twitter:title" content="Disastro ambientale, strage di api provocata da insetticidi non a norma - InvestireOggi.it" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/03/Disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma.jpg" /><meta name="twitter:creator" content="@Investireoggi" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.investireoggi.it/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.investireoggi.it/news/wp-content/themes/_investireoggi/js/functions.min.js?ver=4.9.6'></script> <script type='text/javascript' src='https://www.investireoggi.it/news/wp-content/themes/_investireoggi/addon/adman/js/jquery.sticky.min.js?ver=4.9.6'></script> <script type='text/javascript' async="async" src='https://www.investireoggi.it/news/wp-content/themes/_investireoggi/addon/adman/js/use_sticky.js?ver=0.25'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/news/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fnews%2Fdisastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fnews%2Fdisastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma%2F&#038;format=xml" /> <script type="application/ld+json">{"@context": "http://schema.org","@graph": [{"@type": "NewsArticle","mainEntityOfPage": "https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/","headline": "Disastro ambientale, strage di api provocata da insetticidi non a norma","datePublished": "2019-03-11 07:56:19","dateModified": "2019-03-08 14:14:19","description": "Stop alla strage di api, la procura di Udine indaga sugli agricoltori.","author": {"@type": "Person","name": "Daniele Magliuolo"},"publisher": {"@type": "Organization","name": "Investireoggi.it","logo": {"@type": "ImageObject","url": "https://www.investireoggi.it/news/wp-content/themes/_investireoggi/img/logo-600x60.png","width": "600","height": "60"}},"image": {"@type": "ImageObject","url": "https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/03/Disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma-640x342.jpg","width": "640","height": "342"}},{"@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://www.investireoggi.it/","name": "Investireoggi"}},{"@type": "ListItem","position": "2","item": {"@id": "https://www.investireoggi.it/news","name": "news"}},{"@type": "ListItem","position": "3","item": {"@id": "https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/","name": "Disastro ambientale, strage di api provocata da insetticidi non a norma"}}]},{"@type": "ItemList","itemListElement": [{"@type": "ListItem","position": "1","url": "https://www.investireoggi.it/news/cielo-marzo-2019-arriva-la-super-luna-di-primavera/"},{"@type": "ListItem","position": "2","url": "https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/"},{"@type": "ListItem","position": "3","url": "https://www.investireoggi.it/news/caschi-scooter-in-commercio-nei-supermercati-omologati-ma-non-sicuri-linchiesta-di-striscia-la-notizia/"}]}]}</script><link rel="amphtml" href="https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19727783-4', 'auto');
ga('send', 'pageview', {
  'anonymizeIp': true
});</script> <link rel="dns-prefetch preconnect" href="https://www.heymatic.com"><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com"><link rel="dns-prefetch preconnect" href="https://bidder.criteo.com"><link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"> <script async type='text/javascript' src='/cmp/heycookie.js?ver=1.34'></script> <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.heymatic.com/assets/publisher/investireoggi/init_article.js" as="script"><link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"> <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>if(document.cookie.indexOf('heyconsent')>=0){function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/investireoggi/init_article.js';document.head.appendChild(heymatic);};loadHeyMatic();}</script> </head><body id="body-site" class="post-template-default single single-post postid-78212 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-fixed" id="navbar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><div class="navbar-middle"><div class="container"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="investireoggi.it"> <a class="navbar-logo" itemprop="url" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo@x2.png"><meta itemprop="width" content="520"><meta itemprop="height" content="88"> </span> </a><link itemprop="sameAs" href="https://www.facebook.com/Investireoggi/"><link itemprop="sameAs" href="https://twitter.com/investireoggi"><link itemprop="sameAs" href="https://flipboard.com/@Investireoggi"><link itemprop="sameAs" href="https://www.linkedin.com/company/investireoggi-it/"></div> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color fa fa-search" type="submit"></button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home default-color"><a href="/">Home</a></li><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav></header><div id="T" class="text-center with-margin-bottom"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="container"><div class="post-container row"><div class="col-lg-6"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li><li class="item-current item-78212"><span class="bread-current bread-78212" title="Disastro ambientale, strage di api provocata da insetticidi non a norma">Disastro ambientale, strage di api provocata da insetticidi non a norma</span></li></ol></div><article id="post-78212" class="hentry post-78212 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-curiosita category-hot-news category-notizie"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Disastro ambientale, strage di api provocata da insetticidi non a norma</h1><h2 class="entry-summary">Stop alla strage di api, la procura di Udine indaga sugli agricoltori.</h2><div>di <span class="entry-meta-author vcard author"><em><author><a class="url fn" href="https://www.investireoggi.it/news/author/danielemagliulo/">Daniele Magliuolo</a></author></em></span><span>, pubblicato il </span> <time class="date" datetime="2019-03-11 07:56:19"> <strong><span class="entry-meta-date updated">11 Marzo 2019</span></strong> alle ore <strong>07:56</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/03/Disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma-640x342.jpg" style="width:100%;height:auto" alt="Stop alla strage di api, la procura di Udine indaga sugli agricoltori."></figure><div class="article-content"><p>Sotto inchiesta 400 agricoltori per aver sparso senza le dovute avvertenze il Mesurol 500 FS della Bayer, un insetticida a base di Methiocarb altamente tossico, che ha provocato una vera e propria <strong>strage di api</strong>. La Procura di Udine sta indagando su quello che rischia di essere un vero e proprio disastro ambientale.</p><h3>Strage di api, la Procura indaga</h3><p>C&#8217;è il fortissimo sospetto che gli agricoltori non abbiano rispettato tutte le norme vigenti nella loro azione, vista la spaventosa strage di api in decine di ettari del <strong>Friuli-Venezia Giulia</strong>.<div id="C_1" class="io_adv v3"></div> Sono 400 gli agricoltori finiti ora sotto indagine e sono stati sottoposti a sequestro preventivo 250 fondi. La vicenda scaturisce dalla indagini della pm Viviana Del Tedesco che ha cercato le prove dell’inquinamento ambientale nelle campagne friulane con l’aiuto del laboratorio dell’Istituto Zooprofilattico delle Venezie.</p><p>C&#8217;è già un precedente inquietante che un anno fa era saltato fuori grazie alle indagini degli organi preposti, su 11 alveari della zona gli insetti erano “crollati” da 60mila a 10-20mila per arnia. Tornando ai fatti del presente, anche in questo caso si teme che le regole non siano state strettamente rispettate. Ma quali sono queste <strong>regole</strong>? Una delle cose basi da rispettare è che non bisogna seminare quando le api sono in attività’, ovvero nei periodi di impollinazione e di giorno, quando volano di fiore in fiore.</p><p>Inoltre, bisogna minimizzare la dispersione delle polveri, non seminando in giornate ventose, usando seminatrici pneumatiche con deflettori per indirizzare la polvere a terra. Terza regola, usare <strong>seminatrici</strong> di precisione ‘dotate di sistemi che garantiscano l’immediata incorporazione del seme nel terreno&#8217;. Sarà dunque l&#8217;inchiesta della Procura di Udine a stabilire se queste regole siano state o meno rispettate.</p><p>Potrebbe interessarti anche: <a href="https://www.investireoggi.it/news/isole-private-da-sogno-ecco-le-piu-belle-in-vendita/" target="_blank" rel="noopener">Isole private da sogno, ecco le più belle in vendita</a></p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/&amp;title=Disastro%20ambientale%2C%20strage%20di%20api%20provocata%20da%20insetticidi%20non%20a%20norma" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/&amp;t=Disastro%20ambientale%2C%20strage%20di%20api%20provocata%20da%20insetticidi%20non%20a%20norma" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea93bea4b6a4a3a5b8f1b2b9a4a7ecb6bab5beb2b9a3b6bbb2fbf1b2b9a4a7eca4a3a5b6b0b2f1b2b9a4a7ecb3bef1b2b9a4a7ecb6a7bef1b2b9a4a7eca7a5b8a1b8b4b6a3b6f1b2b9a4a7ecb3b6f1b2b9a4a7ecbeb9a4b2a3a3beb4beb3bef1b2b9a4a7ecb9b8b9f1b2b9a4a7ecb6f1b2b9a4a7ecb9b8a5bab6f1b6baa7ecb5b8b3aeea94beb6b8fbf1b2b9a4a7eca7b2b9a4b8f1b2b9a4a7ecb4bfb2f1b2b9a4a7eca6a2b2a4a3b6f1b2b9a4a7ecb9b8a3beadbeb6fbf1b2b9a4a7eca7a2b5b5bbbeb4b6a3b6f1b2b9a4a7eca4a2bbf1b2b9a4a7eca4bea3b8f1b2b9a4a7ec9eb9a1b2a4a3bea5b2b8b0b0bef9bea3fbf1b2b9a4a7eca3bef1b2b9a4a7eca7b8a4a4b6f1b2b9a4a7ecbeb9a3b2a5b2a4a4b6a5b2edf1b2b9a4a7ecbfa3a3a7a4edf8f8a0a0a0f9beb9a1b2a4a3bea5b2b8b0b0bef9bea3f8b9b2a0a4f8b3bea4b6a4a3a5b8fab6bab5beb2b9a3b6bbb2faa4a3a5b6b0b2fab3befab6a7befaa7a5b8a1b8b4b6a3b6fab3b6fabeb9a4b2a3a3beb4beb3befab9b8b9fab6fab9b8a5bab6f8" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-lifestyle-ra25hfttz?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/cronaca-e-curiosita/" rel="tag"><strong>Cronaca e Curiosità</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a></span></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div id="D_1" class="text-center"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/cronaca-e-curiosita/" rel="bookmark">Cronaca e Curiosità</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/news/giappone-treno-parte-20-secondi-anticipo-compagnia-mea-culpa/" rel="bookmark">Giappone, treno parte con 20 secondi di anticipo, compagnia fa il mea culpa</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/ghana-ginocchio-gli-escrementi-defecare-allaperto-un-problema-nazionale/" rel="bookmark">Ghana in ginocchio per gli escrementi, defecare all&#8217;aperto è un problema nazionale</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/cacciatori-vampiri-seminano-panico-malawi-salgono-nove-morti/" rel="bookmark">Cacciatori di vampiri seminano il panico in Malawi, salgono a nove i morti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/oumuamua-ci-porta-un-messaggio-terrestri-siete-pericolo/" rel="bookmark">Oumuamua è tra noi e ci porta un messaggio: &#8216;terrestri, siete in pericolo&#8217;</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/le-motociclette-sovietiche-tornano-moda-vietnam-si-rivedono-minsk/" rel="bookmark">Le motociclette sovietiche tornano di moda, in Vietnam si rivedono i Minsk</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/la-barca-della-morte-otto-scheletri-sbarcati-sulle-coste-giapponesi/" rel="bookmark">La barca della morte, otto scheletri sono sbarcati sulle coste giapponesi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/news/cars-record-californiano-giro-del-radiator-springs-10000-volte/" rel="bookmark">Cars da record, californiano fa il giro del Radiator Springs 10000 volte</a></div></li></ol></div></div></div><div id="sticker"><div id="D_2" class="text-center"></div></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-78215"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/cielo-marzo-2019-arriva-la-super-luna-di-primavera/" title="Vai a Cielo marzo 2019: arriva la super luna di primavera" rel="bookmark"> <img src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2013/06/Superluna-312x166.jpg" alt="luna" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/cielo-marzo-2019-arriva-la-super-luna-di-primavera/" title="Vai a  Cielo marzo 2019: arriva la super luna di primavera" rel="bookmark">Cielo marzo 2019: arriva la super luna di primavera</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-78212"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/" title="Vai a Disastro ambientale, strage di api provocata da insetticidi non a norma" rel="bookmark"> <img src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/03/Disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma-312x166.jpg" alt="Disastro ambientale, strage di api provocata da insetticidi non a norma" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/disastro-ambientale-strage-di-api-provocata-da-insetticidi-non-a-norma/" title="Vai a  Disastro ambientale, strage di api provocata da insetticidi non a norma" rel="bookmark">Disastro ambientale, strage di api provocata da insetticidi non a norma</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-78241"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/caschi-scooter-in-commercio-nei-supermercati-omologati-ma-non-sicuri-linchiesta-di-striscia-la-notizia/" title="Vai a Caschi scooter in commercio nei supermercati omologati ma non sicuri, l'inchiesta di Striscia la notizia" rel="bookmark"> <img src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2019/03/2.-1-312x166.jpg" alt="Ecco l&#8217;inchiesta di Striscia la notizia riguardante i caschi per scooter venduti nei supermercati provvisti di regolare omologazioni ma non sicuri secondo i test effettuati" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/caschi-scooter-in-commercio-nei-supermercati-omologati-ma-non-sicuri-linchiesta-di-striscia-la-notizia/" title="Vai a  Caschi scooter in commercio nei supermercati omologati ma non sicuri, l'inchiesta di Striscia la notizia" rel="bookmark">Caschi scooter in commercio nei supermercati omologati ma non sicuri, l'inchiesta di Striscia la notizia</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div><div id="B" class="text-center"></div><div id="O_SKIN"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-6 col-md-offset-1"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="#" onclick="openCmp(event);">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#ea988f8e8b908385848faa83849c8f999e83988f858d8d83c4848f9ed5999f88808f899ed7a3848c8598878b9083858483">Contattaci</a></h6></div><div class="col-md-1 col-sm-6"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#5c2c3d282e3526353d723839302c353835331c35322a392f28352e39333b3b35723528">Patrizia Del Pidio</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#95f8f4fcf9e1faaff7faf2f1f4fbbbf7e0f9e1e7fcfbfcd5f2f8f4fcf9bbf6faf8">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#24564140455e4d4b4a41644d4a524157504d56414b43434d0a4d50"><span class="__cf_email__" data-cfemail="77051213160d1e181912371e19011204031e05121810101e591e03">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">+function ($) {
    'use strict';

    var expand = function() {
        $('#btn-expand-toggle').click(function(event) {
            event.preventDefault();
            
            var $widget = $('#widget-categories'),
                $icon = $(this).find('i');

            if($widget.hasClass('open')) {
                $widget.removeClass('open');
                $icon.removeClass('fa-minus');
                $icon.addClass('fa-plus');
            } else {
                $widget.addClass('open');
                $icon.removeClass('fa-plus');
                $icon.addClass('fa-minus');
            }
        });
    }

    expand();
}(jQuery);</script> <script type='text/javascript' src='https://www.investireoggi.it/news/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> </body></html>