<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/css/autoptimize_8df16250ebaa969c5bd1c59d31f56d77.css" rel="stylesheet" /><title>Cibo secco per cani: ecco le marche migliori secondo Altroconsumo</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Cibo secco per cani: ecco le marche migliori secondo Altroconsumo"><meta name="Copyright" content="Copyright &copy; News &#8211; Investireoggi.it 2000-2020. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/news/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="News &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/news/feed/" /><link rel="alternate" type="application/atom+xml" title="News &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/news/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/news/xmlrpc.php" /><meta name="description" content="I risultati del test di Altroconsumo che ha analizzato 27 marchi di cibo per cani." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cibo secco per cani: ecco le marche migliori secondo Altroconsumo" /><meta property="og:description" content="I risultati del test di Altroconsumo che ha analizzato 27 marchi di cibo per cani." /><meta property="og:url" content="https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/" /><meta property="og:site_name" content="News - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2020-09-14T10:38:39+00:00" /><meta property="article:modified_time" content="2020-09-14T10:46:21+00:00" /><meta property="og:image" content="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/01/Cani-di-razza-più-costosi-ecco-quanto-hanno-speso-in-USA-per-comprarli.jpg" /><meta property="og:image:width" content="1215" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="1021362311223785" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.investireoggi.it/news/#website","url":"https://www.investireoggi.it/news/","name":"News - Investireoggi.it","description":"Le principali e pi\u00f9 discusse notizie del giorno dal punto di vista del cittadino","potentialAction":[{"@type":"SearchAction","target":"https://www.investireoggi.it/news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/01/Cani-di-razza-pi\u00f9-costosi-ecco-quanto-hanno-speso-in-USA-per-comprarli.jpg","width":1215,"height":800},{"@type":"WebPage","@id":"https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/#webpage","url":"https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/","name":"Cibo secco per cani: ecco le marche migliori secondo Altroconsumo","isPartOf":{"@id":"https://www.investireoggi.it/news/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/#primaryimage"},"datePublished":"2020-09-14T10:38:39+00:00","dateModified":"2020-09-14T10:46:21+00:00","author":{"@id":"https://www.investireoggi.it/news/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca"},"description":"I risultati del test di Altroconsumo che ha analizzato 27 marchi di cibo per cani.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/"]}]},{"@type":"Person","@id":"https://www.investireoggi.it/news/#/schema/person/52c8451b83810e16ac5b0a2b0872c1ca","name":"Chiara Lanari","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/news/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/45cdd2c96daceccc961799da4ff8b22b?s=96&d=mm&r=g","caption":"Chiara Lanari"},"description":"chiara.lanari@investireoggi.it"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="News - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/news/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script> <script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.5"></script><link rel="https://api.w.org/" href="https://www.investireoggi.it/news/wp-json/" /><link rel="alternate" type="application/json" href="https://www.investireoggi.it/news/wp-json/wp/v2/posts/87163" /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fnews%2Fcibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fnews%2Fcibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo%2F&#038;format=xml" /><link rel="amphtml" href="https://www.investireoggi.it/news/cibo-secco-per-cani-ecco-le-marche-migliori-secondo-altroconsumo/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-19727783-4', 'auto');
                ga('set', 'dimension1', 'Chiara Lanari');
                        ga('set', 'dimension2', '14 Settembre 2020');
                ga('send', 'pageview', {
        'anonymizeIp': true
        });</script> </head><body id="body-site" class="post-template-default single single-post postid-87163 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <script>function searchbox_triggercross(val) {
    var val = document.getElementById("search");
    var x = document.getElementById("closeid");
    x.style.display = "block";
  }

  function searchbox_close() {
    var x = document.getElementById("closeid");
    if (x.style.display == "block") {
        x.style.display = "none";
    } else {
        x.style.display = "block";
    }
  }</script> <header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="News &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="searchbox animated zoomIn"><form role="search" method="get" action="/search/"> <input oninput="searchbox_triggercross(this.value)" type="search" placeholder="Cerca nel sito" id="search" name="q" class="search"><i class="fas fa-search"></i> <button onclick="searchbox_close()" id="closeid" type="reset" class="close"> <i class="fas fa-times"></i><p id="demo"></p> </button></form></div><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify"> <input type="search" id="q" name="q" class="form-control" type="text" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news selected"><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form class="navbar-form navbar-right search-collapse-reverse" role="search"><div class="form-group"><div class="input-group"> <input class="form-control" type="text" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div></nav></header><div class="gptslot text-center with-margin-bottom" data-adunitid="0"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-12 item-blog-news"><a class="bread-blog bread-blog-12 bread-blog-news" href="https://www.investireoggi.it/news" title="news">News</a></li><li class="item-current item-87163"><span class="bread-current bread-87163" title="Cibo secco per cani: ecco le marche migliori secondo Altroconsumo">Cibo secco per cani: ecco le marche migliori secondo Altroconsumo</span></li></ol></div><article id="post-87163" class="hentry post-87163 post type-post status-publish format-standard has-post-thumbnail category-cronaca-e-curiosita category-hot-news category-notizie"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Cibo secco per cani: ecco le marche migliori secondo Altroconsumo</h1><h2 class="entry-summary">I risultati del test di Altroconsumo che ha analizzato 27 marchi di cibo per cani.</h2><div>di <span class="entry-meta-author vcard author"><em> <author><a class="url fn" href="https://www.investireoggi.it/news/author/chiaral/">Chiara Lanari</a></author> </em></span><span>, pubblicato il </span> <time class="date" datetime="2020-09-14 12:38:39"> <strong><span class="entry-meta-date updated">14 Settembre 2020</span></strong> alle ore <strong>12:38</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="size-large 640" src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/01/Cani-di-razza-più-costosi-ecco-quanto-hanno-speso-in-USA-per-comprarli-640x342.jpg" style="width:100%;height:auto" alt="I risultati del test di Altroconsumo che ha analizzato 27 marchi di cibo per cani. "></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Il <strong>Petfood per cani</strong> genera un giro d’affari di 1.000 milioni l’anno. La maggior parte dei proprietari di cani acquista cibi umidi e secchi per il proprio amico a 4 zampe ma muoversi tra le tante marche e offerte non è semplice. A fare chiarezza è arrivata un’indagine di <a href="https://www.altroconsumo.it/vita-privata-famiglia/animali-domestici/test/cibo-cani" target="_blank" rel="noopener noreferrer nofollow">Altroconsumo</a> che ha analizzato 27 marche di cibo secco, come riporta <em>il Corriere</em>.</p><h3>Le migliori marche e private label di cibo secco per cani</h3><p>Il <strong>miglior cibo per cani secondo Altroconsumo</strong> è Classic Prairie Poultry di <strong>Acana</strong>, un cibo secco completo che ha ottenuto il punteggio di 81 su 100 per la qualità delle materie prime. Ottimi voti anche per Ancestral Grain di N&amp;D, Royal Canin Medium Adult e la referenza al pollo di Science Plan di Hill’s. Un buon punteggio anche per i marchi Purina, Ultima Nature, Iams, Monge e Almo Nature mentre punteggio sufficiente per Schesir, Pedigree, Miglior Cane e Friskies. Oltre alle specifiche marche, sono state analizzate anche le <strong>private label</strong>, quindi i marchi proposti dalle catene distributive. Bao Plus di Esselunga è risultato essere il migliore con un punteggio di 71 su 100 così come la linea Top Bull di Conad e Amico Mio Selex “Expert active” con pollo fresco. Il cibo secco, spesso è preferito perché più igienico, facile da dosare e ottimo per l&#8217;igiene dentale dei nostri amici a 4 zampe.</p><h3>Come orientarsi con i prezzi</h3><p>Per quanto riguarda i <strong>prezzi</strong> non è facile dare una valutazione in quanto dipende molto dai formati, si va da pacchi di 1,5 kg a 10 kg, e dal negozio che li vende. In genere il costo medio varia da 0,17 cent per le crocchette di Radames Eurospin a 2,21 euro per le Cana Classic Prairie Poultry.<div class="gptslot io_adv" data-adunitid="2"></div> Altroconsumo invita anche a fare attenzione all&#8217;etichetta quando si acquista il cibo per il proprio amico a 4 zampe, per la precisione fare attenzione che quanto contenuto nella confezione sia effettivamente lo stesso che viene riportato nell&#8217;etichetta.</p><p>Leggi anche: <a href="https://www.investireoggi.it/news/migliori-dentifrici-al-mondo-ce-lo-studio-che-ci-svela-le-marche-piu-sane/" target="_blank" rel="noopener noreferrer">Migliori dentifrici al mondo, c’è lo studio che ci svela le marche più sane</a></p><p><em><span style="font-weight: 400"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="99faf1f0f8ebf8b7f5f8f7f8ebf0d9f0f7effceaedf0ebfcf6fefef0b7f0ed">[email&#160;protected]</a></span></em></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/news/cronaca-e-curiosita/" rel="tag"><strong>Cronaca e Curiosità</strong></a>, <a href="https://www.investireoggi.it/news/categoria/notizie/" rel="tag">Notizie</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-87094"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/i-santi-piu-famosi-ditalia-i-nomi-che-fanno-da-tramite-tra-luomo-e-il-divino/" title="Vai a I Santi più famosi d'Italia, i nomi che fanno da tramite tra l'uomo e il divino" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/09/I-Santi-piu-famosi-dItalia-i-nomi-che-fanno-da-tramite-tra-luomo-e-il-divino-312x166.jpg" alt="I Santi più famosi d&#8217;Italia, i nomi che fanno da tramite tra l&#8217;uomo e il divino" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/i-santi-piu-famosi-ditalia-i-nomi-che-fanno-da-tramite-tra-luomo-e-il-divino/" title="Vai a  I Santi più famosi d'Italia, i nomi che fanno da tramite tra l'uomo e il divino" rel="bookmark">I Santi più famosi d'Italia, i nomi che fanno da tramite tra l'uomo e il divino</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-85567"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/aziende-italiane-piu-ricche-viva-il-made-in-italy/" title="Vai a Aziende italiane più ricche, viva il Made in Italy" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/05/Aziende-italiane-più-ricche-viva-il-Made-in-Italy-312x166.jpg" alt="Aziende italiane più ricche, viva il Made in Italy" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/aziende-italiane-piu-ricche-viva-il-made-in-italy/" title="Vai a  Aziende italiane più ricche, viva il Made in Italy" rel="bookmark">Aziende italiane più ricche, viva il Made in Italy</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-87113"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/news/regali-da-non-fare-alle-donne-una-carrellata-di-idee-assolutamente-da-scartare/" title="Vai a Regali da non fare alle donne, una carrellata di idee assolutamente da scartare" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/news/wp-content/uploads/sites/12/2020/11/Regali-da-non-fare-alle-donne-una-carrellata-di-idee-assolutamente-da-scartare-312x166.jpg" alt="Regali da non fare alle donne, una carrellata di idee assolutamente da scartare" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/news/regali-da-non-fare-alle-donne-una-carrellata-di-idee-assolutamente-da-scartare/" title="Vai a  Regali da non fare alle donne, una carrellata di idee assolutamente da scartare" rel="bookmark">Regali da non fare alle donne, una carrellata di idee assolutamente da scartare</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/news/cronaca-e-curiosita/" rel="bookmark">Cronaca e Curiosità</a></div><ol></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#1e6c7b7a7f647771707b5e7770687b6d6a776c7b7179797730707b6a216d6b7c747b7d6a23577078716c737f6477717077">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#2b464a42475f441149444c4f4a4505495e475f594245426b4c464a424705484446">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#dcaeb9b8bda6b5b3b2b99cb5b2aab9afa8b5aeb9b3bbbbb5f2b5a8"><span class="__cf_email__" data-cfemail="7d0f18191c07141213183d14130b180e09140f18121a1a14531409">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.5' id='pushengage-core-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.investireoggi.it/news/wp-content/cache/autoptimize/12/js/autoptimize_ed61d69ce00793de823d4b4de65dc37f.js"></script></body></html>