<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/motori/wp-content/cache/autoptimize/17/css/autoptimize_0adccf31f772f4b2e7cf39dfe16e5f64.css" rel="stylesheet" /><title>Volkswagen cerca soluzioni per Ducati - Motori e Auto - Investireoggi.it</title><meta name="title" content="Volkswagen cerca soluzioni per Ducati - Motori e Auto - Investireoggi.it"><meta name="Copyright" content="Copyright &copy; Motori e Auto &#8211; Investireoggi.it 2000-2018. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/motori/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/motori/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/motori/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/motori/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/motori/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Motori e Auto &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/motori/feed/" /><link rel="alternate" type="application/atom+xml" title="Motori e Auto &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/motori/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/motori/xmlrpc.php" /><meta name="description" content="Volkswagen sta ancora cercando una soluzione per Ducati che potrebbe fondersi con uno dei suoi rivali o formare una nuova alleanza" /><link rel="canonical" href="https://www.investireoggi.it/motori/volkswagen-cerca-soluzioni-per-ducati/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Volkswagen cerca soluzioni per Ducati - Motori e Auto - Investireoggi.it" /><meta property="og:description" content="Volkswagen sta ancora cercando una soluzione per Ducati che potrebbe fondersi con uno dei suoi rivali o formare una nuova alleanza" /><meta property="og:url" content="https://www.investireoggi.it/motori/volkswagen-cerca-soluzioni-per-ducati/" /><meta property="og:site_name" content="Motori e Auto - Investireoggi.it" /><meta property="article:section" content="Volkswagen" /><meta property="article:published_time" content="2018-08-23T10:00:28+02:00" /><meta property="article:modified_time" content="2018-08-22T18:10:16+02:00" /><meta property="og:updated_time" content="2018-08-22T18:10:16+02:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta property="og:image:alt" content="Ducati Volkswagen" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Volkswagen sta ancora cercando una soluzione per Ducati che potrebbe fondersi con uno dei suoi rivali o formare una nuova alleanza" /><meta name="twitter:title" content="Volkswagen cerca soluzioni per Ducati - Motori e Auto - Investireoggi.it" /><meta name="twitter:image" content="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati.jpg" /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Motori e Auto - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/motori/feed/" /><link rel="alternate" type="application/rss+xml" title="Motori e Auto - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/motori/comments/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/motori/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=4.9.6'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/motori/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/motori/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fmotori%2Fvolkswagen-cerca-soluzioni-per-ducati%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/motori/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Fmotori%2Fvolkswagen-cerca-soluzioni-per-ducati%2F&#038;format=xml" /><link rel="amphtml" href="https://www.investireoggi.it/motori/volkswagen-cerca-soluzioni-per-ducati/amp/" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-19727783-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-35071 single-format-standard"><nav class="navbar navbar-fixed" id="navbar"><div class="navbar-middle"><div class="container"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Motori e Auto &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color" type="submit">Invio</button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori selected"><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav><div id="post" class="hentry"><div class="container"><div class="post-container row"><div class="col-lg-6 text-center"></div><div class="gptslot text-center with-margin-bottom" data-addesktop="true" data-adunitid="0"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-17 item-blog-motori"><a class="bread-blog bread-blog-17 bread-blog-motori" href="https://www.investireoggi.it/motori" title="motori">Motori</a></li><li class="item-current item-35071"><strong class="bread-current bread-35071" title="Volkswagen cerca soluzioni per Ducati">Volkswagen cerca soluzioni per Ducati</strong></li></ol></div><div class="col-lg-6"><header class="post-header"><h1 class="entry-title">Volkswagen cerca soluzioni per Ducati</h1><h2>Volkswagen sta ancora cercando una soluzione per Ducati che potrebbe fondersi con uno dei suoi rivali o formare una nuova alleanza</h2><div>di <span class="vcard author"><em class="fn">Andrea Senatore</em></span><span>, pubblicato il </span> <time class="date updated published" datetime="2018-08-23 10:00:28"><strong>23 Agosto 2018</strong> alle ore <strong>10:00</strong> </time></div></header></div><div class="main-content col-lg-4"><div class="row"><div class="col-lg-6"><article class="post-content post-35071 post type-post status-publish format-standard has-post-thumbnail category-hot-news category-volkswagen" id="post-35071"><figure class="post-thumbnail"><div id="4sInRead"></div> <ins data-revive-zoneid="4381" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <img src="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati-640x342.jpg" style="width:100%;height:auto" alt="Ducati Volkswagen"></figure><div class="article-content"><p>Nel 2015, in seguito allo scandalo &#8220;Dieselgate&#8221;, il gruppo <a href="https://www.investireoggi.it/motori/volkswagen/"><strong>Volkswagen</strong></a> avrebbe preso in considerazione la possibilità di vendere<strong> Ducati. </strong>Questa voce però fu smentita circa un anno dopo dall&#8217; allora CEO di Audi Rupert Stadler il quale dichiarò seccamente:<a href="https://www.investireoggi.it/motori/audi-abbandona-piano-vendere-marchio-ducati/"> &#8220;la Ducati non è in vendita&#8221;</a>. Altre indiscrezioni seguirono l&#8217;anno scorso mentre il gruppo si sforzava di capire se doveva separarsi o meno dalla compagnia italiana. Ora, secondo <strong>Autonews Europe</strong>, l&#8217;attuale CEO del Gruppo tedesco <strong>Herbert Diess</strong> sta cercando di fondere Ducati con uno dei suoi rivali o di farla entrare in una specie di alleanza.</p><h3>Volkswagen sta ancora cercando una soluzione per Ducati che potrebbe fondersi con uno dei suoi rivali o formare una nuova alleanza</h3><div class="gptslot" data-adunitid="1"></div><p>Il motivo continua a essere una mancanza di sinergia con le altre attività del gruppo, come riportato <strong>dal quotidiano tedesco Handelsblatt. </strong>Diess ha dichiarato di recente: &#8220;Posso immaginare una combinazione o una partnership con altre marche. Ducati come azienda di motociclette all&#8217;interno del Gruppo Volkswagen da sola non ha senso&#8221;, ha dichiarato Diess, che è diventato amministratore delegato del gruppo in aprile.</p><h3>Il gruppo di Wolfsburg deve ancora decidere il futuro di Ducati</h3><p>A partire da ora, Volkswagen deve ancora trovare una soluzione a lungo termine in mezzo alle sue lotte interne di potere. L&#8217;anno scorso, VW avrebbe voluto vendere Ducati come parte di una revisione patrimoniale, che avrebbe potuto aumentare le riserve di liquidità del gruppo di ben <strong>1,5 miliardi di euro (1,8 miliardi di dollari).</strong> Essendo la vendita non andata a buon fine, sembra che adesso Volkswagen sia ancora intenzionata a cambiare <strong>il destino di Ducati. </strong></p><p><strong>Leggi anche: <a href="https://www.investireoggi.it/motori/volkswagen-numero-uno-herbert-diess-torna-parlare-possibile-cessione-ducati/">Volkswagen: il nuovo numero uno Herbert Diess torna a parlare di possibile cessione di Ducati</a></strong></p><div id="attachment_4453" style="width: 650px" class="wp-caption alignnone"><img class="size-large wp-image-4453" src="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati-640x342.jpg" alt="Ducati Volkswagen" width="640" height="342" srcset="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati-640x342.jpg 640w, https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati-141x75.jpg 141w, https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati-312x166.jpg 312w, https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati-227x121.jpg 227w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Volkswagen sta ancora cercando una soluzione per Ducati che potrebbe fondersi con uno dei suoi rivali o formare una nuova alleanza</p></div><p><strong>Leggi anche: <a href="https://www.investireoggi.it/motori/audi-abbandona-piano-vendere-marchio-ducati/">Audi: la casa automobilistica di Ingolstadt abbandona il piano per vendere il marchio Ducati</a></strong></p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/motori/volkswagen-cerca-soluzioni-per-ducati/&amp;title=Volkswagen+cerca+soluzioni+per+Ducati" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/motori/volkswagen-cerca-soluzioni-per-ducati/&amp;t=Volkswagen+cerca+soluzioni+per+Ducati" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#6b54181e09010e081f563d040700181c0a0c0e054d0e05181b50080e19080a4d0e05181b501804071e11020405024d0e05181b501b0e194d0e05181b502f1e080a1f024d0a061b5009040f125628020a04474d0e05181b501b0e0518044d0e05181b5008030e4d0e05181b501a1e0e181f0a4d0e05181b5005041f0211020a474d0e05181b501b1e09090702080a1f0a4d0e05181b50181e074d0e05181b5018021f044d0e05181b5022051d0e181f02190e040c0c0245021f474d0e05181b501f024d0e05181b501b0418180a4d0e05181b5002051f0e190e18180a190e514d0e05181b50031f1f1b185144441c1c1c4502051d0e181f02190e040c0c0245021f4406041f041902441d040700181c0a0c0e0546080e19080a461804071e1102040502461b0e19460f1e080a1f0244" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-autospecial-e7s2fhjkz?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/motori/volkswagen/" rel="bookmark"><strong>Volkswagen</strong></a></span></div></article></div><div class="col-lg-6 with-margin-bottom"><div class="gptslot" data-adunitid="3"></div></div><div class="col-lg-6"><p>I commenti sono chiusi.</p></div></div></div><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot with-margin-bottom" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/motori/volkswagen/" rel="bookmark">Volkswagen</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/motori/volkswagen-honda-novita-importanti-dal-mondo-dei-motori/" rel="bookmark">Volkswagen e Honda: novità importanti dal mondo dei motori</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/motori/volkswagen-golf-2017-debutto-marzo-prezzi/" rel="bookmark">Volkswagen Golf 2017: debutto a marzo, ecco tutte le versioni</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/motori/volkswagen-concreti-passi-avanti-verso-la-guida-autonoma/" rel="bookmark">Volkswagen: concreti passi avanti verso la guida autonoma</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/motori/volkswagen-importanti-novita-le-auto-del-futuro/" rel="bookmark">Volkswagen, importanti novità per le auto del futuro</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/motori/volkswagen-e-golf-partono-le-vendite-prezzi/" rel="bookmark">Volkswagen e-Golf: partono le vendite, prezzi da 35.900 euro</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/motori/volkswagen-arteon-ford-fiesta-st-grandi-novita-ginevra-2017/" rel="bookmark">Volkswagen Arteon e Ford Fiesta ST: grandi novità a Ginevra 2017</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/motori/volkswagen-causa-del-dieselgate-1200-morti-premature-europa/" rel="bookmark">Volkswagen: a causa del dieselgate 1200 morti premature in Europa?</a></div></li></ol></div></div></div><div id="sticker-article" class="gptslot text-center" data-adunitid="5" data-addesktop="1"></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-35071"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/motori/volkswagen-cerca-soluzioni-per-ducati/" title="Vai a Volkswagen cerca soluzioni per Ducati" rel="bookmark"> <img src="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/04/Ducati-312x166.jpg" alt="Ducati Volkswagen" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/motori/volkswagen-cerca-soluzioni-per-ducati/" title="Vai a  Volkswagen cerca soluzioni per Ducati" rel="bookmark">Volkswagen cerca soluzioni per Ducati</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-35015"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/motori/volkswagen-richiama-700-000-auto-ecco-il-motivo/" title="Vai a Volkswagen richiama 700.000 auto: ecco il motivo" rel="bookmark"> <img src="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2017/10/Volkswagen-1-1-312x166.jpg" alt="Volkswagen" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/motori/volkswagen-richiama-700-000-auto-ecco-il-motivo/" title="Vai a  Volkswagen richiama 700.000 auto: ecco il motivo" rel="bookmark">Volkswagen richiama 700.000 auto: ecco il motivo</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-34921"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/motori/volkswagen-prevede-di-aumentare-la-sua-produzione-a-wolfsburg/" title="Vai a Volkswagen prevede di aumentare la sua produzione a Wolfsburg" rel="bookmark"> <img src="https://www.investireoggi.it/motori/wp-content/uploads/sites/17/2018/08/Volkswagen-Wolfsburg-312x166.jpg" alt="Volkswagen Wolfsburg" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/motori/volkswagen-prevede-di-aumentare-la-sua-produzione-a-wolfsburg/" title="Vai a  Volkswagen prevede di aumentare la sua produzione a Wolfsburg" rel="bookmark">Volkswagen prevede di aumentare la sua produzione a Wolfsburg</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div> <script type="text/javascript">function SizmekProgrammaticSkinRepositioning() {
        var css = "body#MM_mcJS_HTML5_LIQUID_SKIN_TheBody{background-position:center; margin-top:52px!important;}"
            + "#NEW_EB_DIV{height:0;}";
            head = document.head || document.getElementsByTagName('head')[0];
            style = document.createElement('style');

        style.type = 'text/css';
        if (style.styleSheet) {
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        head.appendChild(style);

        if (document.getElementById('GenecyDFPAdWallpaperCont')!=null) {
            var css = "#GenecyDFPAdWallpaperCont{background-position:center; margin-top:54px!important;}"
                + "#GenecyDFPAdWallpaperCont a{top:-20px!important;z-index:1;}"
                + "#GenecyDFPAdWallpaperCont >div a{height:200px!important;z-index:-1;}"
                + ".#post{margin-top:80px;}"
                + "body{margin-top:200px;}";

                head = document.head || document.getElementsByTagName('head')[0];
                style = document.createElement('style');

            style.type = 'text/css';
            if (style.styleSheet) {
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            head.appendChild(style);
        }
    }</script> <div class="gptslot" data-adunitid="9"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-6 col-md-offset-1"> <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="#" onclick="openCmp(event);">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#6210070603180b0d0c07220b0c140711160b10070d05050b4c0c07165d111700080701165f2b0c040d100f03180b0d0c0b">Contattaci</a></h6></div><div class="col-md-1 col-sm-6"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Rubra 50- 00100 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#15657461677c6f7c743b717079657c717c7a557c7b637066617c67707a72727c3b7c61">Patrizia Del Pidio</a>,<strong>Capo Progetto:</strong><a href="/cdn-cgi/l/email-protection#73141211011a161f165d12101012070712071a0033141e121a1f5d101c1e">Gabriele Accattatis</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#f39e929a9f879cc9919c9497929ddd91869f87819a9d9ab3949e929a9fdd909c9e">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#92e0f7f6f3e8fbfdfcf7d2fbfce4f7e1e6fbe0f7fdf5f5fbbcfbe6"><span class="__cf_email__" data-cfemail="24564140455e4d4b4a41644d4a524157504d56414b43434d0a4d50">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" defer src="https://www.investireoggi.it/motori/wp-content/cache/autoptimize/17/js/autoptimize_0ba2f41713af407420440a77a55b7901.js"></script></body></html>