Problemi con i grafici push (1 Viewer)

effezeta

Forumer storico
Registrato
8 Agosto 2002
Messaggi
4.812
Località
Franciacorta
Non so cosa è successo al mio PC ma non riesco più ad aprire i grafici push, sopratutto quello di sella, si mette il loading ma poi non lo apre, ho provato ad aprire il book di un titolo in modalità push ma non si aggiorna mentre la piattaforma del fib quella funzia regolarmente, tranne il grafico, ho chiamato sella ma mi hanno detto che il problema è sul mio pc, in effetti se uso quello dell'ufficio tutto funzia, chi mi può aiutare?
 

gengiskan

Forumer storico
Registrato
27 Aprile 2002
Messaggi
2.037
Località
terra di guelfi e ghibellini
quanta ram hai?
io con 64 avevo problemi, l'ho dovuta aumentare a 128
ah, e poi con il collegamento telefonico normale, mi ricordo
che alcune volte avevo lo stesso dei problemi.
credo che cmq sia un file molto pesante da gestire per il pc
 

effezeta

Forumer storico
Registrato
8 Agosto 2002
Messaggi
4.812
Località
Franciacorta
gengiskan ha scritto:
quanta ram hai?
io con 64 avevo problemi, l'ho dovuta aumentare a 128
ah, e poi con il collegamento telefonico normale, mi ricordo
che alcune volte avevo lo stesso dei problemi.
credo che cmq sia un file molto pesante da gestire per il pc
di ram ho due schede da 128 quindi mi sembra sufficiente, il problema è iniziato ieri mattina, è più di due anni che uso questo pc con la stessa configurazione
 

effezeta

Forumer storico
Registrato
8 Agosto 2002
Messaggi
4.812
Località
Franciacorta
Josè Arcadio Buèndia ha scritto:
Seriamente ... :)


Prova a fare scandisk e poi riavviare tutto.
A volte succede di "rimorchiare" delle "perturbazioni",
che danneggiano il sistema.
Ora ci provo, e faccio anche il defrag
 

Users Who Are Viewing This Discussione (Users: 0, Guests: 1)

Alto