<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/css/autoptimize_e20480e62fbb36e160174fa75a5bc654.css" rel="stylesheet" /><title>Coronavirus: arriva il comunicato Inps - InvestireOggi.it</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Coronavirus: arriva il comunicato Inps - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Fisco &#8211; Investireoggi.it 2000-2020. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Fisco &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/atom+xml" title="Fisco &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/fisco/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/fisco/xmlrpc.php" /><meta name="description" content="L’Inps, attraverso un recente comunicato, fornisce chiarimenti in relazione alle attività dei propri uffici nelle zone colpite dall’emergenza del coronavirus." /><link rel="canonical" href="https://www.investireoggi.it/fisco/coronavirus-arriva-il-comunicato-inps/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: arriva il comunicato Inps - InvestireOggi.it" /><meta property="og:description" content="L’Inps, attraverso un recente comunicato, fornisce chiarimenti in relazione alle attività dei propri uffici nelle zone colpite dall’emergenza del coronavirus." /><meta property="og:url" content="https://www.investireoggi.it/fisco/coronavirus-arriva-il-comunicato-inps/" /><meta property="og:site_name" content="Fisco - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/" /><meta property="article:section" content="Contributi Inps" /><meta property="article:published_time" content="2020-02-27T17:00:50+00:00" /><meta property="article:modified_time" content="2020-02-27T15:58:00+00:00" /><meta property="og:updated_time" content="2020-02-27T15:58:00+00:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/11/inps.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/11/inps.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="680" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="L’Inps, attraverso un recente comunicato, fornisce chiarimenti in relazione alle attività dei propri uffici nelle zone colpite dall’emergenza del coronavirus." /><meta name="twitter:title" content="Coronavirus: arriva il comunicato Inps - InvestireOggi.it" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/11/inps.jpg" /><meta name="twitter:creator" content="@Investireoggi" /><link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/fisco/comments/feed/" /> <script defer type="text/javascript" src="https://www.investireoggi.it/fisco/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.2.2"></script><link rel='https://api.w.org/' href='https://www.investireoggi.it/fisco/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/fisco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffisco%2Fcoronavirus-arriva-il-comunicato-inps%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/fisco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffisco%2Fcoronavirus-arriva-il-comunicato-inps%2F&#038;format=xml" /> <script type="application/ld+json">{"@context": "http://schema.org","@graph": [{"@type": "Article","mainEntityOfPage": "https://www.investireoggi.it/fisco/coronavirus-arriva-il-comunicato-inps/","headline": "Coronavirus: arriva il comunicato Inps","datePublished": "2020-02-27 18:00:50","dateModified": "2020-02-27 16:58:00","description": "L’Inps, attraverso un recente comunicato, fornisce chiarimenti in relazione alle attività dei propri uffici nelle zone colpite dall’emergenza del coronavirus. 
","author": {"@type": "Person","name": "Pietro Pisello"},"publisher": {"@type": "Organization","name": "Investireoggi.it","logo": {"@type": "ImageObject","url": "https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo-600x60.png","width": "600","height": "60"}},"image": {"@type": "ImageObject","url": "https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/11/inps-640x342.jpg","width": "640","height": "342"}},{"@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://www.investireoggi.it/","name": "Investireoggi"}},{"@type": "ListItem","position": "2","item": {"@id": "https://www.investireoggi.it/fisco","name": "fisco"}},{"@type": "ListItem","position": "3","item": {"@id": "https://www.investireoggi.it/fisco/coronavirus-arriva-il-comunicato-inps/","name": "Coronavirus: arriva il comunicato Inps"}}]},{"@type": "ItemList","itemListElement": [{"@type": "ListItem","position": "1","url": "https://www.investireoggi.it/fisco/coronavirus-arriva-il-comunicato-inps/"},{"@type": "ListItem","position": "2","url": "https://www.investireoggi.it/fisco/contributi-artigiani-e-commercianti-linps-comunica-le-aliquote-di-calcolo/"},{"@type": "ListItem","position": "3","url": "https://www.investireoggi.it/fisco/pescatori-autonomi-aggiornati-i-contributi-inps-per-il-2020/"}]}]}</script><link rel="amphtml" href="https://www.investireoggi.it/fisco/coronavirus-arriva-il-comunicato-inps/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19727783-4', 'auto');
ga('send', 'pageview', {
  'anonymizeIp': true
});</script> </head><body id="body-site" class="post-template-default single single-post postid-124245 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-fixed" id="navbar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><div class="navbar-middle"><div class="container"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="investireoggi.it"> <a class="navbar-logo" itemprop="url" href="https://www.investireoggi.it" title="Fisco &#8211; Investireoggi.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo@x2.png"><meta itemprop="width" content="520"><meta itemprop="height" content="88"> </span> </a><link itemprop="sameAs" href="https://www.facebook.com/Investireoggi/"><link itemprop="sameAs" href="https://twitter.com/investireoggi"><link itemprop="sameAs" href="https://flipboard.com/@Investireoggi"><link itemprop="sameAs" href="https://www.linkedin.com/company/investireoggi-it/"></div> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color btn-search fa fa-search" type="submit"></button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home default-color"><a href="/">HOME</a></li><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco selected"><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav></header><div class="gptslot text-center with-margin-bottom" data-adunitid="0"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="container"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-6 item-blog-fisco"><a class="bread-blog bread-blog-6 bread-blog-fisco" href="https://www.investireoggi.it/fisco" title="fisco">Fisco</a></li><li class="item-current item-123889"><span class="bread-current bread-123889" title="Pescatori autonomi: aggiornati i contributi Inps per il 2020">Pescatori autonomi: aggiornati i contributi Inps per il 2020</span></li></ol></div><article id="post-124245" class="hentry post-124245 post type-post status-publish format-standard has-post-thumbnail category-contributi-inps-2 category-hot-news category-news-fisco"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Coronavirus: arriva il comunicato Inps</h1><h2 class="entry-summary">L’Inps, attraverso un recente comunicato, fornisce chiarimenti in relazione alle attività dei propri uffici nelle zone colpite dall’emergenza del coronavirus.</h2><div>di <span class="entry-meta-author vcard author"><em> <author><a class="url fn" href="https://www.investireoggi.it/fisco/author/pietrop/">Pietro Pisello</a></author> </em></span><span>, pubblicato il </span> <time class="date" datetime="2020-02-27 18:00:50"> <strong><span class="entry-meta-date updated">27 Febbraio 2020</span></strong> alle ore <strong>18:00</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/11/inps-640x342.jpg" style="width:100%;height:auto" alt="L’Inps, attraverso un recente comunicato, fornisce chiarimenti in relazione alle attività dei propri uffici nelle zone colpite dall’emergenza del coronavirus. 
"></figure><div class="article-content"><p>Secondo quanto comunicato dall’Inps “l’Istituto ha attivato un <strong>Comitato permanente che monitora costantemente la situazione di tutte le strutture territoriali INPS</strong> per assicurare le misure più idonee da adottare in coordinamento con le autorità competenti”.</p><p>Si comunicano, pertanto, le prime disposizioni a riguardo.<div class="gptslot io_adv" data-adunitid="1"></div></p><p>&nbsp;</p><h3><strong>Comuni interessati </strong></h3><p>Le Agenzie territoriali di Codogno (LO) e di Este (PD), nonché il Punto INPS di Mirano (VE), resteranno chiusi fino a nuova comunicazione.</p><p>Per i servizi al front-end dei territori della Lombardia, per le strutture INPS rientranti nei territori della Lombardia sarà concordata con le autorità competenti l’eventuale sospensione dei servizi al front-end fisico.</p><p>Nei territori di Piemonte, Veneto ed Emilia Romagna, invece, sarà garantito il solo servizio di “sportello veloce” con possibilità di contingentamento del numero degli accessi in sede, e sospensione del servizio degli sportelli di linea e della consulenza su appuntamento.</p><p>In ogni caso: “<em>gli utenti che avevano già prenotato un accesso in sede saranno contattati nelle modalità più opportune (SMS, app, MyINPS, telefono) per concordare l’attivazione di eventuali servizi alternativi</em>.</p><p><em>Le strutture INPS rimarranno aperte per la ricezione su appuntamento degli intermediari qualificati e la gestione di eventuali criticità indifferibili per l’utenza.</em></p><p><em> Attivazione del servizio di call center di sede a livello provinciale: vista l’impossibilità di conoscere l’evoluzione del fenomeno, è in via di definizione un piano per assicurare i necessari servizi di comunicazione all’utenza, attraverso la predisposizione del call center di sede direttamente sulle direzioni provinciali interessate, con funzioni dispositive e di primo livello.</em></p><p><em>A tal fine è stato messo a disposizione un numero di emergenza a livello provinciale; i nuovi contatti telefonici provinciali saranno pubblicati sul sito istituzionale e comunicati agli operatori del contact center nazionale in modo tale da poter fornire ogni utile informazione e supporto all’utenza.</em></p><h3></h3><h3><strong>Attività del Centro medico-legale </strong></h3><p><em>Si dispone la sospensione delle visite assistenziali e previdenziali presso le UOC/UOST medico-legali, che saranno ricalendarizzate a partire dal 9 marzo 2020:</em></p><ul><li><em>Nelle more della sospensione, saranno esaminate sole domande di invalidità civile e handicap presentate ai sensi della legge 80/2006. Gli utenti interessati potranno inviare alla casella istituzionale medico-legale di sede dedicata la necessaria documentazione sanitaria. Tale documentazione, se esaustiva, probante e completa in relazione alle già emanate linee guida medico-legali, potrà essere utilmente valutata ai fini di una possibile definizione su atti per questa specifica fascia di utenza.</em></li><li><em>Sono sospese fino al 8 marzo 2020 le visite mediche di controllo domiciliare e ambulatoriale&#8221;.</em></li></ul><div class="gptslot io_adv" data-adunitid="2"></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/fisco/contributi-inps/" rel="tag"><strong>Contributi Inps</strong></a>, <a href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/news-fisco/" rel="tag">News Fisco</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-123859"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/contributi-artigiani-e-commercianti-linps-comunica-le-aliquote-di-calcolo/" title="Vai a Contributi Artigiani e commercianti: l’Inps comunica le aliquote di calcolo" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/12/contributi-312x166.png" alt="contributi" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/contributi-artigiani-e-commercianti-linps-comunica-le-aliquote-di-calcolo/" title="Vai a  Contributi Artigiani e commercianti: l’Inps comunica le aliquote di calcolo" rel="bookmark">Contributi Artigiani e commercianti: l’Inps comunica le aliquote di calcolo</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-123889"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/pescatori-autonomi-aggiornati-i-contributi-inps-per-il-2020/" title="Vai a Pescatori autonomi: aggiornati i contributi Inps per il 2020" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/02/pesca-312x166.jpg" alt="pesca" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/pescatori-autonomi-aggiornati-i-contributi-inps-per-il-2020/" title="Vai a  Pescatori autonomi: aggiornati i contributi Inps per il 2020" rel="bookmark">Pescatori autonomi: aggiornati i contributi Inps per il 2020</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-123627"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/colf-e-badanti-pubblicate-le-nuove-tabelle-inps-contributi-invariati-per-il-2020/" title="Vai a Colf e badanti, pubblicate le nuove tabelle Inps: contributi invariati per il 2020" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/07/colf-badanti-maternita-312x166.jpg" alt="colf-badanti-maternita" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/colf-e-badanti-pubblicate-le-nuove-tabelle-inps-contributi-invariati-per-il-2020/" title="Vai a  Colf e badanti, pubblicate le nuove tabelle Inps: contributi invariati per il 2020" rel="bookmark">Colf e badanti, pubblicate le nuove tabelle Inps: contributi invariati per il 2020</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/fisco/contributi-inps/" rel="bookmark">Contributi Inps</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/aziende-agricole-contributi-previdenziali-scadenza-al-18-settembre-2017/" rel="bookmark">Aziende agricole, contributi previdenziali in scadenza al 18 settembre 2017</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/contributi-figurativi-assiste-familiari-disabili/" rel="bookmark">Contributi figurativi per chi assiste familiari disabili</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/contributi-figurativi-qual-valore-della-retribuzione-attribuire/" rel="bookmark">Contributi figurativi: qual è il valore della retribuzione da attribuire?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/calcolo-contributi-no-ad-arrotondamento-per-pensione-statali-e-docenti/" rel="bookmark">Calcolo contributi: no ad arrotondamento per pensione statali e docenti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/contributi-accreditati-a-domanda-ecco-quali-sono/" rel="bookmark">Contributi accreditati a domanda: ecco quali sono</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/contributi-figurativi-inps-per-malattia-e-infortunio/" rel="bookmark">Contributi figurativi INPS per malattia e infortunio</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/calcolo-pensione-retributivo-contributivo-misto/" rel="bookmark">Calcolo pensione: retributivo, contributivo, misto</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" alt="logo di investireoggi.it" style="width: 220px;left: 9px; margin: 5px 0;"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#a3d1c6c7c2d9cacccdc6e3cacdd5c6d0d7cad1c6ccc4c4ca8dcdc6d79cd0d6c1c9c6c0d79eeacdc5ccd1cec2d9cacccdca">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#3c515d55504853065e535b585d52125e4950484e5552557c5b515d5550125f5351">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#ee9c8b8a8f948781808bae8780988b9d9a879c8b81898987c0879a"><span class="__cf_email__" data-cfemail="681a0d0c09120107060d2801061e0d1b1c011a0d070f0f0146011c">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.2.2'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0'></script> <script defer src="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/js/autoptimize_e00171e919a20272c265952ad9ba2542.js"></script></body></html>