<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/css/autoptimize_09e85bbde4bd8e836d8a8738589752cf.css" rel="stylesheet" /><title>Bonus sud: i beni rubati mantengono il credito d&#039;imposta InvestireOggi.it</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Bonus sud: i beni rubati mantengono il credito d&#039;imposta InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Fisco &#8211; Investireoggi.it 2000-2020. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Fisco &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/fisco/feed/" /><link rel="alternate" type="application/atom+xml" title="Fisco &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/fisco/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/fisco/xmlrpc.php" /><meta name="description" content="Rileva la volontarietà della dismissione cosa che non può essere di certo contestata in caso di furto." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Bonus sud: i beni rubati mantengono il credito d&#039;imposta InvestireOggi.it" /><meta property="og:description" content="Rileva la volontarietà della dismissione cosa che non può essere di certo contestata in caso di furto." /><meta property="og:url" content="https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/" /><meta property="og:site_name" content="Fisco - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/" /><meta property="article:published_time" content="2020-12-25T17:00:18+00:00" /><meta property="article:modified_time" content="2020-12-24T09:00:53+00:00" /><meta property="og:image" content="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/07/bonus-sud.jpg" /><meta property="og:image:width" content="1608" /><meta property="og:image:height" content="732" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Andrea Amantea"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.investireoggi.it/fisco/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/fisco/","sameAs":["https://www.facebook.com/Investireoggi/","https://twitter.com/Investireoggi"],"logo":{"@type":"ImageObject","@id":"https://www.investireoggi.it/fisco/#logo","inLanguage":"it-IT","url":"https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/fisco/#logo"}},{"@type":"WebSite","@id":"https://www.investireoggi.it/fisco/#website","url":"https://www.investireoggi.it/fisco/","name":"Fisco - Investireoggi.it","description":"","publisher":{"@id":"https://www.investireoggi.it/fisco/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.investireoggi.it/fisco/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/07/bonus-sud.jpg","width":1608,"height":732},{"@type":"WebPage","@id":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/#webpage","url":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/","name":"Bonus sud: i beni rubati mantengono il credito d'imposta InvestireOggi.it","isPartOf":{"@id":"https://www.investireoggi.it/fisco/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/#primaryimage"},"datePublished":"2020-12-25T17:00:18+00:00","dateModified":"2020-12-24T09:00:53+00:00","description":"Rileva la volontariet\u00e0 della dismissione cosa che non pu\u00f2 essere di certo contestata in caso di furto.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/"]}]},{"@type":"Article","@id":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/#article","isPartOf":{"@id":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/#webpage"},"author":{"@id":"https://www.investireoggi.it/fisco/#/schema/person/2a9b887987e0cdedf71da0492dc87f74"},"headline":"Bonus sud: i beni oggetto di furto mantengono il credito d&#8217;imposta","datePublished":"2020-12-25T17:00:18+00:00","dateModified":"2020-12-24T09:00:53+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/#webpage"},"publisher":{"@id":"https://www.investireoggi.it/fisco/#organization"},"image":{"@id":"https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/#primaryimage"},"articleSection":"Altri Bonus,Fisco e tasse,Hot News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.investireoggi.it/fisco/#/schema/person/2a9b887987e0cdedf71da0492dc87f74","name":"Andrea Amantea","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/fisco/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3ef09f812107f38dd111bb688862216c?s=96&d=mm&r=g","caption":"Andrea Amantea"}}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Fisco - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/fisco/feed/" /> <script defer type="text/javascript" src="https://www.investireoggi.it/fisco/wp-includes/js/jquery/jquery.min.js?ver=3.5.1"></script><script async type="text/javascript" src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.6"></script> <link rel="amphtml" href="https://www.investireoggi.it/fisco/bonus-sud-i-beni-rubati-mantengono-il-credito-d-imposta/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'd', 'auto');
                ga('set', 'dimension1', 'Andrea Amantea');
                        ga('set', 'dimension2', '25 Dicembre 2020');
                ga('send', 'pageview', {
        'anonymizeIp': true
        });</script> </head><body id="body-site" class="post-template-default single single-post postid-142499 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <script>function searchbox_triggercross(val) {
    var val = document.getElementById("search");
    var x = document.getElementById("closeid");
    x.style.display = "block";
  }

  function searchbox_close() {
    var x = document.getElementById("closeid");
    if (x.style.display == "block") {
        x.style.display = "none";
    } else {
        x.style.display = "block";
    }
  }</script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Fisco &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="searchbox animated zoomIn"><form role="search" method="get" action="/search/"> <input oninput="searchbox_triggercross(this.value)" type="search" placeholder="Cerca nel sito" id="search" name="q" class="search"><i class="fas fa-search"></i> <button onclick="searchbox_close()" id="closeid" type="reset" class="close"> <i class="fas fa-times"></i> </button></form></div><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify"> <input type="search" id="q" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco selected"><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form class="navbar-form navbar-right search-collapse-reverse" role="search"><div class="form-group"><div class="input-group"> <input class="form-control" type="text" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div></nav></header><div class="gptslot text-center with-margin-bottom" data-adunitid="0" data-addesktop="true"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-6 item-blog-fisco"><a class="bread-blog bread-blog-6 bread-blog-fisco" href="https://www.investireoggi.it/fisco" title="fisco">Fisco</a></li><li class="item-current item-142499"><span class="bread-current bread-142499" title="Bonus sud: i beni oggetto di furto mantengono il credito d&#8217;imposta">Bonus sud: i beni oggetto di furto mantengono il credito d&#8217;imposta</span></li></ol></div><article id="post-142499" class="hentry post-142499 post type-post status-publish format-standard has-post-thumbnail category-altri-bonus category-fisco-e-tasse category-hot-news"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Bonus sud: i beni oggetto di furto mantengono il credito d&#8217;imposta</h1><h2 class="entry-summary">Rileva la volontarietà della dismissione cosa che non può essere di certo contestata in caso di furto.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/fisco/author/andreaamantea/"><em>Andrea Amantea</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2020-12-25 18:00:18"> <strong><span class="entry-meta-date updated">25 Dicembre 2020</span></strong> alle ore <strong>18:00</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="size-large 640" src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/07/bonus-sud-640x342.jpg" style="width:100%;height:auto" alt="Rileva la volontarietà della dismissione cosa che non può essere di certo contestata in caso di furto."></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Il credito d&#8217;imposta investimenti al Sud deve essere rideterminato: se i beni agevolati non entrano in funzione entro il secondo periodo d’imposta successivo a quello della loro acquisizione; se, entro il quinto periodo d&#8217;imposta successivo a quello nel quale sono entrati in funzione, sono dismessi, ceduti a terzi oppure destinati a finalità estranee all’esercizio dell’impresa. La rideterminazioone avviene anche quando i beni sono destinati a strutture produttive diverse da quelle che hanno dato diritto all’agevolazione, entro il quinto periodo d’imposta successivo a quello nel quale gli stessi sono entrati in funzione.</p><p>&nbsp;</p><p>E lecito chiedersi se l&#8217;eventuale furto dei beni per i quali si beneficia del credito d&#8217;imposta comporti la rideterminazione dell&#8217;agevolazione. Con conseguente restituzione.</p><p>&nbsp;</p><p>Noi di Investire oggi cerchiamo di arrivare ad una soluzione anche sulla base di precedenti interventi dell&#8217;Agenzia delle entrate, pur se hanno interessato altre agevolazioni.</p><h3>Il bonus investimenti al Sud</h3><p>Il credito d&#8217;imposta investimenti al Sud è stata introdotto dalla Legge n°208/2015, Legge di stabilità 2016.</p><p>&nbsp;</p><p>La normativa è stata più volte oggetto di modifiche che hanno rivisto sia l&#8217;ambito oggettivo dell&#8217;agevolazione sia l&#8217;entità della stessa.</p><p>&nbsp;</p><p>L&#8217;agevolazione è riconosciuta nei limiti massimi privati dalla <strong>normativa europea</strong>.</p><p>&nbsp;</p><p>In particolare, il credito d&#8217;imposta sostiene l&#8217;acquisizione di beni strumentali fino al 31 dicembre 2020.</p><p>&nbsp;</p><p>Con la Legge di bilancio 2021 è prevista la <a href="https://www.investireoggi.it/fisco/bonus-sud-proroga-2021-manovra-bilancio/">proroga per lo stesso anno</a>.</p><p>&nbsp;</p><p>Risultano agevolabili gli investimenti in <strong>macchinari, impianti e attrezzature varie</strong> relativi:</p><p>&nbsp;</p><ul><li>alla creazione di un nuovo stabilimento,</li><li>all&#8217;ampliamento della capacità di uno stabilimento esistente,</li><li>alla diversificazione della produzione di uno stabilimento per ottenere prodotti <strong>mai fabbricati precedentemente</strong> e a un cambiamento fondamentale del processo produttivo complessivo di uno stabilimento esistente, ovvero,</li><li>per le grandi imprese localizzate nelle aree di cui all’art.<div class="gptslot io_adv" data-adunitid="2"></div> 107, par. 3, lett. c), del TFUE, quelli a favore di una nuova attività economica (cfr. articolo 2, punto 49 e 51, articolo 2, del regolamento citato).</li></ul><p>&nbsp;</p><p>Chiarimenti specifici sul credito d&#8217;imposta sono contenuti nella  circolari <a href="https://www.agenziaentrate.gov.it/portale/documents/20143/298131/Circolare+n.+34E+del+3+agosto+2016_CIRCOLARE+N_34-E+DEL+03-08-2016.pdf/793d72bc-023d-7cef-b7b9-7be10719463e" target="_blank" rel="nofollow">n° 34/E 2016</a> e <a href="https://cdn.fiscoetasse.com/upload/Circolare-del-13042017-12.pdf" target="_blank" rel="nofollow">n°12/E 2017.</a></p><h4>Quanto spetta?</h4><p>L’agevolazione opera nella misura massima del:</p><ul><li>45% per le piccole imprese (costi ammissibili 3 mln),</li><li>del 35% per le medie (10 mln) e</li><li>del 35% per le grandi (15 mln).<div class="gptslot io_adv" data-adunitid="2"><div id="gpt-slot-5" class="optiload" data-google-query-id="CMPSmaev4e0CFY3Wdwod5qIIEw"><div id="google_ads_iframe_/5966054/IO_master/IO_intext_0__container__"></div></div></div></li></ul><p>Al contrario, il credito opera nella misura del 30, 20 e 10% rispettivamente per le piccole, medie e grandi imprese situate nelle <strong>regioni</strong> di Abruzzo e Molise.</p><p>&nbsp;</p><p>Detto ciò, nei Comuni delle Regioni Lazio, Umbria, Marche e Abruzzo colpiti dagli eventi sismici succedutisi dal 24 agosto 2016 il Credito è attribuito nella misura del 25% per le grandi imprese, del 35% per le medie imprese e del 45% per le piccole imprese.</p><h3>La rideterminazione del credito d’imposta</h3><p>Il comma 105 della Legge sopra citata prevede specifici casi di <a href="https://www.investireoggi.it/fisco/bonus-sud-cause-di-rideterminazione/">rideterminazione del credito d’imposta</a>.</p><p>&nbsp;</p><p>In particolare, si deve provvedere al suo ricalcolo, laddove, i beni oggetto dell’agevolazione:</p><p>&nbsp;</p><ul><li><div class="page" title="Page 14"><div class="layoutArea"><div class="column"><p>non entrano in funzione entro il secondo periodo d’imposta successivo a quello della loro acquisizione o ultimazione;</p></div></div></div></li><li>sono dismessi, ceduti a terzi, destinati a finalità estranee all’esercizio dell’impresa ovvero</li><li>sono destinati a strutture produttive diverse da quelle che hanno dato diritto all’agevolazione, entro il quinto periodo d’imposta successivo a quello nel quale gli stessi sono entrati in funzione.</li></ul><p>&nbsp;</p><p>Attenzione, per i beni acquisiti in leasing, la rideterminazione dell’agevolazione ha effetto anche qualora non venga esercitato il diritto di riscatto entro il periodo di vigilanza.</p><p>&nbsp;</p><p>Ad ogni modo, le previsioni di rideterminazione hanno l&#8217;obiettivo di limitare eventuali <strong>comportamento elusivi</strong> volto alla immissione temporanea dei cespiti nel patrimonio aziendale al solo fine di ottenere il beneficio fiscale (si veda la circolare 5/e 2015 su un credito d&#8217;imposta analogo).<div class="gptslot io_adv" data-adunitid="2"></div></p><p>&nbsp;</p><p>Per effetto della rideterminazione:il credito d’imposta è computato, per ciascun periodo d’imposta di maturazione, escludendo dagli investimenti agevolati il costo dei beni interessati dalla rideterminazione.</p><p>&nbsp;</p><div class="page" title="Page 14"><div class="layoutArea"><div class="column">Il credito indebitamente utilizzato per effetto delle descritte ipotesi di rideterminazione deve essere versato:</div></div></div><div class="page" title="Page 15"><div class="layoutArea"><div class="column"><ul><li>senza applicazione di sanzioni,</li><li>entro il termine per il versamento a saldo dell’imposta sui redditi dovuta per il periodo d’imposta in cui si verificano le descritte ipotesi di rideterminazione (cfr. Circolare 34/E del 3 agosto 2016, par. 8).</li></ul></div></div></div><h4>Bonus sud: se i beni vengono rubati</h4><p>E&#8217; lecito chiedersi se l&#8217;eventuale furto dei beni per i quali si beneficia del credito d&#8217;imposta comporti la rideterminazione dell&#8217;agevolazione.</p><p>&nbsp;</p><p>Ebbene in aiuto ci vengono alcuni chiarimenti dati dall&#8217;Agenzia delle entrate con la <a href="https://www.agenziaentrate.gov.it/portale/documents/20143/298679/Circolare+n+5E+del+19+febbraio+2015_Circolare%2B5_E%2Bdel%2B19%2Bfeb%2B2015.pdf/aa875b86-a5a3-43ad-584d-9948d53aef35" target="_blank" rel="nofollow">circolare n° 5/E 2015</a> e con la <a href="https://www.agenziaentrate.gov.it/portale/documents/20143/306408/Risoluzione+n+180+del+24+luglio+2007_180.pdf/aa8607f5-adcb-c4e1-3c06-806121b84687" target="_blank" rel="nofollow">risoluzione n° 180/E del 200</a>3.</p><p>&nbsp;</p><p>Risoluzione  emanata in relazione all&#8217;Agevolazione c.d. “Tremonti-bis” di cui all’articolo 4 della legge 18 ottobre 2001, n. 383. Agevolazione per la quale erano previste specifiche <strong>cause di rideterminazione</strong>.</p><p>&nbsp;</p><p>In tale sede, proprio in relazione ad un caso di <strong>furto dei beni</strong> per i quali si era beneficiato dell&#8217;agevolazione, l&#8217;Agenzia aveva chiarito che</p><blockquote><p>nel caso prospettato dal contribuente, comprovato dalla denuncia di furto alle autorità competenti, la fuoriuscita del bene dal regime di impresa, proprio perché indipendente dalla volontà (elusiva) del beneficiario, non comporta l’applicazione della norma di cui all’articolo 4, comma 6, della citata legge n. 383.</p></blockquote><p>Noi di InvestireOggi riteniamo che tale indicazione di favore vale anche per il bonus investimenti al sud laddove i beni agevolati o parte di essi siano rubati.</p><p>&nbsp;</p><p>Pertanto non si deve procedere alla <strong>rideterminazione</strong> del bonus sud laddove i beni per i qual si sta usufruendo dell&#8217;agevolazione siano stati  rubati. Come da denuncia di furto alle autorità competenti.</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/fisco/altri-bonus/" rel="tag"><strong>Altri Bonus</strong></a>, <a href="https://www.investireoggi.it/fisco/categoria/fisco-e-tasse/" rel="tag">Fisco e tasse</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-142592"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/bonus-sud-nel-modello-cim-17-piu-investimenti/" title="Vai a Bonus Sud: un'unica richiesta per più investimenti" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2019/07/bonus-sud-312x166.jpg" alt="bonus-sud" src="#" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/bonus-sud-nel-modello-cim-17-piu-investimenti/" title="Vai a  Bonus Sud: un'unica richiesta per più investimenti" rel="bookmark">Bonus Sud: un'unica richiesta per più investimenti</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-142604"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/nuovo-bonus-acquisto-veicoli-elettrici-importo-requisiti/" title="Vai a Ecco il nuovo bonus per veicoli elettrici: importo e requisiti" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/12/current-gas-station-4636710_1280-312x166.jpg" alt="current-gas-station-4636710_1280" src="#" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/nuovo-bonus-acquisto-veicoli-elettrici-importo-requisiti/" title="Vai a  Ecco il nuovo bonus per veicoli elettrici: importo e requisiti" rel="bookmark">Ecco il nuovo bonus per veicoli elettrici: importo e requisiti</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-142566"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/fisco/dallincentivo-occhiali-al-bonus-chef-nuovi-aiuti-e-sussidi-approvati-per-il-2021-elenco/" title="Vai a Dall'incentivo occhiali al bonus chef: nuovi aiuti e sussidi approvati per il 2021 (ELENCO)" rel="bookmark"> <img class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/uploads/sites/6/2020/12/legge-di-bilancio-2021-bonus-312x166.jpg" alt="legge-di-bilancio-2021-bonus" src="#" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/fisco/dallincentivo-occhiali-al-bonus-chef-nuovi-aiuti-e-sussidi-approvati-per-il-2021-elenco/" title="Vai a  Dall'incentivo occhiali al bonus chef: nuovi aiuti e sussidi approvati per il 2021 (ELENCO)" rel="bookmark">Dall'incentivo occhiali al bonus chef: nuovi aiuti e sussidi approvati per il 2021 (ELENCO)</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/fisco/altri-bonus/" rel="bookmark">Altri Bonus</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bonus-vista-ok-da-legge-bilancio-ecco-quanto-vale/" rel="bookmark">Bonus Vista, ok da legge bilancio: ecco quanto vale</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bonus-800-euro-ai-lavoratori-dello-sport-boom-di-richieste-ma-scattano-le-indagini-della-guardia-di-finanza/" rel="bookmark">Bonus 800 euro ai lavoratori dello sport: boom di richieste ma scattano le indagini della Guardia di finanza</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bonus-500-euro-computer-tablet-e-internet-540-offerte-gia-approvate-dal-team-di-infratel-italia/" rel="bookmark">Bonus 500 euro Computer, Tablet e Internet: 540 offerte già approvate dal team di Infratel Italia</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bonus-800-euro-di-dicembre-nessun-ritardo-ma-necessari-controlli-antifrode/" rel="bookmark">Bonus 800 euro di dicembre: nessun ritardo ma necessari controlli antifrode</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/i-rimborsi-cashback-sono-cumulabili-in-famiglia-cosi-un-nucleo-da-4-componenti-puo-guadagnare-fino-a-600-euro-nel-2020-e-1-200-nel-2021/" rel="bookmark">I rimborsi Cashback sono cumulabili in famiglia, così un nucleo da 4 componenti può guadagnare fino a 600 euro nel 2020 e 1.200 nel 2021</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/nuovo-aggiornamento-dellapp-io-il-cashback-risulta-attivo-ma-ce-ancora-qualche-complicazione/" rel="bookmark">Nuovo aggiornamento dell’App IO, il Cashback risulta attivo ma c’è ancora qualche complicazione</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/fisco/bonus-cashback-importante-aggiornamento-dellapp-io-adesso-e-tutto-pronto/" rel="bookmark">Bonus Cashback: importante aggiornamento dell’App IO, adesso è tutto pronto</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="#" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');};</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#9deff8f9fce7f4f2f3f8ddf4f3ebf8eee9f4eff8f2fafaf4b3f3f8e9a2eee8fff7f8fee9a0d4f3fbf2eff0fce7f4f2f3f4">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#78151911140c17421a171f1c1916561a0d140c0a111611381f15191114561b1715">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#f88a9d9c99829197969db891968e9d8b8c918a9d979f9f91d6918c"><span class="__cf_email__" data-cfemail="2351464742594a4c4d46634a4d554650574a51464c44444a0d4a57">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.6' id='pushengage-core-js'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script defer src="https://www.investireoggi.it/fisco/wp-content/cache/autoptimize/6/js/autoptimize_dab03948f62050ea56915756da9b737d.js"></script></body></html>