<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/finanza-borsa/wp-content/cache/autoptimize/7/css/autoptimize_b3272987e1a4288bd83f408bcfc5fa7b.css" rel="stylesheet" /><title>Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro - InvestireOggi.it</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Finanza e Borsa &#8211; Investireoggi.it 2000-2019. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Finanza e Borsa &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/finanza-borsa/feed/" /><link rel="alternate" type="application/atom+xml" title="Finanza e Borsa &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/finanza-borsa/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/finanza-borsa/xmlrpc.php" /><meta name="description" content="Avvio cauto per le borse Ue e Piazza Affari, mentre l&#039;attenzione della comunità economico-finanziaria internazionale è rivolta alle dichiarazioni di Powell e sulla comunicazione di alcune indicazioni macroeconomiche." /><link rel="canonical" href="https://www.investireoggi.it/finanza-borsa/mercati-avvio-cauto-per-borse-ue-e-piazza-affari-focus-su-dichiarazioni-di-powell-e-dati-macro/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro - InvestireOggi.it" /><meta property="og:description" content="Avvio cauto per le borse Ue e Piazza Affari, mentre l&#039;attenzione della comunità economico-finanziaria internazionale è rivolta alle dichiarazioni di Powell e sulla comunicazione di alcune indicazioni macroeconomiche." /><meta property="og:url" content="https://www.investireoggi.it/finanza-borsa/mercati-avvio-cauto-per-borse-ue-e-piazza-affari-focus-su-dichiarazioni-di-powell-e-dati-macro/" /><meta property="og:site_name" content="Finanza e Borsa - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Borse asiatiche" /><meta property="article:published_time" content="2019-06-05T07:13:32+00:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2019/05/borse-1.jpeg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2019/05/borse-1.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Avvio cauto per le borse Ue e Piazza Affari, mentre l&#039;attenzione della comunità economico-finanziaria internazionale è rivolta alle dichiarazioni di Powell e sulla comunicazione di alcune indicazioni macroeconomiche." /><meta name="twitter:title" content="Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro - InvestireOggi.it" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2019/05/borse-1.jpeg" /><meta name="twitter:creator" content="@Investireoggi" /><link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Finanza e Borsa - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/finanza-borsa/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/finanza-borsa/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.investireoggi.it/finanza-borsa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/js/functions.min.js?ver=4.9.6'></script> <script type='text/javascript' src='https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/addon/adman/js/jquery.sticky.min.js?ver=4.9.6'></script> <script type='text/javascript' async="async" src='https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/addon/adman/js/use_sticky.js?ver=0.25'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/finanza-borsa/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/finanza-borsa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffinanza-borsa%2Fmercati-avvio-cauto-per-borse-ue-e-piazza-affari-focus-su-dichiarazioni-di-powell-e-dati-macro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/finanza-borsa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Ffinanza-borsa%2Fmercati-avvio-cauto-per-borse-ue-e-piazza-affari-focus-su-dichiarazioni-di-powell-e-dati-macro%2F&#038;format=xml" /> <script>window._peq = window._peq || []; window._peq.push(['init']);</script> <script type="application/ld+json">{"@context": "http://schema.org","@graph": [{"@type": "Article","mainEntityOfPage": "https://www.investireoggi.it/finanza-borsa/mercati-avvio-cauto-per-borse-ue-e-piazza-affari-focus-su-dichiarazioni-di-powell-e-dati-macro/","headline": "Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro","datePublished": "2019-06-05 09:13:32","dateModified": "2019-06-05 09:13:32","description": "Avvio cauto per le borse Ue e Piazza Affari, mentre l'attenzione della comunità economico-finanziaria internazionale è rivolta alle dichiarazioni di Powell e sulla comunicazione di alcune indicazioni macroeconomiche.","author": {"@type": "Person","name": "Danilo Fieni"},"publisher": {"@type": "Organization","name": "Investireoggi.it","logo": {"@type": "ImageObject","url": "https://www.investireoggi.it/finanza-borsa/wp-content/themes/_investireoggi/img/logo-600x60.png","width": "600","height": "60"}},"image": {"@type": "ImageObject","url": "https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2019/05/borse-1-640x342.jpeg","width": "640","height": "342"}},{"@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://www.investireoggi.it/","name": "Investireoggi"}},{"@type": "ListItem","position": "2","item": {"@id": "https://www.investireoggi.it/finanza-borsa","name": "finanza"}},{"@type": "ListItem","position": "3","item": {"@id": "https://www.investireoggi.it/finanza-borsa/mercati-avvio-cauto-per-borse-ue-e-piazza-affari-focus-su-dichiarazioni-di-powell-e-dati-macro/","name": "Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro"}}]}]}</script><link rel="amphtml" href="https://www.investireoggi.it/finanza-borsa/mercati-avvio-cauto-per-borse-ue-e-piazza-affari-focus-su-dichiarazioni-di-powell-e-dati-macro/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19727783-4', 'auto');
ga('send', 'pageview', {
  'anonymizeIp': true
});</script> <link rel="dns-prefetch preconnect" href="https://www.heymatic.com"><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com"><link rel="dns-prefetch preconnect" href="https://bidder.criteo.com"><link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"><link rel="preload" href="/cmp/heycookie.js" as="script"><link rel="preload" href="https://www.heymatic.com/assets/publisher/investireoggi/init_pistacchio_article.js" as="script"> <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async type='text/javascript' src='https://www.investireoggi.it/cmp/heycookie.js'></script> <script>(function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/investireoggi/init_pistacchio_article.js';document.head.appendChild(heymatic);})();</script> </head><body id="body-site" class="post-template-default single single-post postid-181689 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-fixed" id="navbar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><div class="navbar-middle"><div class="container"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="investireoggi.it"> <a class="navbar-logo" itemprop="url" href="https://www.investireoggi.it" title="Finanza e Borsa &#8211; Investireoggi.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo@x2.png"><meta itemprop="width" content="520"><meta itemprop="height" content="88"> </span> </a><link itemprop="sameAs" href="https://www.facebook.com/Investireoggi/"><link itemprop="sameAs" href="https://twitter.com/investireoggi"><link itemprop="sameAs" href="https://flipboard.com/@Investireoggi"><link itemprop="sameAs" href="https://www.linkedin.com/company/investireoggi-it/"></div> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color fa fa-search" type="submit"></button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home default-color"><a href="/">Home</a></li><li class="economia "><a href="/economia/">ECONOMIA</a></li><li class="finanza selected"><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav></header><div id="T" class="text-center with-margin-bottom"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="container"><div class="post-container row"><div class="col-lg-6"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-7 item-blog-finanza"><a class="bread-blog bread-blog-7 bread-blog-finanza" href="https://www.investireoggi.it/finanza-borsa" title="finanza">Finanza</a></li><li class="item-current item-181689"><span class="bread-current bread-181689" title="Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro">Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro</span></li></ol></div><article id="post-181689" class="hentry post-181689 post type-post status-publish format-standard has-post-thumbnail category-borsa-milano category-borsa-usa category-borse-asiatiche-2 category-borse-europee category-economia-europa category-economia-italia category-economia-regno-unito category-economia-usa category-economie-asia category-hot-news category-macroeconomia"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Mercati: avvio cauto per borse Ue e Piazza Affari, focus su dichiarazioni di Powell e dati macro</h1><h2 class="entry-summary">Avvio cauto per le borse Ue e Piazza Affari, mentre l'attenzione della comunità economico-finanziaria internazionale è rivolta alle dichiarazioni di Powell e sulla comunicazione di alcune indicazioni macroeconomiche.</h2><div>di <span class="entry-meta-author vcard author"><em><author><a class="url fn" href="https://www.investireoggi.it/finanza-borsa/author/danilofieni/">Danilo Fieni</a></author></em></span><span>, pubblicato il </span> <time class="date" datetime="2019-06-05 09:13:32"> <strong><span class="entry-meta-date updated">05 Giugno 2019</span></strong> alle ore <strong>09:13</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/finanza-borsa/wp-content/uploads/sites/7/2019/05/borse-1-640x342.jpeg" style="width:100%;height:auto" alt="Avvio cauto per le borse Ue e Piazza Affari, mentre l'attenzione della comunità economico-finanziaria internazionale è rivolta alle dichiarazioni di Powell e sulla comunicazione di alcune indicazioni macroeconomiche."></figure><div class="article-content"><p>Avvio cauto per le borse Ue e Piazza Affari, mentre l&#8217;attenzione della comunità economico-finanziaria internazionale è rivolta alle dichiarazioni di Powell e sulla comunicazione di alcune indicazioni macroeconomiche.</p><p>Negli Stati Uniti il presidente della Fed Jerome Powell ha lasciato intendere che la banca centrale  americana è pronta ad un taglio dei tassi, al fine di sostenere l&#8217;economia in un clima d&#8217;incertezza generale dato da tensioni commerciali con Cina e Messico.<div id="C_1" class="io_adv v3"></div> Il segretario del tesoro Steven Mnuchin inoltre, questo week end incontrererà il governatore della Banca Popolare Cinese, Yi Gang, in un meeting dei leader finanziari del G20 in Giappone.</p><p>In Italia, data la raccomandazione dell&#8217;Ue, è sempre più probabile che oggi venga comunicata la decisione di avviare la procedura d&#8217;infrazione per debito eccessivo.</p><p>Circa le indicazioni macroeconomiche, il PMI dei servizi in Cina nel mese di maggio è in calo a 52,7 punti dai 54,5 punti della rilevazione precedente, deludendo le stime a 54,3 punti. A seguire una giornata ricca di indicazioni fra cui si ricordano la produzione industriale spagnola di aprile (ore 9:00) e, per il mese di maggio, il PMI servizi dell&#8217;italia (ore 9:45), della Francia (ore 9:50), della Germania (ore 9:55), della zona euro (ore 10:00) e del Regno Unito (ore 10:30), la produzione industriale e l&#8217;andamento delle vendite al dettaglio della zona euro (ore 11:00), richieste settimanali di mutui (ore 13:00), variazione variazione dell&#8217;occupazione non agricola di maggio (ore 14:15) e l&#8217;indice ISM non manifatturiero degli USA (ore 16:00).</p><p>Ieri Wall Street ha chiuso le contrattazioni con ampio margine di guadagno in scia alle dichiarazioni di Powell, con lo S&amp;P 500, il Dow Jones ed il Nasdaq che hanno terminato la sessione in positivo di oltre il 2%.</p><p>Positivi anche i mercati asiatici trainati dai rialzi di Wall Street, con Tokio che ha terminato in rialzo dell&#8217;1,8% mentre, attualmente, Shangai si aggira intorno alla parità e Hong Kong è in salita di circa lo 0,15%.</p><p>Intorno alle 9:10  il Ftse Mib risulta in negativo di circa lo 0,34% a quota 2016o punti, il Dax registra un leggero ribasso dell0 0,05%, il Cac 40 risulta in lieve salita dello 0,08%, l&#8217;Ibex 35 registra una performance simile a Parigi ed il Ftse 100 si aggira intorno alla parità.<div id="C_2" class="io_adv"></div></p><p>Circa l’azionario Italia, ancora attenzione a FCA poiché ieri non è stata ancora presa nessuna decisione dal CDA della controparte francese in merito alla fusione; la riunione continuer anche oggi.</p><p>Sul fronte obbligazionario, sempre intorno alle 9:10, lo spread Btp-Bund si aggira intorno ad un valore di 275 punti base, con il rendimento del decennale italiano a circa il 2,53%.</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/finanza-borsa/categoria/borsa-milano/" rel="tag">Borsa Milano</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/borsa-usa/" rel="tag">Borsa USA</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/borse-asiatiche-2/" rel="tag">Borse asiatiche</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/borse-europee/" rel="tag">Borse europee</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/economia-europa/" rel="tag">Economia Europa</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/economia-italia/" rel="tag">Economia Italia</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/economia-regno-unito/" rel="tag">Economia Regno Unito</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/economia-usa/" rel="tag">Economia USA</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/economie-asia/" rel="tag">Economie Asia</a>, <a href="https://www.investireoggi.it/finanza-borsa/categoria/macroeconomia/" rel="tag">Macroeconomia</a></span></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div id="D_1" class="io_adv_sb"></div></aside></div></div></div><div id="B" class="io_adv_sb"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#26544342475c4f494843664f48504355524f54434941414f08484352195553444c4345521b6f484049544b475c4f49484f">Contattaci</a></h6></div><div class="col-md-1 col-sm-6"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#0878697c7a61726169266c6d6478616c61674861667e6d7b7c617a6d676f6f6126617c">Patrizia Del Pidio</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#e08d81898c948fda828f8784818ece82958c9492898e89a0878d81898cce838f8d">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#3f4d5a5b5e455650515a7f5651495a4c4b564d5a5058585611564b"><span class="__cf_email__" data-cfemail="d3a1b6b7b2a9babcbdb693babda5b6a0a7baa1b6bcb4b4bafdbaa7">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(function() {
            jQuery('.lazy').lazy({
                scrollDirection: 'vertical',
                effect: 'fadeIn',
                visibleOnly: true,
                onError: function(element) {
                    console.log('error loading ' + element.data('src'));
                }
            });
        });</script> <script type="text/javascript">+function ($) {
    'use strict';

    var expand = function() {
        $('#btn-expand-toggle').click(function(event) {
            event.preventDefault();
            
            var $widget = $('#widget-categories'),
                $icon = $(this).find('i');

            if($widget.hasClass('open')) {
                $widget.removeClass('open');
                $icon.removeClass('fa-minus');
                $icon.addClass('fa-plus');
            } else {
                $widget.addClass('open');
                $icon.removeClass('fa-plus');
                $icon.addClass('fa-minus');
            }
        });
    }

    expand();
}(jQuery);</script> <script type='text/javascript' async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=4.9.6'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.investireoggi.it/finanza-borsa/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> <div id="O_SKIN"></div><div id="O_PLAYER_INREAD"></div></body></html>