<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_f38677699388e8911da921b4c57f4f44.css" rel="stylesheet" /><title>Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale - InvestireOggi.it</title><meta name="title" content="Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2018. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/__investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/__investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/__investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/__investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/__investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name="description" content="Luigi Di Maio non si sta mostrando in grado di gestire al meglio il successo elettorale del Movimento 5 Stelle a marzo. In meno di due mesi, rischia di avere dilapidato gran parte del patrimonio di fiducia e speranze riscosso dagli italiani." /><link rel="canonical" href="https://www.investireoggi.it/economia/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Disastro Di Maio: porta il movimento dalle stelle alle stalle in meno di due mesi" /><meta property="og:description" content="Luigi Di Maio non si sta mostrando in grado di gestire al meglio il successo elettorale del Movimento 5 Stelle a marzo. In meno di due mesi, rischia di avere dilapidato gran parte del patrimonio di fiducia e speranze riscosso dagli italiani." /><meta property="og:url" content="https://www.investireoggi.it/economia/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Politica italiana" /><meta property="article:published_time" content="2018-05-01T08:08:22+02:00" /><meta property="article:modified_time" content="2018-04-30T16:07:53+02:00" /><meta property="og:updated_time" content="2018-04-30T16:07:53+02:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/di-maio-5-stelle-1-e1525097127880.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/di-maio-5-stelle-1-e1525097127880.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="320" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Luigi Di Maio non si sta mostrando in grado di gestire al meglio il successo elettorale del Movimento 5 Stelle a marzo. In meno di due mesi, rischia di avere dilapidato gran parte del patrimonio di fiducia e speranze riscosso dagli italiani." /><meta name="twitter:title" content="Disastro Di Maio: porta il movimento dalle stelle alle stalle in meno di due mesi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/di-maio-5-stelle-1-e1525097127880.jpg" /><meta name="twitter:creator" content="@Investireoggi" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.investireoggi.it\/economia\/","name":"Economia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.investireoggi.it\/economia\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.investireoggi.it\/economia\/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale\/","sameAs":["https:\/\/www.facebook.com\/Investireoggi\/?fref=ts","https:\/\/twitter.com\/Investireoggi"],"@id":"#organization","name":"Investireoggi Srl","logo":""}</script> <link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/economia/comments/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=4.9.1'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/economia/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fvoto-friuli-urla-maio-inadatto-gestire-successo-elettorale%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fvoto-friuli-urla-maio-inadatto-gestire-successo-elettorale%2F&#038;format=xml" /><meta property="fb:app_id" content="1021362311223785" /><meta property="fb:admins" content="B5BcuYh1hk0" /><link rel="amphtml" href="https://www.investireoggi.it/economia/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale/amp/" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-19727783-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-51772 single-format-standard"><nav class="navbar navbar-fixed" id="navbar"><div class="navbar-middle"><div class="container"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color" type="submit">Invio</button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forum/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav><div id="post" class="hentry"><div class="container"><div class="post-container row"><div class="col-lg-6 text-center"></div><div class="gptslot text-center with-margin-top" data-adunitid="0" data-lazy="true"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li><li class="item-current item-51772"><strong class="bread-current bread-51772" title="Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale">Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale</strong></li></ol></div><div class="col-lg-6"><header class="post-header"><h1 class="entry-title">Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale</h1><h2>Luigi Di Maio non si sta mostrando in grado di gestire al meglio il successo elettorale del Movimento 5 Stelle a marzo. In meno di due mesi, rischia di avere dilapidato gran parte del patrimonio di fiducia e speranze riscosso dagli italiani.</h2><div>di <span class="vcard author"><em class="fn">Giuseppe Timpone</em></span><span>, pubblicato il </span> <time class="date updated published" datetime="2018-05-01 08:08:22"><strong>01 Maggio 2018</strong> alle ore <strong>08:08</strong> </time></div></header></div><div class="main-content col-lg-4"><div class="row"><div class="col-lg-6"><article class="post-content post-51772 post type-post status-publish format-standard has-post-thumbnail category-da-non-perdere category-hot-news category-politica category-politica-italiana2" id="post-51772"><figure class="post-thumbnail"><div id="4sInRead"></div> <ins data-revive-zoneid="4381" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/di-maio-5-stelle-1-640x342.jpg" style="width:100%;height:auto" alt="Luigi Di Maio non si sta mostrando in grado di gestire al meglio il successo elettorale del Movimento 5 Stelle a marzo. In meno di due mesi, rischia di avere dilapidato gran parte del patrimonio di fiducia e speranze riscosso dagli italiani. "></figure><div class="article-content"><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><p>Il capitolo delle elezioni regionali è chiuso. E l&#8217;esito è stato un disastro per il Movimento 5 Stelle, che il 4 marzo scorso trionfava alle politiche con oltre il 32% dei consensi, mentre sia in Molise che in Friuli-Venezia-Giulia ha incassato una dura batosta, arretrando nel primo di 14 punti percentuali e nel secondo di, addirittura, i due terzi a circa il 7%. Tutto in una cinquantina di giorni. Abbiamo già scritto ieri che sarebbe un po&#8217; disonesto comparare i risultati delle politiche con quelli delle regionali senza notare che per le prime prevale un giudizio ideologico, mentre sulle seconde spesso incidono fattori locali, tra cui i nomi dei candidati. Tuttavia, la debacle grillina è stata innegabile, specie in Friuli. Qui, l&#8217;M5S ha preso molti meno voti del candidato, segno che non fosse lui il problema. Inoltre, passare dal 24% al 7%, pur con tutte le attenuanti del caso, appare altrimenti inspiegabile, considerando che Luigi Di Maio ha goduto di una sovraesposizione mediatica dopo le elezioni pari solo a quella di Matteo Salvini. Ma ad approfittarne sembra essere stato solamente il secondo, il politico più popolare d&#8217;Italia, stando ai sondaggi. Impensabile fino al 3 marzo scorso.</p><p><a href="https://www.investireoggi.it/economia/elezioni-friuli-trionfa-salvini-affonda-maio-cosa-accade-governo/">Elezioni Friuli, trionfa Salvini e affonda Di Maio: cosa accade per il governo?</a></p><p>E allora, qualcosa non è andato come si sperava tra i pentastellati. Cosa? Da quasi 60 giorni, Di Maio è impegnato a: 1) rivendicare la vittoria dell&#8217;M5S, negando quella del centro-destra, non riconoscendola come coalizione; 2) proporre sé stesso e solo sé stesso alla guida del prossimo governo; 3) cercare di stringere un accordo di governo, ora con la Lega, ora con il PD, come se fossero equivalenti sul piano della digeribilità per la propria base; 4) escludere ogni tipo di intesa con Forza Italia di Silvio Berlusconi, chiedendo a Salvini di mollarlo e al contempo al PD di abbandonare l&#8217;ex segretario Matteo Renzi al suo destino.</p><p>L&#8217;unico risultato di questa tattica è stato di ottenere la chiusura a un accordo di governo da parte di entrambe le coalizioni, quando con Salvini sembrava praticamente cosa fatta fino a otto giorni fa. La politica dei due forni di democristiana memoria è stata ridicola nei modi in cui è stata perseguita. Qui, Di Maio ha peccato di presunzione, forse tipica di chi alla tenera età di 31 anni si ritrova credibilmente a un passo dal guidare il governo di una delle principali potenze economiche del pianeta. Egli ha creduto di poter dettare legge in casa d&#8217;altri e di finanche umiliare politicamente due figure di ex premier &#8211; Berlusconi e Renzi &#8211; pur con tutti i difetti caratteriali e politici di questi ultimi. Si è illuso che Salvini potesse lavorare per farlo premier, rinunciando alla propria leadership del centro-destra appena conquistata e che la base del PD scalpitasse per stringere un accordo con l&#8217;M5S.</p><h3>La cattiva gestione del successo elettorale</h3><p>Ieri, preso atto di una sconfitta bruciante sul piano tattico-politico (il PD gli ha sbattuto la porta in faccia) ed elettorale, ha invitato il leader della Lega a salire insieme a lui al Colle per chiedere al presidente Sergio Mattarella le elezioni anticipate, come se il Carroccio fosse un suo alleato. Questo, dopo avere definito &#8220;pregiudicato&#8221; il Cavaliere. Salvini è effettivamente tentato di andare a nuove elezioni, ma perché ritiene di poterle vincere davvero, conquistando la maggioranza assoluta dei seggi. Lo stesso calcolo è stato fatto da Di Maio, che spera in cuor suo che gli italiani si freghino le mani dalla voglia di una nuova campagna elettorale in pochi mesi e che mandino i grillini al governo a furor di popolo.</p><p><a href="https://www.investireoggi.it/economia/cosi-lipocrisia-maio-fara-arrivare-un-governo-tecnico-delle-tasse/">Così l&#8217;ipocrisia di Di Maio farà arrivare un governo tecnico delle tasse</a></p><p>Le elezioni regionali, invece, ci stanno raccontando una realtà diversa, ovvero che gli italiani chiedono, anzitutto, di essere governati. I giochetti di partito non solo non interessano, ma indispongono. Li stanno facendo tutti, ma con una differenza sostanziale: Di Maio è l&#8217;unico che reclama la premiership senza alcuna alternativa, negando ogni possibile trattativa su nomi diversi dal suo per andare a Palazzo Chigi. Questo messaggio è stato recepito piuttosto negativamente dagli elettori, che vi vedono un egoismo che cozza con l&#8217;interesse generale di un&#8217;Italia che ha bisogno di ripartire in tutti i sensi per uscire da una crisi senza fine. Salvini viene ammirato sempre più per non avere anteposto (per astuzia?) la propria persona dinnanzi a tutto il resto. Dal confronto con i 5 Stelle, proprio per i toni concilianti, ne sta uscendo bene, contrariamente a un Di Maio ondivago e che è riuscito ancor prima di andare al governo a rinunciare a tutti i temi-chiave della campagna elettorale.</p><h3>Di Maio rischia a eventuali elezioni anticipate</h3><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><p>Da lui non sentiamo più parlare di reddito di cittadinanza, di contrastare l&#8217;Europa dei commissari, di rivendicare una politica estera autonoma dalle cancellerie straniere, di contrarietà alle sanzioni contro la Russia. Al contrario, al Quirinale ha cercato di accreditarsi pubblicamente come un sostenitore dell&#8217;Alleanza Atlantica (non lo aveva spiegato così agli elettori), delle istituzioni comunitarie e ha solidarizzato con l&#8217;America di Trump sull&#8217;intervento in Siria, praticamente non distinguendosi dalla politica estera sin qui seguita dall&#8217;ultimo governo Gentiloni, tanto per fare un paragone. I fumosi 10 punti del contratto, di cui vi avevamo parlato in un articolo precedente, altro non sono che vuote espressioni di intenti del tutto simili alle promesse elettorali di Lega e PD.</p><p>Se Di Maio guidasse l&#8217;M5S in una imminente seconda campagna elettorale, a differenza di marzo avrebbe perso la verginità politica, presentandosi al cospetto degli elettori come il leader che si è fatto votare il presidente della Camera da Forza Italia e che a sua volta ha fatto votare una berlusconiana di ferro al Senato. In più, a differenza di un Salvini rimasto praticamente uguale a quello della campagna elettorale scorsa, non potrebbe più giocarsi la carta del voto anti-sistema sui temi clou di Europa, pensioni ed euro, avendo segnalato in questi due mesi di essersi rimangiato tutto, pur di trovare la strada per Palazzo Chigi. Non dimentichiamoci, poi, che questa sarebbe la seconda volta in 5 anni che l&#8217;M5S arriva primo e non riuscirebbe a trasformare in fatti il successo elettorale. E, soprattutto, pare difficile inveire contro avversari politici ai quali si era chiesto il sostegno fino a poco prima per governare insieme. L&#8217;unico vero nemico pubblico dei 5 Stelle resterebbe Berlusconi. Ma Friuli e Molise hanno dimostrato che l&#8217;antiberlusconismo continua a non funzionare, esattamente come negli ultimi 25 anni. Anzi, ha persino smosso le acque in positivo per l&#8217;ex premier.</p><p><a href="https://www.investireoggi.it/economia/maio-minaccia-mediaset-berlusconi-parla-ricomprarsi-milan/">Di Maio minaccia Mediaset e Berlusconi parla di ricomprarsi il Milan</a></p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cfa8a6babcaabfbfaae1bba6a2bfa0a1aa8fa6a1b9aabcbba6bdaaa0a8a8a6e1a6bb">[email&#160;protected]</a></em></p><p>&nbsp;</p><p></p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/economia/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale/&amp;title=Il+voto+in+Friuli+urla+a+Di+Maio+di+essere+stato+inadatto+a+gestire+il+successo+elettorale" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/economia/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale/&amp;t=Il+voto+in+Friuli+urla+a+Di+Maio+di+essere+stato+inadatto+a+gestire+il+successo+elettorale" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbcfeaa0e3e8f5f6bdf0e9f2e9a0e3e8f5f6bdefe8a0e3e8f5f6bdc0f4eff3eaefa0e3e8f5f6bdf3f4eae7a0e3e8f5f6bde7a0e3e8f5f6bdc2efa0e3e8f5f6bdcbe7efe9a0e3e8f5f6bde2efa0e3e8f5f6bde3f5f5e3f4e3a0e3e8f5f6bdf5f2e7f2e9a0e3e8f5f6bdefe8e7e2e7f2f2e9a0e3e8f5f6bde7a0e3e8f5f6bde1e3f5f2eff4e3a0e3e8f5f6bdefeaa0e3e8f5f6bdf5f3e5e5e3f5f5e9a0e3e8f5f6bde3eae3f2f2e9f4e7eae3a0e7ebf6bde4e9e2ffbbc5efe7e9aaa0e3e8f5f6bdf6e3e8f5e9a0e3e8f5f6bde5eee3a0e3e8f5f6bdf7f3e3f5f2e7a0e3e8f5f6bde8e9f2effcefe7aaa0e3e8f5f6bdf6f3e4e4eaefe5e7f2e7a0e3e8f5f6bdf5f3eaa0e3e8f5f6bdf5eff2e9a0e3e8f5f6bdcfe8f0e3f5f2eff4e3e9e1e1efa8eff2aaa0e3e8f5f6bdf2efa0e3e8f5f6bdf6e9f5f5e7a0e3e8f5f6bdefe8f2e3f4e3f5f5e7f4e3bca0e3e8f5f6bdeef2f2f6f5bca9a9f1f1f1a8efe8f0e3f5f2eff4e3e9e1e1efa8eff2a9e3e5e9e8e9ebefe7a9f0e9f2e9abe0f4eff3eaefabf3f4eae7abebe7efe9abefe8e7e2e7f2f2e9abe1e3f5f2eff4e3abf5f3e5e5e3f5f5e9abe3eae3f2f2e9f4e7eae3a9" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/categoria/politica/" rel="bookmark">Politica</a>, <a href="https://www.investireoggi.it/economia/politica-italiana/" rel="bookmark"><strong>Politica italiana</strong></a></span></div></article></div><div class="col-lg-6 with-margin-bottom"><div class="gptslot" data-adunitid="3" data-lazy="true"></div></div><div class="col-lg-6"><p>I commenti sono chiusi.</p></div></div></div><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot with-margin-bottom" data-adunitid="4" data-lazy="true"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/politica-italiana/" rel="bookmark">Politica italiana</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/caos-pd-renzi-battuto-tradito-minaccia-governo-armi-spuntate/" rel="bookmark">Renzi minaccia di far cadere il governo, ma deve rassegnarsi a non decidere</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/massoneria-ndrangheta-politica-cosa-sta-succedendo-davvero/" rel="bookmark">Massoneria tra &#8216;ndrangheta e politica: cosa sta succedendo davvero?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/italia-si-morira-soffrira-sempre-piu-tagli-alla-spesa-sanitaria-caso-dellospedale-pellegrini-napoli/" rel="bookmark">In Italia si morirà e soffrirà sempre di più: tagli alla spesa sanitaria, il caso dell&#8217;Ospedale Pellegrini di Napoli</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/decreto-minniti-sullimmigrazione-cosa-prevede-perche-rischia-lincostituzionalita/" rel="bookmark">Immigrazione clandestina e rimpatri &#8216;facili&#8217;: polemiche infuocate sul Decreto Minniti, &#8216;è incostituzionale&#8217;</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/del-grande-turchia-sfida-litalia-perche-erdogan-tiene-pugno-leuropa/" rel="bookmark">Del Grande, Turchia sfida l’Italia: ecco perché Erdogan tiene in pugno l’Europa</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/gentiloni-vola-trump-punti-incontro-le-divergenze/" rel="bookmark">Gentiloni e Trump al primo incontro, ecco su cosa convergeranno e su cosa no</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/riforma-legge-elettorale-cosa-ce-dietro-allappello-mattarella/" rel="bookmark">Riforma elettorale: Mattarella si appella ai partiti, che vogliono fregare gli italiani</a></div></li></ol></div></div></div><div id="sticker-article" class="gptslot text-center" data-adunitid="5" data-lazy="true" data-addesktop="1"></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-51772"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale/" title="Vai a Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/di-maio-5-stelle-1-312x166.jpg" alt="Di Maio e il disastro della gestione del risultato elettorale" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/voto-friuli-urla-maio-inadatto-gestire-successo-elettorale/" title="Vai a  Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale" rel="bookmark">Il voto in Friuli urla a Di Maio di essere stato inadatto a gestire il successo elettorale</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-51746"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/elezioni-friuli-trionfa-salvini-affonda-maio-cosa-accade-governo/" title="Vai a Elezioni Friuli, trionfa Salvini e affonda Di Maio: cosa accade per il governo?" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/salvini-di-maio-elezioni-friuli-312x166.jpg" alt="Salvini trionfa in Friuli, Di Maio affonda" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/elezioni-friuli-trionfa-salvini-affonda-maio-cosa-accade-governo/" title="Vai a  Elezioni Friuli, trionfa Salvini e affonda Di Maio: cosa accade per il governo?" rel="bookmark">Elezioni Friuli, trionfa Salvini e affonda Di Maio: cosa accade per il governo?</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-51676"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/maio-minaccia-mediaset-berlusconi-parla-ricomprarsi-milan/" title="Vai a Di Maio minaccia Mediaset e Berlusconi parla di ricomprarsi il Milan" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/berlusconi-di-maio-1-312x166.jpg" alt="Berlusconi e Di Maio sempre più divisi da Mediaset" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/maio-minaccia-mediaset-berlusconi-parla-ricomprarsi-milan/" title="Vai a  Di Maio minaccia Mediaset e Berlusconi parla di ricomprarsi il Milan" rel="bookmark">Di Maio minaccia Mediaset e Berlusconi parla di ricomprarsi il Milan</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div> <script type="text/javascript">function SizmekProgrammaticSkinRepositioning() {
        var css = "body#MM_mcJS_HTML5_LIQUID_SKIN_TheBody{background-position:center; margin-top:52px!important;}"
            + "#NEW_EB_DIV{height:0;}";
            head = document.head || document.getElementsByTagName('head')[0];
            style = document.createElement('style');

        style.type = 'text/css';
        if (style.styleSheet) {
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        head.appendChild(style);

        if (document.getElementById('GenecyDFPAdWallpaperCont')!=null) {
            var css = "#GenecyDFPAdWallpaperCont{background-position:center; margin-top:54px!important;}"
                + "#GenecyDFPAdWallpaperCont a{top:-20px!important;z-index:1;}"
                + "#GenecyDFPAdWallpaperCont >div a{height:200px!important;z-index:-1;}"
                + ".#post{margin-top:80px;}"
                + "body{margin-top:200px;}";

                head = document.head || document.getElementsByTagName('head')[0];
                style = document.createElement('style');

            style.type = 'text/css';
            if (style.styleSheet) {
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            head.appendChild(style);
        }
    }</script> <div class="gptslot" data-adunitid="9" data-lazy="true"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-3 col-md-offset-2"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#44362120253e2d2b2a21042d2a322137302d36212b23232d6a2a21307b3731262e212730790d2a222b3629253e2d2b2a2d">Contattaci</a></h6></div><div class="col-md-1 col-sm-3"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Rubra 50- 00100 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#76061702041f0c1f175812131a061f121f19361f18001305021f04131911111f581f02">Patrizia Del Pidio</a>,<strong>Capo Progetto:</strong><a href="/cdn-cgi/l/email-protection#9ff8fefdedf6faf3fab1fefcfcfeebebfeebf6ecdff8f2fef6f3b1fcf0f2">Gabriele Accattatis</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#7f121e16130b10451d10181b1e11511d0a130b0d1611163f18121e1613511c1012">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#6e1c0b0a0f140701000b2e0700180b1d1a071c0b0109090740071a"><span class="__cf_email__" data-cfemail="93e1f6f7f2e9fafcfdf6d3fafde5f6e0e7fae1f6fcf4f4fabdfae7">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_1f52f6258448bcb3b9e3c23e591fd76c.js"></script></body></html>