<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_f165851109401bd119bd3dfb093b148c.css" rel="stylesheet" /><title>Servizi pubblici PA: ultima nell’UE per qualità percepita</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Servizi pubblici PA: ultima nell’UE per qualità percepita"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="L’Italia è ultima in classifica per qualità percepita dei servizi pubblici erogati ai cittadini. I dati sono stati presentati dalla CGIA." /><link rel="canonical" href="https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Servizi pubblici PA: ultima nell’UE per qualità percepita" /><meta property="og:description" content="L’Italia è ultima in classifica per qualità percepita dei servizi pubblici erogati ai cittadini. I dati sono stati presentati dalla CGIA." /><meta property="og:url" content="https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-05-31T16:48:01+00:00" /><meta property="article:modified_time" content="2021-05-31T09:09:03+00:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/qualita-servizi-pubblici-PA-italiana.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Elena De Rossi"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.investireoggi.it/economia/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/economia/","sameAs":["https://www.facebook.com/Investireoggi/?fref=ts","https://twitter.com/Investireoggi"],"logo":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#logo","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/screen-logo.png","contentUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/economia/#logo"}},{"@type":"WebSite","@id":"https://www.investireoggi.it/economia/#website","url":"https://www.investireoggi.it/economia/","name":"Economia - Investireoggi.it","description":"Notizie di Economia","publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.investireoggi.it/economia/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/qualita-servizi-pubblici-PA-italiana.jpg","contentUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/qualita-servizi-pubblici-PA-italiana.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#webpage","url":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/","name":"Servizi pubblici PA: ultima nell\u2019UE per qualit\u00e0 percepita","isPartOf":{"@id":"https://www.investireoggi.it/economia/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#primaryimage"},"datePublished":"2021-05-31T16:48:01+00:00","dateModified":"2021-05-31T09:09:03+00:00","description":"L\u2019Italia \u00e8 ultima in classifica per qualit\u00e0 percepita dei servizi pubblici erogati ai cittadini. I dati sono stati presentati dalla CGIA.","breadcrumb":{"@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.investireoggi.it/economia/","url":"https://www.investireoggi.it/economia/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#webpage"}}]},{"@type":"Article","@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#article","isPartOf":{"@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#webpage"},"author":{"@id":"https://www.investireoggi.it/economia/#/schema/person/c37c7b6dd17a4f08388f39cb58dc09c0"},"headline":"Servizi pubblici PA: ultima nell\u2019UE per qualit\u00e0 percepita","datePublished":"2021-05-31T16:48:01+00:00","dateModified":"2021-05-31T09:09:03+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#webpage"},"wordCount":355,"publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"image":{"@id":"https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/#primaryimage"},"thumbnailUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/qualita-servizi-pubblici-PA-italiana.jpg","articleSection":["Economia Italia","Hot News","Servizi pubblici"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.investireoggi.it/economia/#/schema/person/c37c7b6dd17a4f08388f39cb58dc09c0","name":"Elena De Rossi","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/71afc3203bd13d413ca9267d79a62818?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/71afc3203bd13d413ca9267d79a62818?s=96&d=mm&r=g","caption":"Elena De Rossi"},"url":"https://www.investireoggi.it/economia/author/jacquelinefacconti/"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script defer src="https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.min.js?ver=3.5.1"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.7.1"></script> <link rel="amphtml" href="https://www.investireoggi.it/economia/servizi-pubblici-pa-ultima-nellue-per-qualita-percepita/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');</script> </head><body id="body-site" class="post-template-default single single-post postid-77523 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li></ol></div><article id="post-77523" class="hentry post-77523 post type-post status-publish format-standard has-post-thumbnail category-economia-italia category-hot-news category-servizi-pubblici"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Servizi pubblici PA: ultima nell’UE per qualità percepita</h1><h2 class="entry-summary">L’Italia è ultima in classifica per qualità percepita dei servizi pubblici erogati ai cittadini. I dati sono stati presentati dalla CGIA.</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/economia/author/jacquelinefacconti/"><em>Elena De Rossi</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-05-31 18:48:01"> <strong><span class="entry-meta-date updated">31 Maggio 2021</span></strong> alle ore <strong>18:48</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/qualita-servizi-pubblici-PA-italiana-640x342.jpg" width="640" height="342" alt="L’Italia è ultima in classifica per qualità percepita dei servizi pubblici erogati ai cittadini. I dati sono stati presentati dalla CGIA."></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p><strong>L’Italia</strong> è ultima in classifica per <strong>qualità percepita </strong>dei <strong>servizi pubblici</strong> erogati ai cittadini.</p><p>In Europa nessuna <a href="https://www.investireoggi.it/economia/pubblica-amministrazione-italia-tra-le-peggiori-la-classifica-delle-regioni-con-la-migliore-burocrazia/">Pubblica Amministrazione (PA)</a> ha un livello di gradimento così basso come quello italiano.</p><p>I dati sono stati presentati dall’<strong>Ufficio Studi della CGIA</strong> e sono riferiti all’indagine campionaria che viene realizzata dalla Commissione Europea fra i 27 paesi dell’UE.</p><p>Dall’ultima rilevazione, tenutasi nei mesi di febbraio-marzo 2021, emerge che solo il 22% degli italiani considera</p><blockquote><p>“abbastanza buona e molto buona”</p></blockquote><p><strong>l’offerta dei servizi pubblici</strong> erogati dalla Pubblica Amministrazione italiana.</p><h3>Qualità Servizi Pubblica Amministrazione: peggiorato il sentiment degli italiani</h3><p>Si tratta di un risultato davvero pietoso: l’emergenza pandemica ha peggiorato il sentiment degli italiani verso la <strong>qualità percepita dei servizi pubblici</strong> erogati dalla PA tricolore.</p><p>Se nella <em>survey</em> campionaria tenutasi nel novembre 2019 la percentuale delle persone che erano soddisfatte dell’efficienza dei servizi pubblici erogati dalla Pubblica Amministrazione italiana era al 30%, tra febbraio-marzo 2021 la percentuale è scesa al 22%.</p><h3>Qualità Servizi Pubblici: analisi dei dati a livello europeo e regionale</h3><p>Tra le primissime posizioni si nota che la <strong>qualità percepita dei servizi pubblici</strong> è migliore nel Lussemburgo (92%), seguito dai Paesi Bassi con l’86% e dalla Finlandia, con un apprezzamento dei servizi pari all’81%.</p><p>Sono 233 le regioni europee monitorate da Bruxelles: a livello nazionale solo le province autonome di Trento-Bolzano e l’Emilia Romagna sono considerate le più virtuose con la regione del Veneto.</p><h3>Italia: troppa pressione fiscale, pochi servizi pubblici</h3><p>In Italia paghiamo troppe tasse e fruiamo di <strong>pochi servizi</strong>, la cui qualità percepita è bassa.</p><p>È solo una questione di risorse umane? Non proprio. Quali sono le proposte per migliorare l’efficienza della Pubblica Amministrazione italiana?</p><p>Secondo la CGIA sarebbe meglio <strong>“sburocratizzare” la PA italiana</strong> e ridurre la produzione normativa italiana.<div class="gptslot io_adv" data-adunitid="2"></div></p><p>Inoltre, sarebbe necessario semplificare le procedure e introdurre controlli ex post rigidissimi.</p><p>Un ruolo fondamentale sarebbe giocato dalla <strong>digitalizzazione </strong>e dal <strong>maggior dialogo</strong> tra tutti i soggetti pubblici, con conseguente riduzione della duplicazione delle richieste avanzate dai cittadini e dagli imprenditori.</p><p>Vanno maggiormente premiati i dirigenti/funzionari che si comportano correttamente e rendono efficienti le proprie aree di lavoro.</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/categoria/economia-italia/" rel="tag">Economia Italia</a>, <a href="https://www.investireoggi.it/economia/categoria/economia-italia/servizi-pubblici/" rel="tag">Servizi pubblici</a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/effetti-covid-varianti-crisi-economica-disuguaglianze/" title="Vai a Perché rischiamo di non liberarci dal Covid così facilmente"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/effetti-covid-crisi-312x166.jpg" width="312" height="166" alt="effetti-covid-crisi" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/effetti-covid-varianti-crisi-economica-disuguaglianze/" title="Vai a  Perché rischiamo di non liberarci dal Covid così facilmente">Perché rischiamo di non liberarci dal Covid così facilmente</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/warren-buffett-pensa-che-i-bitcoin-sono-un-investimento-da-evitare/" title="Vai a 3 motivi per i quali Warren Buffett pensa che i bitcoin sono un investimento da evitare"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/Warren-Buffet-312x166.jpeg" width="312" height="166" alt="Warren Buffet" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/warren-buffett-pensa-che-i-bitcoin-sono-un-investimento-da-evitare/" title="Vai a  3 motivi per i quali Warren Buffett pensa che i bitcoin sono un investimento da evitare">3 motivi per i quali Warren Buffett pensa che i bitcoin sono un investimento da evitare</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/donnarumma-juve-raiola-europei-calcio-stipendio-offerta/" title="Vai a Gigio Donnarumma, corsa contro il tempo di Mino Raiola: deve trovargli un club prima degli europei"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/05/donnarumma-juve-stipendio-312x166.jpg" width="312" height="166" alt="donnarumma-juve-stipendio" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/donnarumma-juve-raiola-europei-calcio-stipendio-offerta/" title="Vai a  Gigio Donnarumma, corsa contro il tempo di Mino Raiola: deve trovargli un club prima degli europei">Gigio Donnarumma, corsa contro il tempo di Mino Raiola: deve trovargli un club prima degli europei</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#dba9bebfbaa1b2b4b5be9bb2b5adbea8afb2a9beb4bcbcb2f5b2afe4a8aeb9b1beb8afe692b5bdb4a9b6baa1b2b4b5b2">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#79141810150d16431b161e1d1817571b0c150d0b101710391e14181015571a1614">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#b7c5d2d3d6cdded8d9d2f7ded9c1d2c4c3dec5d2d8d0d0de99dec3"><span class="__cf_email__" data-cfemail="6a180f0e0b100305040f2a03041c0f191e03180f050d0d0344031e">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.7.1' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>