<!doctype html itemscope itemtype="http://schema.org/WebSite"> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_86ed9ece57f13cf8845cdebe0396e21c.css" rel="stylesheet" /><title>Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud - InvestireOggi.it</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2019. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name="description" content="Aumenta il divario tra Nord e il Sud del Paese, ecco i comuni più o meno ricchi." /><link rel="canonical" href="https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud - InvestireOggi.it" /><meta property="og:description" content="Aumenta il divario tra Nord e il Sud del Paese, ecco i comuni più o meno ricchi." /><meta property="og:url" content="https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Economia Italia" /><meta property="article:published_time" content="2019-04-03T05:50:47+00:00" /><meta property="article:modified_time" content="2019-04-02T12:52:14+00:00" /><meta property="og:updated_time" content="2019-04-02T12:52:14+00:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/01/smog-città-peggiori-europa.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/01/smog-città-peggiori-europa.jpg" /><meta property="og:image:width" content="990" /><meta property="og:image:height" content="660" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Aumenta il divario tra Nord e il Sud del Paese, ecco i comuni più o meno ricchi." /><meta name="twitter:title" content="Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud - InvestireOggi.it" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/01/smog-città-peggiori-europa.jpg" /><meta name="twitter:creator" content="@Investireoggi" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/js/functions.min.js?ver=4.9.6'></script> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/addon/adman/js/jquery.sticky.min.js?ver=4.9.6'></script> <script type='text/javascript' async="async" src='https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/addon/adman/js/use_sticky.js?ver=0.25'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/economia/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fredditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fredditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud%2F&#038;format=xml" /> <script type="application/ld+json">{"@context": "http://schema.org","@graph": [{"@type": "Article","mainEntityOfPage": "https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/","headline": "Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud","datePublished": "2019-04-03 07:50:47","dateModified": "2019-04-02 14:52:14","description": "Aumenta il divario tra Nord e il Sud del Paese, ecco i comuni più o meno ricchi. ","author": {"@type": "Person","name": "Chiara Lanari"},"publisher": {"@type": "Organization","name": "Investireoggi.it","logo": {"@type": "ImageObject","url": "https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/logo-600x60.png","width": "600","height": "60"}},"image": {"@type": "ImageObject","url": "https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/01/smog-città-peggiori-europa-640x342.jpg","width": "640","height": "342"}},{"@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": "1","item": {"@id": "https://www.investireoggi.it/","name": "Investireoggi"}},{"@type": "ListItem","position": "2","item": {"@id": "https://www.investireoggi.it/economia","name": "economia"}},{"@type": "ListItem","position": "3","item": {"@id": "https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/","name": "Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud"}}]},{"@type": "ItemList","itemListElement": [{"@type": "ListItem","position": "1","url": "https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/"},{"@type": "ListItem","position": "2","url": "https://www.investireoggi.it/economia/i-10-manager-delle-societa-quotate-in-borsa-piu-pagati-nel-2018/"},{"@type": "ListItem","position": "3","url": "https://www.investireoggi.it/economia/farsi-raccomandare-tasse-e-senso-civico-lo-studio-dellistat-che-fotografa-litalia/"}]}]}</script><link rel="amphtml" href="https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-19727783-4', 'auto');
ga('send', 'pageview', {
  'anonymizeIp': true
});</script> <link rel="dns-prefetch preconnect" href="https://www.heymatic.com"><link rel="dns-prefetch preconnect" href="https://www.googletagservices.com"><link rel="dns-prefetch preconnect" href="https://www.prg.smartadserver.com"><link rel="dns-prefetch preconnect" href="https://bidder.criteo.com"><link rel="dns-prefetch preconnect" href="https://as-sec.casalemedia.com"><link rel="dns-prefetch preconnect" href="https://fastlane.rubiconproject.com"><link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch preconnect" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch preconnect" href="https://pagead2.googlesyndication.com"></head><body id="body-site" class="post-template-default single single-post postid-60254 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="header" role="banner" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-fixed" id="navbar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation"><div class="navbar-middle"><div class="container"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="investireoggi.it"> <a class="navbar-logo" itemprop="url" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo@x2.png"><meta itemprop="width" content="520"><meta itemprop="height" content="88"> </span> </a><link itemprop="sameAs" href="https://www.facebook.com/Investireoggi/"><link itemprop="sameAs" href="https://twitter.com/investireoggi"><link itemprop="sameAs" href="https://flipboard.com/@Investireoggi"><link itemprop="sameAs" href="https://www.linkedin.com/company/investireoggi-it/"></div> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color fa fa-search" type="submit"></button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav with-home-btn"><li class="home default-color"><a href="/">Home</a></li><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav></header><div id="T" class="text-center with-margin-bottom"></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="container"><div class="post-container row"><div class="col-lg-6"><div id="widget-categories" class="widget-categories"> <a href="https://www.investireoggi.it/economia/categoria/economia-italia/banche-italiane/"> banche italiane </a> <a href="https://www.investireoggi.it/economia/categoria/economia-italia/crisi-delle-banche/"> crisi delle banche </a> <a href="https://www.investireoggi.it/economia/categoria/economia-italia/crisi-economica-italia-2/"> crisi economica italia </a> <a href="https://www.investireoggi.it/economia/categoria/economia-italia/debito-pubblico-italiano/"> debito pubblico italiano </a> <a href="https://www.investireoggi.it/economia/categoria/economia-italia/jobs-act/"> jobs act </a> <a href="https://www.investireoggi.it/economia/categoria/economia-italia/pensioni-2/"> pensioni </a> <a href="https://www.investireoggi.it/economia/categoria/economia-italia/servizi-pubblici/"> servizi pubblici </a> <a id="btn-expand-toggle" class="btn-expand-toggle" href="#"><i class="fa fa-plus"></i> </a></div></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li><li class="item-current item-60254"><span class="bread-current bread-60254" title="Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud">Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud</span></li></ol></div><article id="post-60254" class="hentry post-60254 post type-post status-publish format-standard has-post-thumbnail category-economia-italia category-hot-news category-social-media-e-internet"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud</h1><h2 class="entry-summary">Aumenta il divario tra Nord e il Sud del Paese, ecco i comuni più o meno ricchi.</h2><div>di <span class="entry-meta-author vcard author"><em><author><a class="url fn" href="https://www.investireoggi.it/economia/author/chiaral/">Chiara Lanari</a></author></em></span><span>, pubblicato il </span> <time class="date" datetime="2019-04-03 07:50:47"> <strong><span class="entry-meta-date updated">03 Aprile 2019</span></strong> alle ore <strong>07:50</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/01/smog-città-peggiori-europa-640x342.jpg" style="width:100%;height:auto" alt="Aumenta il divario tra Nord e il Sud del Paese, ecco i comuni più o meno ricchi. "></figure><div class="article-content"><p><span style="font-weight: 400">Italia spaccata in 2 secondo le </span><span style="font-weight: 400">tabelle sui redditi Irpef  e l&#8217;analisi di Twig di Aldo Cristadoro, sulla base dei dati Mef. Dall’analisi è emerso che i comuni ricchi si trovano tutti nel nord Italia e fin qui ci sono poche stranezze. </span></p><h3>Aumenta la spaccatura tra Nord-Sud</h3><p><span style="font-weight: 400">Secondo Aldo Cristadoro, data manager e Ceo di Twig, “Dai dati sui redditi degli italiani del 2017 colpiscono due cose, in particolare.<div id="C_1" class="io_adv v3"></div> La prima è l&#8217;aumento del divario tra il Nord e il Sud del Paese; la seconda è che si cronicizza una profonda differenza tra centri urbani e periferie. Infine, si nota come le Regioni che crescono di più sono quelle che hanno una chiara vocazione industriale e con una forte propensione all&#8217;export&#8221;. </span></p><h3>I Comuni più ricchi</h3><p><span style="font-weight: 400">Per quanto riguarda i comuni più ricchi, Basiglio viaggia con 47.808 euro di reddito imponibile pro capite, seguito da Cusago con 37.580 euro, comuni nei pressi di Milano e note</span><span style="font-weight: 400"> per essere residenze di prestigio. Ci sono anche Lajatico, la Bocelli-town, Pieve Ligure, Pino Torinese, residenza di molti top manager, e Torre d&#8217;Isola nel parco del Ticino. In genere tra i comuni più ricchi spiccano quelli dell’area Milano-Bergamo-Monza, ma anche l’area di Bologna e Padova. Nella top ten risultano molti comuni lombardi, oltre ai citati, anche </span>Torre d’Isola, Segrate, Vedano al Lambro e Arese.</p><h3>Le regioni più o meno ricche</h3><p><span style="font-weight: 400">Le regioni più ricche sono Lombardia, Emilia Romagna e Lazio, le più povere Basilicata, Molise, Calabria. Sul podio anche Trentino Alto Adige, Piemonte, Valle d&#8217;Aosta, Liguria e Veneto. Il Trentino Alto Adige risulta essere la regione con la maggior crescita del reddito medio seguita da Lombardia, Valle d&#8217;Aosta ed  Emilia Romagna. Quelle che invece hanno peggiorato il reddito medio sono Liguria -192, Basilicata -183 e Sardegna -176.</span></p><p>Leggi anche: <a href="https://www.investireoggi.it/economia/la-classifica-dei-comuni-piu-efficienti-in-italia-il-rapporto-sulla-pubblica-amministrazione/" target="_blank" rel="noopener">La classifica dei Comuni più efficienti in Italia: il rapporto sulla pubblica amministrazione</a></p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/&amp;title=Redditi%2C%20i%20comuni%20pi%C3%B9%20ricchi%20e%20poveri%3A%20aumenta%20spaccatura%20Nord-Sud" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/&amp;t=Redditi%2C%20i%20comuni%20pi%C3%B9%20ricchi%20e%20poveri%3A%20aumenta%20spaccatura%20Nord-Sud" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#26195553444c4345521b744342424f524f0a00434855561d4f00434855561d45494b53484f00434855561d564fe59f00434855561d544f45454e4f00434855561d4300434855561d56495043544f1c00434855561d47534b4348524700434855561d5556474545475253544700434855561d684954420b75534200474b561d4449425f1b654f47490a00434855561d564348554900434855561d454e4300434855561d57534355524700434855561d4849524f5c4f470a00434855561d565344444a4f4547524700434855561d55534a00434855561d554f524900434855561d6f48504355524f54434941414f084f520a00434855561d524f00434855561d564955554700434855561d4f485243544355554754431c00434855561d4e525256551c0909515151084f48504355524f54434941414f084f520943454948494b4f4709544342424f524f0b4f0b45494b53484f0b564f530b544f45454e4f0b430b56495043544f0b47534b434852470b555647454547525354470b484954420b55534209" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/categoria/economia-italia/" rel="tag">Economia Italia</a>, <a href="https://www.investireoggi.it/economia/social-media-internet/" rel="tag"><strong>Social media e internet</strong></a></span></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div id="D_1" class="io_adv_sb"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/social-media-internet/" rel="bookmark">Social media e internet</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/youtube-pubblicita-boicottaggio-delle-multinazionali-dolori-google/" rel="bookmark">Pubblicità YouTube, boicottaggio multinazionali reca danni a Google per 750 mln</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/campagne-pubblicitarie-storte-tedesca-nivea-accusata-razzismo/" rel="bookmark">Crema Nivea accusata di razzismo, polemiche su campagna pubblicitaria Facebook</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/lavoro-passa-social-network-facebook-linkedin-errori-comuni-sfruttarli-al-meglio-assunti/" rel="bookmark">Trovare lavoro con Facebook e LinkedIn, gli errori comuni sui social network</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/la-storia-jeff-bezos-castratore-tori-fondatore-amazon-secondo-uomo-piu-ricco-al-mondo/" rel="bookmark">La storia di Jeff Bezos: da castratore di tori a fondatore di Amazon &#8211; ecco il secondo uomo più ricco al mondo</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/ricerche-google-commissione-ue-pensa-maxi-sanzione-guerra-la-silicon-valley/" rel="bookmark">Ricerche Google, Commissione UE pensa a maxi-sanzione: guerra contro la Silicon Valley</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/batosta-google-maxi-multa-ue-242-miliardi-motore-ricerca/" rel="bookmark">Shopping online salatissimo per Google: multa UE da 2,42 miliardi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/prodotti-stockisti-clienti-allarme-gia-pagato-perde-la-garanzia/" rel="bookmark">Prodotti Stockisti, clienti in allarme: chi ha già pagato perde tutto? E la garanzia?</a></div></li></ol></div></div></div><div id="sticker"><div id="D_2" class="io_adv_sb"></div></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-60254"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/" title="Vai a Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud" rel="bookmark"> <img class="lazy" src="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/loading.gif" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/01/smog-città-peggiori-europa-312x166.jpg" alt="smog-città-peggiori-europa" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/redditi-i-comuni-piu-ricchi-e-poveri-aumenta-spaccatura-nord-sud/" title="Vai a  Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud" rel="bookmark">Redditi, i comuni più ricchi e poveri: aumenta spaccatura Nord-Sud</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-60239"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/i-10-manager-delle-societa-quotate-in-borsa-piu-pagati-nel-2018/" title="Vai a I 10 manager delle società quotate in Borsa più pagati nel 2018" rel="bookmark"> <img class="lazy" src="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/loading.gif" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/03/lavoro-312x166.jpg" alt="lavoro" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/i-10-manager-delle-societa-quotate-in-borsa-piu-pagati-nel-2018/" title="Vai a  I 10 manager delle società quotate in Borsa più pagati nel 2018" rel="bookmark">I 10 manager delle società quotate in Borsa più pagati nel 2018</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-60085"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/farsi-raccomandare-tasse-e-senso-civico-lo-studio-dellistat-che-fotografa-litalia/" title="Vai a Farsi raccomandare, tasse e senso civico: lo studio dell'Istat che fotografa l'Italia" rel="bookmark"> <img class="lazy" src="https://www.investireoggi.it/economia/wp-content/themes/_investireoggi/img/loading.gif" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2017/11/bond-emergenti-312x166.jpg" alt="La bolla del debito emergente" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/farsi-raccomandare-tasse-e-senso-civico-lo-studio-dellistat-che-fotografa-litalia/" title="Vai a  Farsi raccomandare, tasse e senso civico: lo studio dell'Istat che fotografa l'Italia" rel="bookmark">Farsi raccomandare, tasse e senso civico: lo studio dell'Istat che fotografa l'Italia</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div><div id="B" class="io_adv_sb"></div><div id="O_SKIN"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-6"> <script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#41332425203b282e2f2401282f372432352833242e2626286f2f24357e3234232b2422357c082f272e332c203b282e2f28">Contattaci</a></h6></div><div class="col-md-1 col-sm-6"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#74041500061d0e1d155a101118041d101d1b341d1a021107001d06111b13131d5a1d00">Patrizia Del Pidio</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#533e323a3f273c69313c3437323d7d31263f27213a3d3a13343e323a3f7d303c3e">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#cebcabaaafb4a7a1a0ab8ea7a0b8abbdbaa7bcaba1a9a9a7e0a7ba"><span class="__cf_email__" data-cfemail="0b796e6f6a716264656e4b62657d6e787f62796e646c6c6225627f">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>jQuery(function() {
            jQuery('.lazy').lazy({
                scrollDirection: 'vertical',
                effect: 'fadeIn',
                visibleOnly: true,
                onError: function(element) {
                    console.log('error loading ' + element.data('src'));
                }
            });
        });</script> <script type="text/javascript">+function ($) {
    'use strict';

    var expand = function() {
        $('#btn-expand-toggle').click(function(event) {
            event.preventDefault();
            
            var $widget = $('#widget-categories'),
                $icon = $(this).find('i');

            if($widget.hasClass('open')) {
                $widget.removeClass('open');
                $icon.removeClass('fa-minus');
                $icon.addClass('fa-plus');
            } else {
                $widget.addClass('open');
                $icon.removeClass('fa-plus');
                $icon.addClass('fa-minus');
            }
        });
    }

    expand();
}(jQuery);</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> <script async type='text/javascript' src='/cmp/heycookie.js?ver=1.34'></script> <link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.heymatic.com/assets/publisher/investireoggi/init_article.js" as="script"><link rel="preload" href="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script"> <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>if(document.cookie.indexOf('heyconsent')>=0){function loadHeyMatic(){var heymatic = document.createElement('script');heymatic.type = 'text/javascript';heymatic.async = 'true';heymatic.src = '//www.heymatic.com/assets/publisher/investireoggi/init_article.js';document.head.appendChild(heymatic);};loadHeyMatic();}</script> </body></html>