<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" itemscope itemtype="http://schema.org/WebSite"><!--<![endif]--><head><meta charset="UTF-8"><meta name='viewport' content='width=device-width, initial-scale=1.0' /> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_f165851109401bd119bd3dfb093b148c.css" rel="stylesheet" /><title>Pensioni quota 100, ecco le ipotesi per evitare la legge Fornero dal 2022</title><meta itemprop="name" content="Investireoggi.it - News, Economia, Fisco, Finanza, Tecnologia e Motori" /><meta name="title" content="Pensioni quota 100, ecco le ipotesi per evitare la legge Fornero dal 2022"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2021. All Rights Reserved."><meta name="ahrefs-site-verification" content="ee322b89ab3a1ccc6d29f33e419805daa35ca89e31aef789e91bbf2b2d436dc9"><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Governo Draghi in cerca di soluzioni per evitare che l&#039;addio a quota 100 comporti lo scalone per i lavoratori over 60" /><link rel="canonical" href="https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Pensioni quota 100, ecco le ipotesi per non tornare alla legge Fornero dal 2022" /><meta property="og:description" content="Governo Draghi in cerca di soluzioni per evitare che l&#039;addio a quota 100 comporti lo scalone per i lavoratori over 60" /><meta property="og:url" content="https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:published_time" content="2021-08-14T06:28:50+00:00" /><meta property="article:modified_time" content="2021-08-12T08:00:26+00:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/quota-100-pensioni.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Investireoggi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giuseppe Timpone" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.investireoggi.it/economia/#organization","name":"Investireoggi Srl","url":"https://www.investireoggi.it/economia/","sameAs":["https://www.facebook.com/Investireoggi/?fref=ts","https://twitter.com/Investireoggi"],"logo":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#logo","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/screen-logo.png","contentUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2020/12/screen-logo.png","width":640,"height":366,"caption":"Investireoggi Srl"},"image":{"@id":"https://www.investireoggi.it/economia/#logo"}},{"@type":"WebSite","@id":"https://www.investireoggi.it/economia/#website","url":"https://www.investireoggi.it/economia/","name":"Economia - Investireoggi.it","description":"Notizie di Economia","publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.investireoggi.it/economia/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#primaryimage","inLanguage":"it-IT","url":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/quota-100-pensioni.jpg","contentUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/quota-100-pensioni.jpg","width":1280,"height":720,"caption":"Pensioni quota 100"},{"@type":"WebPage","@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#webpage","url":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/","name":"Pensioni quota 100, ecco le ipotesi per evitare la legge Fornero dal 2022","isPartOf":{"@id":"https://www.investireoggi.it/economia/#website"},"primaryImageOfPage":{"@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#primaryimage"},"datePublished":"2021-08-14T06:28:50+00:00","dateModified":"2021-08-12T08:00:26+00:00","description":"Governo Draghi in cerca di soluzioni per evitare che l'addio a quota 100 comporti lo \"scalone\" per i lavoratori over 60","breadcrumb":{"@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.investireoggi.it/economia/"},{"@type":"ListItem","position":2,"name":"Pensioni quota 100, ecco le ipotesi per non tornare alla legge Fornero dal 2022"}]},{"@type":"Article","@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#article","isPartOf":{"@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#webpage"},"author":{"@id":"https://www.investireoggi.it/economia/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7"},"headline":"Pensioni quota 100, ecco le ipotesi per non tornare alla legge Fornero dal 2022","datePublished":"2021-08-14T06:28:50+00:00","dateModified":"2021-08-12T08:00:26+00:00","mainEntityOfPage":{"@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#webpage"},"wordCount":457,"publisher":{"@id":"https://www.investireoggi.it/economia/#organization"},"image":{"@id":"https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/#primaryimage"},"thumbnailUrl":"https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/quota-100-pensioni.jpg","articleSection":["Da non perdere","Economia Italia","Hot News","Pensioni"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.investireoggi.it/economia/#/schema/person/bd01cd96441bf3f4dcabc861a41199e7","name":"Giuseppe Timpone","image":{"@type":"ImageObject","@id":"https://www.investireoggi.it/economia/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ca77862d4ed99f152e7ac37e6411f8ee?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ca77862d4ed99f152e7ac37e6411f8ee?s=96&d=mm&r=g","caption":"Giuseppe Timpone"},"url":"https://www.investireoggi.it/economia/author/guiseppetimpone/"}]}</script> <link rel='dns-prefetch' href='//clientcdn.pushengage.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /> <script defer src="https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.min.js?ver=3.5.1"></script><script async src="https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=5.7.2"></script> <link rel="amphtml" href="https://www.investireoggi.it/economia/pensioni-quota-100-ecco-le-ipotesi-per-non-tornare-alla-legge-fornero-dal-2022/amp/" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19727783-4"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-19727783-4');</script> </head><body id="body-site" class="post-template-default single single-post postid-84668 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="container"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.7.2/animate.min.css"> <script src="https://kit.fontawesome.com/ebfafc2eb8.js" crossorigin="anonymous"></script> <header id="header" itemscope="" itemtype="https://schema.org/WPHeader"><nav class="navbar navbar-boxed" id="navbar"><div class="navbar-middle"><div class="row"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><div class="share-group"><div class="btn-group"> <a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a> <a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="row"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="certificati "><a href="/certificati/">CERTIFICATI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="news "><a href="/news/">NEWS</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul></div></div></div></nav></header><div id="masthead"><div class="gptslot text-center" data-adunitid="0" data-addesktop="true"></div></div><div id="post" role="main" itemprop="mainContentOfPage"><div class="content"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="13" data-addesktop="true"></div><div id="video-evo-mobile" class="gptslotvideo" data-adunitid="14" data-admobile="true"></div><div class="post-container row"><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li></ol></div><article id="post-84668" class="hentry post-84668 post type-post status-publish format-standard has-post-thumbnail category-da-non-perdere category-economia-italia category-hot-news category-pensioni-2"><div class="col-lg-6"><header class="post-header entry-header"><h1 class="entry-title">Pensioni quota 100, ecco le ipotesi per non tornare alla legge Fornero dal 2022</h1><h2 class="entry-summary">Governo Draghi in cerca di soluzioni per evitare che l'addio a quota 100 comporti lo "scalone" per i lavoratori over 60</h2><div>di <span class="entry-meta-author vcard author"> <a class="url fn" href="https://www.investireoggi.it/economia/author/guiseppetimpone/"><em>Giuseppe Timpone</em></a> </span><span>, pubblicato il </span> <time class="date" datetime="2021-08-14 08:28:50"> <strong><span class="entry-meta-date updated">14 Agosto 2021</span></strong> alle ore <strong>08:28</strong> </time></div></header></div><div class="main-content col-lg-4 entry-content"><div class="row"><div class="col-lg-6"><figure class="post-thumbnail"> <img class="article-main-img size-large" src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/quota-100-pensioni-640x342.jpg" width="640" height="342" alt="Pensioni quota 100"></figure><div class="article-content"><div class="gptslot io_adv" data-adunitid="1"></div><p>Mancano pochi mesi alla fine della sperimentazione triennale su <strong>quota 100</strong>. E i numeri ci dicono che il costo a carico dello stato nel periodo sarà stato di 16 miliardi, 5 in meno dei 21 stanziati nel 2018. Un gruzzoletto, che aprirebbe qualche spiraglio a favore dei lavoratori per andare in pensione prima dell&#8217;età ufficiale. Obiettivo del governo Draghi: trovare una soluzione per evitare il ritorno alla <a href="https://www.investireoggi.it/economia/legge-fornero-i-numeri-che-non-ti-aspetti-dopo-la-riforma-delle-pensioni-del-2011/"><strong>legge Fornero</strong></a> sic et simpliciter.</p><p>Quota 100 consentirà fino alla fine di quest&#8217;anno ai lavoratori con almeno 38 anni di contributi di andare in pensione già da 62 anni di età (62 + 38 = 100). Rispetto ai 67 anni di età ormai in vigore per uomini e donne, un anticipo massimo di 5 anni. E la <strong>pensione anticipata</strong> consente agli uomini di lasciare il lavoro con 42 anni e 10 mesi di contributi, alle donne con 41 anni e 10 mesi. In questo caso, con quota 100 si risparmiano 3-4 anni e 10 mesi, a seconda del sesso.</p><h3>Da nuova quota 100 a pensione per tutti a 62 anni</h3><p>Ma la proroga della misura non ci sarà. Ed ecco spuntare alcune ipotesi per evitare il famoso <strong>&#8220;scalone&#8221;</strong> di cui sopra. In questi giorni, negli ambienti della maggioranza circola l&#8217;idea di una nuova quota 100, ma con almeno 64 anni di età e 36 anni di contributi. Il lavoratore dovrebbe essere di 2 anni più anziano rispetto a quanto la legge preveda oggi, ma gli basterebbero 2 anni di contributi in meno per andare in pensione. L&#8217;ipotesi non scalderebbe i cuori dei sindacati: l&#8217;anticipo rispetto all&#8217;età pensionabile ufficiale sarebbe di soli 3 anni e non ci sarebbe quello svecchiamento del mercato del lavoro a cui la riforma dovrebbe ambire.</p><p>Resta in auge l&#8217;ipotesi di <a href="https://www.investireoggi.it/fisco/pensioni-post-quota-100-si-esce-con-quota-101-o-quota-102/"><strong>quota 102</strong></a>.<div class="gptslot io_adv" data-adunitid="2"></div> Sarebbe una soluzione più rigida della nuova quota 100: in pensione con 64 anni di età e 38 di contributi. In pratica, rispetto ad oggi servirebbe un&#8217;età anagrafica più alta di 2 anni. E&#8217; evidente che i sindacati non apprezzino. Essi punterebbero più che altro su <strong>quota 41</strong>: tutti in pensione con 41 anni di contributi. Finora, è possibile per i lavoratori precoci, cioè coloro che abbiano iniziato a lavorare in giovane età. Ma una soluzione generalizzata di questo tipo appare potenzialmente costosa.</p><p>Ed ecco affacciarsi un&#8217;altra proposta: in pensione a 62 anni, ma solamente per la <strong>parte contributiva</strong>. In pratica, il lavoratore avrebbe modo di andare in quiescenza a quell&#8217;età per una parte dell&#8217;assegno. Quello intero gli sarebbe liquidato al raggiungimento dei requisiti ufficiali. Il costo per lo stato sarebbe minimo (il contributivo di fatto lega l&#8217;assegno ai contributi versati e agli anni di vita residui secondo la statistica ufficiale), ma ad approfittarne sarebbero solamente i lavoratori più fortunati, ovvero coloro che percepiscono da tempo retribuzioni alte e, pertanto, potrebbero accontentarsi per un periodo fino a 5 anni di lasciare il lavoro incassando un assegno parziale.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4027293533253030256e34292d302f2e2500292e362533342932252f2727296e2934">[email&#160;protected]</a> </em></p></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/categoria/economia-italia/" rel="tag">Economia Italia</a>, <a href="https://www.investireoggi.it/economia/pensioni/" rel="tag"><strong>Pensioni</strong></a></span></div><div class="gptslot" data-adunitid="3"></div></div></div><div class="on-the-same-topic"><div class="col-lg-6" style="border-top: 1px dotted #e3e3e3;"><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-6"><div class="row"><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/opzione-donna-2022-ecco-perche-i-requisiti-diventeranno-piu-convenienti/" title="Vai a Opzione Donna 2022, ecco perché i requisiti diventeranno più convenienti"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/opzione-donna-requisiti-312x166.jpg" width="312" height="166" alt="opzione-donna-requisiti" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/opzione-donna-2022-ecco-perche-i-requisiti-diventeranno-piu-convenienti/" title="Vai a  Opzione Donna 2022, ecco perché i requisiti diventeranno più convenienti">Opzione Donna 2022, ecco perché i requisiti diventeranno più convenienti</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/reddito-di-cittadinanza-e-riforma-delle-pensioni-ecco-leffetto-del-semestre-bianco/" title="Vai a Reddito di cittadinanza e riforma delle pensioni, ecco l'effetto del 'semestre bianco'"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/rdc-pensioni-riforma-312x166.jpg" width="312" height="166" alt="rdc-pensioni-riforma" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/reddito-di-cittadinanza-e-riforma-delle-pensioni-ecco-leffetto-del-semestre-bianco/" title="Vai a  Reddito di cittadinanza e riforma delle pensioni, ecco l'effetto del 'semestre bianco'">Reddito di cittadinanza e riforma delle pensioni, ecco l'effetto del 'semestre bianco'</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/assegno-pensione-diminuito-15-10-anni/" title="Vai a Ecco come l'assegno della pensione è stato tagliato fino al 15% in 10 anni"> <img class="lazyload" data-src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2021/08/pensione-assegno-importo-312x166.jpg" width="312" height="166" alt="pensione-assegno-importo" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/assegno-pensione-diminuito-15-10-anni/" title="Vai a  Ecco come l'assegno della pensione è stato tagliato fino al 15% in 10 anni">Ecco come l'assegno della pensione è stato tagliato fino al 15% in 10 anni</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-6"><div class="row"></div></div></div></div></article><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/pensioni/">Pensioni</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/fondi-pensione-contro-tfr-previdenza-pubblica-vecchiaia-investimenti/">Fondi pensione contro TFR: gli italiani credono (o sono costretti a farlo) alla previdenza pubblica e non investono sulla vecchiaia</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/stipendio-tridico-inps-ecco-i-fatti-e-una-lezione-chi-di-gogna-ferisce/">Stipendio Tridico (Inps), ecco i fatti e una lezione: chi di gogna ferisce &#8230;</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/riforma-pensioni-quota-100-addio-ecco-cosa-studiano-al-suo-posto/">Riforma pensioni: quota 100, addio. Ecco le alternative possibili</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/le-baby-pensioni-ci-costano-7-miliardi-allanno-e-hanno-rubato-il-futuro-allitalia/">Le baby pensioni ci costano 7 miliardi all&#8217;anno e hanno rubato il futuro all&#8217;Italia</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/ecco-un-esempio-su-come-il-coronavirus-abbassera-le-pensioni-dal-2022/">Ecco un esempio su come il Coronavirus abbasserà le pensioni dal 2022</a></div></li></ol></div></div></div><div id="sticker"><div class="gptslot sticky" data-adunitid="5"></div></div></aside></div></div></div><footer class="page-footer row"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <img id="footer-img" class="lazyload" data-src="https://www.investireoggi.it/fisco/wp-content/themes/investireoggi/img/logo_footer@x2.png" src="//www.investireoggi.it/wp-content/themes/investireoggi/img/loading.gif" width="220" height="44" alt="logo di investireoggi.it"></div><div class="col-md-1 col-sm-6"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function openCmp(e){e.preventDefault(); window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="https://www.investireoggi.it/privacy-policy/">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="https://www.investireoggi.it/fisco/notifiche-iscrizione-e-cancellazione/">Notifiche</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#3d4f58595c47545253587d54534b584e49544f58525a5a54135449024e485f57585e490074535b524f505c4754525354">Contattaci</a></h6></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Monte Cervialto 82 - 00139 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#a1ccc0c8cdd5ce9bc3cec6c5c0cf8fc3d4cdd5d3c8cfc8e1c6ccc0c8cd8fc2cecc">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#15677071746f7c7a7b70557c7b637066617c67707a72727c3b7c61"><span class="__cf_email__" data-cfemail="0d7f68696c77646263684d64637b687e79647f68626a6a64236479">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id='pushengage-core-js-before'>window._peq = window._peq || []; window._peq.push(['init']);</script> <script async src='https://clientcdn.pushengage.com/core/4148e2c40f0ed2df54430b65a9d6acf9.js?ver=5.7.2' id='pushengage-core-js'></script> <script src='https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.0/lazysizes.min.js?ver=5.2.0' id='lazysizes-js'></script> <script>var _comscore = _comscore || [];
                _comscore.push({ c1: "2", c2: "22335742" });
                (function() {
                    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                    el.parentNode.insertBefore(s, el);
                })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" alt="scorecardresearch.com" /> </noscript> <script defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_443e6eb08bc76a5e7a9138a2ab2d2e70.js"></script></body></html>