<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_6cc9b2ff22f0bd0d87e1b1fa7d791881.css" rel="stylesheet" /><title>La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori - InvestireOggi.it</title><meta name="title" content="La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2018. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name="description" content="I BTp si rafforzano sui mercati, con rendimenti in forte discesa, specie nel tratto a breve della curva. La forza politica di Matteo Salvini non fa più paura, ecco perché." /><link rel="canonical" href="https://www.investireoggi.it/economia/la-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I BTp si rafforzano, Salvini rassicura i mercati e spread ai minimi da 2 mesi" /><meta property="og:description" content="I BTp si rafforzano sui mercati, con rendimenti in forte discesa, specie nel tratto a breve della curva. La forza politica di Matteo Salvini non fa più paura, ecco perché." /><meta property="og:url" content="https://www.investireoggi.it/economia/la-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="bond sovrani" /><meta property="article:published_time" content="2018-09-18T07:41:43+02:00" /><meta property="fb:app_id" content="1021362311223785" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/09/salvini-btp-mercati.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/09/salvini-btp-mercati.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="342" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="I BTp si rafforzano sui mercati, con rendimenti in forte discesa, specie nel tratto a breve della curva. La forza politica di Matteo Salvini non fa più paura, ecco perché." /><meta name="twitter:title" content="I BTp si rafforzano, Salvini rassicura i mercati e spread ai minimi da 2 mesi" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/09/salvini-btp-mercati.jpg" /><meta name="twitter:creator" content="@Investireoggi" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.investireoggi.it\/economia\/","sameAs":["https:\/\/www.facebook.com\/Investireoggi\/?fref=ts","https:\/\/twitter.com\/Investireoggi"],"@id":"https:\/\/www.investireoggi.it\/economia\/#organization","name":"Investireoggi Srl","logo":""}</script> <link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/economia/comments/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=4.9.6'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/economia/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fla-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fla-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori%2F&#038;format=xml" /><link rel="amphtml" href="https://www.investireoggi.it/economia/la-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori/amp/" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-19727783-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-55767 single-format-standard"><nav class="navbar navbar-fixed" id="navbar"><div class="navbar-middle"><div class="container"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color" type="submit">Invio</button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forums/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav><div id="post" class="hentry"><div class="container"><div class="post-container row"><div class="col-lg-6 text-center"></div><div class="gptslot text-center with-margin-bottom" data-addesktop="true" data-adunitid="0"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li><li class="item-current item-55767"><strong class="bread-current bread-55767" title="La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori">La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori</strong></li></ol></div><div class="col-lg-6"><header class="post-header"><h1 class="entry-title">La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori</h1><h2>I BTp si rafforzano sui mercati, con rendimenti in forte discesa, specie nel tratto a breve della curva. La forza politica di Matteo Salvini non fa più paura, ecco perché.</h2><div>di <span class="vcard author"><em class="fn">Giuseppe Timpone</em></span><span>, pubblicato il </span> <time class="date updated published" datetime="2018-09-18 07:41:43"><strong>18 Settembre 2018</strong> alle ore <strong>07:41</strong> </time></div></header></div><div class="main-content col-lg-4"><div class="row"><div class="col-lg-6"><article class="post-content post-55767 post type-post status-publish format-standard has-post-thumbnail category-austerita-fiscale category-bond-sovrani category-da-non-perdere category-debito-pubblico-italiano category-economia-italia category-hot-news category-pensioni-2 category-politica-italiana2 category-rendimenti-bond" id="post-55767"><figure class="post-thumbnail"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/09/salvini-btp-mercati-312x166.jpg" style="float:left;max-width:300px;margin: 0 24px 5px 0" alt="I BTp si rafforzano sui mercati, con rendimenti in forte discesa, specie nel tratto a breve della curva. La forza politica di Matteo Salvini non fa più paura, ecco perché. "></figure><div class="article-content"><div class="gptslot" data-adunitid="1"></div><p>Crollano i rendimenti dei BTp. Ieri, sulla scadenza a 2 anni risultavano scesi di 14 punti base in una sola seduta allo 0,74%, mentre su quella a 10 anni di 10 bp al 2,71%. Lo <strong>spread BTp-Bund</strong> decennale arretrava così a meno di 224 bp, il livello più basso da quasi 2 mesi. E dire che con l&#8217;avvicinarsi della presentazione della manovra di bilancio ci si aspettasse un acuirsi delle tensioni finanziarie contro l&#8217;Italia. Nel frattempo, però, sono arrivate le rassicurazioni dei due vice-premier Matteo Salvini e Luigi Di Maio sul rispetto dei vincoli fiscali e quelle del ministro dell&#8217;Economia, Giovanni Tria, che punta a fissare il rapporto deficit/pil all&#8217;1,6% per l&#8217;anno prossimo, praticamente a metà strada tra il &#8220;poco più del 2%&#8221; ambito dal leader della Lega e lo 0,8% che il governo Gentiloni aveva concordato con la Commissione europea per il 2019. Uno 0,8% in più di deficit rispetto alla tabella di marcia ufficiale consentirebbe al governo Conte di reperire qualcosa come 14 miliardi di euro, sufficienti per coprire i 12,4 miliardi di mancato aumento dell&#8217;IVA con la disattivazione delle clausole di salvaguardia.</p><p><a href="https://www.investireoggi.it/economia/salvini-terrorizza-la-sinistra-europea-socialisti-presto-cacciati-dai-sovranisti-ai-vertici-ue/">Salvini terrorizza la sinistra europea: socialisti presto cacciati dai sovranisti</a></p><p>Il rally potrebbe durare ancora, visto che i mercati segnalano di avere grosso modo scontato un disavanzo superiore alle precedenti attese, ma che si rivelerebbe meno pesante delle previsioni più cupe diffuse con la nascita del governo giallo-verde. Considerando i livelli ancora negativi dei rendimenti a breve nel resto dell&#8217;Eurozona, Grecia esclusa, ci sarebbe molto spazio per una discesa dei biennali, così come i decennali potrebbero avvicinarsi a quell&#8217;1,50% della Spagna. Lo spread con i Bonos sul tratto a 10 anni si aggirava sui 50 bp fino a maggio. Anche solo immaginando un livello doppio, allo stato attuale i nostri decennali avrebbero modo per offrire lo 0,2-0,3% in meno, lasciando che lo spread con i Bund stringa in area 200 punti.</p><p>Ad ogni modo, il rally dei BTp non implica che tutto stia andando bene. Due i provvedimenti che rischiano non solo e non tanto di colpire i conti pubblici, quanto di danneggiare l&#8217;economia italiana nel medio-lungo termine: le <strong>pensioni minime</strong> a 780 euro al mese e il <strong>reddito di cittadinanza</strong>. Il Movimento 5 Stelle chiede che entrambe le misure trovino pronta attuazione, arrivando a minacciare altrimenti la cacciata dal governo di Tria. Alberto Brambilla, esperto di previdenza vicino alla Lega, si è espresso molto criticamente verso le cosiddette pensioni di cittadinanza, sostenendo che &#8220;scassano&#8221; il sistema. L&#8217;espressione appare appropriata. Cosa implicherebbero assegni minimi a livelli, tutto sommato, in linea con gli importi medi oggi percepiti dai pensionati italiani? Semplice, nessuno sarebbe più incentivato a versare contributi all&#8217;Inps. I lavoratori autonomi dichiarerebbero il minimo possibile, compatibilmente con la capacità di sfuggire ai più serrati controlli fiscali con il giro di vite sul contante, mentre i lavoratori dipendenti troverebbero conveniente lavorare in nero, risparmiando risorse preziose da destinare ai consumi.</p><h3>La forza di Salvini non spaventa più i mercati</h3><div class="gptslot" data-adunitid="1"></div><p>Vero è che le pensioni minime alte verrebbero probabilmente costellate da requisiti stringenti, come la disposizione di un patrimonio mobiliare e immobiliare limitato, ma il senso della misura sarebbe chiaro: anche senza versare contributi, nella terza età si godrebbe di un tenore di vita più che dignitoso. E il reddito di cittadinanza? Sarebbe un boomerang per quel Meridione, dove già oggi i tassi di occupazione risultano tra i più bassi del mondo avanzato. Chi mai cercherebbe lavoro in una regione in cui le offerte scarseggiano e prevedono, comunque, retribuzioni medio-basse, quando stando comodamente sulla poltrona di casa si ottiene ugualmente un sussidio capace di affrontare le esigenze minime quotidiane? E non si pensi che suonerebbe come una strigliata per gli imprenditori, visto che tra dimensioni minuscole e comparti di attività esposti alla concorrenza, essi avrebbero scarso modo di migliorare le condizioni retributive e non, anche mettendo in conto una riduzione dei margini di profitto.</p><p><a href="https://www.investireoggi.it/economia/come-salvini-si-prepara-a-diventare-premier-con-lok-dei-mercati-finanziari/">Come Salvini si prepara a diventare premier con l&#8217;ok dei mercati finanziari</a></p><p>Paradossalmente, più forte Salvini e maggiori le probabilità che reddito di cittadinanza e pensioni minime a 780 euro vengano attuati già a partire dall&#8217;anno prossimo, se non altro per la necessità dei grillini di rispondere alle istanze del proprio elettorato ed evitare che la Lega eroda loro il consenso. Del resto, la partita del Carroccio sembra volta a prendersi tutto il centro-destra senza nemmeno più passare per l&#8217;ipotesi di una lista unitaria con Forza Italia e Fratelli d&#8217;Italia. Domenica sera, ad Arcore è stato siglato un accordo informale, con cui Salvini garantisce a Silvio Berlusconi la tutela di Mediaset contro i piani grillini per imporre un tetto alla pubblicità per ciascuna rete televisiva. In più, correrà insieme agli alleati nelle regioni chiamate al voto. In cambio, strappa il via libera alla presidenza Rai per Marcello Foa e mani libere per prendersi tutta la scena nel campo moderato. Non a caso, a correre ieri non c&#8217;erano solo i BTp, ma pure le azioni del Biscione, cresciute più del doppio della media del listino milanese.</p><p>Infine, fate attenzione a un dato: fino a quando Salvini si rafforzava e veniva percepito solo come un populista anti-sistema ed euro-scettico, i mercati nutrivano nei suoi confronti sconcerto e disapprovazione. Ora, però, che la Germania segnala un&#8217;intesa sottobanco con il leghista per definire gli equilibri europei dopo il rinnovo del Parlamento di Strasburgo, la percezione sembra mutata. I toni della Lega sono cambiati nel senso di una maggiore responsabilità fiscale, quelli dei tecnici di Bruxelles appaiono più flessibili verso le esigenze dell&#8217;Italia di dare attuazione al programma di governo. Un incontro tra istanze contrapposte, che nel breve termine salva la costruzione europea e la moneta unica da tensioni politiche, che si tramuterebbero in finanziarie in men che non si dica. No, l&#8217;<strong>attacco finanziario</strong> contro l&#8217;Italia non è svanito dai radar come scenario, ma oggi risulta molto più sfocato di un paio di settimane fa.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="82e5ebf7f1e7f2f2e7acf6ebeff2edece7c2ebecf4e7f1f6ebf0e7ede5e5ebacebf6">[email&#160;protected]</a></em></p> <ins data-revive-zoneid="5761" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/economia/la-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori/&amp;title=La+manovra+del+governo+fa+meno+paura%3A+BTp+in+rally%2C+ma+su+pensioni+e+reddito+di+cittadinanza+errori" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/economia/la-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori/&amp;t=La+manovra+del+governo+fa+meno+paura%3A+BTp+in+rally%2C+ma+su+pensioni+e+reddito+di+cittadinanza+errori" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abdaf7b0f3f8e5e6adfbf7f8f9e0e4f7b0f3f8e5e6adf2f3fab0f3f8e5e6adf1f9e0f3e4f8f9b0f3f8e5e6adf0f7b0f3f8e5e6adfbf3f8f9b0f3f8e5e6ade6f7e3e4f7acb0f3f8e5e6add4c2e6b0f3f8e5e6adfff8b0f3f8e5e6ade4f7fafaefbab0f3f8e5e6adfbf7b0f3f8e5e6ade5e3b0f3f8e5e6ade6f3f8e5fff9f8ffb0f3f8e5e6adf3b0f3f8e5e6ade4f3f2f2ffe2f9b0f3f8e5e6adf2ffb0f3f8e5e6adf5ffe2e2f7f2fff8f7f8ecf7b0f3f8e5e6adf3e4e4f9e4ffb0f7fbe6adf4f9f2efabd5fff7f9bab0f3f8e5e6ade6f3f8e5f9b0f3f8e5e6adf5fef3b0f3f8e5e6ade7e3f3e5e2f7b0f3f8e5e6adf8f9e2ffecfff7bab0f3f8e5e6ade6e3f4f4fafff5f7e2f7b0f3f8e5e6ade5e3fab0f3f8e5e6ade5ffe2f9b0f3f8e5e6addff8e0f3e5e2ffe4f3f9f1f1ffb8ffe2bab0f3f8e5e6ade2ffb0f3f8e5e6ade6f9e5e5f7b0f3f8e5e6adfff8e2f3e4f3e5e5f7e4f3acb0f3f8e5e6adfee2e2e6e5acb9b9e1e1e1b8fff8e0f3e5e2ffe4f3f9f1f1ffb8ffe2b9f3f5f9f8f9fbfff7b9faf7bbfbf7f8f9e0e4f7bbf2f3fabbf1f9e0f3e4f8f9bbf0f7bbfbf3f8f9bbe6f7e3e4f7bbf4e2e6bbfff8bbe4f7fafaefbbfbf7bbe5e3bbe6f3f8e5fff9f8ffbbf3bbe4f3f2f2ffe2f9bbf2ffbbf5ffe2e2f7f2fff8f7f8ecf7bbf3e4e4f9e4ffb9" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/austerita-fiscale/" rel="bookmark"><strong>austerità fiscale</strong></a>, <a href="https://www.investireoggi.it/economia/bond-sovrani/" rel="bookmark"><strong>bond sovrani</strong></a>, <a href="https://www.investireoggi.it/economia/debito-pubblico-italiano/" rel="bookmark"><strong>Debito pubblico italiano</strong></a>, <a href="https://www.investireoggi.it/economia/categoria/economia-italia/" rel="bookmark">Economia Italia</a>, <a href="https://www.investireoggi.it/economia/pensioni/" rel="bookmark"><strong>Pensioni</strong></a>, <a href="https://www.investireoggi.it/economia/politica-italiana/" rel="bookmark"><strong>Politica italiana</strong></a>, <a href="https://www.investireoggi.it/economia/rendimenti-bond/" rel="bookmark"><strong>rendimenti bond</strong></a></span></div></article></div><div class="col-lg-6 with-margin-bottom"><div class="gptslot" data-adunitid="3"></div></div><div class="col-lg-6"><p>I commenti sono chiusi.</p></div></div></div><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot with-margin-bottom" data-adunitid="4"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/pensioni/" rel="bookmark">Pensioni</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/spesa-sociale-troppe-pensioni-poca-assistenza-italia-confronto-ue/" rel="bookmark">Spesa pensioni alta e per assistenza bassa in Italia, ecco le cifre UE</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/spesa-pensionistica-italiana-controllo-dati-raggelano-sangue/" rel="bookmark">Spesa pensionistica italiana insostenibile? Servono milioni di lavoratori in più</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/pensioni-italiane-generose-dati-ocse-non-lasciano-scampo/" rel="bookmark">Pensioni in Italia alte? Purtroppo, questi dati lo dimostrano</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/debito-pubblico-due-terzi-causato-dalle-pensioni-dati-shock/" rel="bookmark">Debito pubblico generato per due terzi dalle pensioni, futuro rubato ai giovani</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/evasori-pensionati-tutta-italia-unitevi-migliori-paradisi-fiscali-del-2017/" rel="bookmark">Evasori e pensionati di tutta Italia, unitevi! Ecco i migliori paradisi fiscali del 2017</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/pensioni-italia-sistema-salta-esiste-unalternativa/" rel="bookmark">Sistema pensionistico in Italia fallito, cosa ci insegna il modello cileno?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/andare-pensione-85-anni-mai-lidea-avanza-giappone/" rel="bookmark">Pensione a 85 anni o mai? E&#8217; l&#8217;idea che avanza in Giappone</a></div></li></ol></div></div></div><div id="sticker-article"><div class="gptslot text-center" data-adunitid="5" data-addesktop="1" style="margin-bottom: 9px"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/debito-pubblico-italiano/" rel="bookmark">Debito pubblico italiano</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/referendum-costituzionale-vittoria-si-quali-conseguenze-leconomia/" rel="bookmark">Referendum costituzionale: se vince Renzi, quali conseguenze per l&#8217;economia?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/crisi-ue-flessibilita-populismo-cosi-le-regole-fiscali-non-piu-senso/" rel="bookmark">Flessibilità, UE immola il Patto di stabilità per salvare governi &#8220;fedeli&#8221;</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/previsioni-pil-italia-sovrastimate-tre-volte-piu-germania/" rel="bookmark">Ripresa economica italiana, previsioni pil del governo sovrastimate di 3 volte</a></div></li></ol></div></div></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/austerita-fiscale/" rel="bookmark">austerità fiscale</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/eurogruppo-conti-pubblici-difficile-riunione-oggi-bruxelles-padoan-diserta/" rel="bookmark">Crisi Eurozona, riunione difficile oggi a Bruxelles sui nostri conti pubblici</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/dipendenti-dallo-la-spesa-pubblica-vale-quasi-60-del-nostro-reddito/" rel="bookmark">Spesa pubblica quasi al 60% del nostro reddito, siamo dipendenti dallo stato</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/grecia-crisi-debito-non-finira-lfmi-tsipras-pensa-elezioni-anticipate-nel-2017/" rel="bookmark">Grecia: crisi debito non finirà per l&#8217;FMI, Tsipras pensa a elezioni anticipate nel 2017</a></div></li></ol></div></div></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/bond-sovrani/" rel="bookmark">bond sovrani</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/boom-rendimenti-btp-spread-160-punti-decennali-vicini-al-2/" rel="bookmark">Rendimenti BTp schizzano e spread a 160 punti, decennali vicini al 2%</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/rendimenti-spread-perche-sell-off-sui-nostri-btp-appare-peggiore-tutti/" rel="bookmark">Rendimenti e spread: perché il sell-off sui nostri BTp appare il peggiore di tutti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/spread-187-punti-btp-2067-16-rendimenti-decennali-al-214/" rel="bookmark">Spread a 187 punti, BTp 2067 a -16% e rendimenti decennali al 2,14%</a></div></li></ol></div></div></div></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-55767"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/la-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori/" title="Vai a La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/09/salvini-btp-mercati-312x166.jpg" alt="Rally dei BTp" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/la-manovra-del-governo-fa-meno-paura-btp-in-rally-ma-su-pensioni-e-reddito-di-cittadinanza-errori/" title="Vai a  La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori" rel="bookmark">La manovra del governo fa meno paura: BTp in rally, ma su pensioni e reddito di cittadinanza errori</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-55716"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/debito-pubblico-nuovo-record-a-luglio-e-con-il-deficit-come-siamo-messi/" title="Vai a Debito pubblico: nuovo record a luglio e con il deficit come siamo messi?" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/09/debito-pubblico-312x166.jpg" alt="Nuovo record a luglio per il debito pubblico italiano" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/debito-pubblico-nuovo-record-a-luglio-e-con-il-deficit-come-siamo-messi/" title="Vai a  Debito pubblico: nuovo record a luglio e con il deficit come siamo messi?" rel="bookmark">Debito pubblico: nuovo record a luglio e con il deficit come siamo messi?</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-55675"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/ecco-il-piano-savona-per-non-tagliare-il-deficit-e-che-premia-gli-stati-piu-indebitati/" title="Vai a Ecco il piano Savona per non tagliare il deficit e che premia gli stati più indebitati" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/09/savona-piano-deficit-312x166.jpg" alt="Il piano Savona sul deficit &#8220;dinamico&#8221;" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/ecco-il-piano-savona-per-non-tagliare-il-deficit-e-che-premia-gli-stati-piu-indebitati/" title="Vai a  Ecco il piano Savona per non tagliare il deficit e che premia gli stati più indebitati" rel="bookmark">Ecco il piano Savona per non tagliare il deficit e che premia gli stati più indebitati</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div> <script type="text/javascript">function SizmekProgrammaticSkinRepositioning() {
        var css = "body#MM_mcJS_HTML5_LIQUID_SKIN_TheBody{background-position:center; margin-top:52px!important;}"
            + "#NEW_EB_DIV{height:0;}";
            head = document.head || document.getElementsByTagName('head')[0];
            style = document.createElement('style');

        style.type = 'text/css';
        if (style.styleSheet) {
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        head.appendChild(style);

        if (document.getElementById('GenecyDFPAdWallpaperCont')!=null) {
            var css = "#GenecyDFPAdWallpaperCont{background-position:center; margin-top:54px!important;}"
                + "#GenecyDFPAdWallpaperCont a{top:-20px!important;z-index:1;}"
                + "#GenecyDFPAdWallpaperCont >div a{height:200px!important;z-index:-1;}"
                + ".#post{margin-top:80px;}"
                + "body{margin-top:200px;}";

                head = document.head || document.getElementsByTagName('head')[0];
                style = document.createElement('style');

            style.type = 'text/css';
            if (style.styleSheet) {
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            head.appendChild(style);
        }
    }</script> <div class="gptslot" data-adunitid="9"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-6 col-md-offset-1"> <script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script> <h6 class="text-center text-middle"> <a href="#" onclick="openCmp(event);">Preferenze privacy</a></h6></div><div class="col-md-1 col-sm-6"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#0a786f6e6b706365646f4a63647c6f797e63786f656d6d6324646f7e35797f68606f697e3743646c6578676b7063656463">Contattaci</a></h6></div><div class="col-md-1 col-sm-6"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Rubra 50- 00100 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#fa8a9b8e889380939bd49e9f968a939e9395ba93948c9f898e93889f959d9d93d4938e">Patrizia Del Pidio</a>,<strong>Capo Progetto:</strong><a href="/cdn-cgi/l/email-protection#33545251415a565f561d52505052474752475a4073545e525a5f1d505c5e">Gabriele Accattatis</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#6d000c04011902570f020a090c03430f1801191f0403042d0a000c0401430e0200">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#6e1c0b0a0f140701000b2e0700180b1d1a071c0b0109090740071a"><span class="__cf_email__" data-cfemail="b3c1d6d7d2c9dadcddd6f3daddc5d6c0c7dac1d6dcd4d4da9ddac7">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_0ba2f41713af407420440a77a55b7901.js"></script></body></html>