<!doctype html> <!--[if lt IE 7 ]><html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9 ]><html class="ie ie9 ie-lt10 no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge"> <![endif]--><link type="text/css" media="all" href="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/css/autoptimize_46cce5876dcfc95ac551f23acf9ebbaa.css" rel="stylesheet" /><title>Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali - InvestireOggi.it</title><meta name="title" content="Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali - InvestireOggi.it"><meta name="Copyright" content="Copyright &copy; Economia &#8211; Investireoggi.it 2000-2018. All Rights Reserved."><link rel="apple-touch-icon" sizes="180x180" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"> <!--[if IE]><link rel="shortcut icon" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/favicon-32x32.png"><![endif]--><link rel="manifest" href="https://www.investireoggi.it/economia/wp-content/themes/investireoggi/img/icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700"><link rel="alternate" type="application/rss+xml" title="Economia &#8211; Investireoggi.it RSS Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/atom+xml" title="Economia &#8211; Investireoggi.it Atom Feed" href="https://www.investireoggi.it/economia/feed/atom/" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.investireoggi.it/economia/xmlrpc.php" /><meta name="description" content="La Cassa depositi e prestiti entra in TIM, ma è giallo sulla fuga di notizie, che rischia di costare ai risparmiatori postali 100 milioni di euro." /><link rel="canonical" href="https://www.investireoggi.it/economia/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cdp in TIM: giallo su 100 milioni dei risparmiatori postali andati in fumo" /><meta property="og:description" content="La Cassa depositi e prestiti entra in TIM, ma è giallo sulla fuga di notizie, che rischia di costare ai risparmiatori postali 100 milioni di euro." /><meta property="og:url" content="https://www.investireoggi.it/economia/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali/" /><meta property="og:site_name" content="Economia - Investireoggi.it" /><meta property="article:publisher" content="https://www.facebook.com/Investireoggi/?fref=ts" /><meta property="article:section" content="Economia Italia" /><meta property="article:published_time" content="2018-04-09T11:22:06+02:00" /><meta property="article:modified_time" content="2018-04-09T13:03:04+02:00" /><meta property="og:updated_time" content="2018-04-09T13:03:04+02:00" /><meta property="og:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/cdp-tim-risparmiatori-e1523265651704.jpg" /><meta property="og:image:secure_url" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/cdp-tim-risparmiatori-e1523265651704.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La Cassa depositi e prestiti entra in TIM, ma è giallo sulla fuga di notizie, che rischia di costare ai risparmiatori postali 100 milioni di euro." /><meta name="twitter:title" content="Cdp in TIM: giallo su 100 milioni dei risparmiatori postali andati in fumo" /><meta name="twitter:site" content="@Investireoggi" /><meta name="twitter:image" content="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/cdp-tim-risparmiatori-e1523265651704.jpg" /><meta name="twitter:creator" content="@Investireoggi" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.investireoggi.it\/economia\/","name":"Economia","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.investireoggi.it\/economia\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.investireoggi.it\/economia\/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali\/","sameAs":["https:\/\/www.facebook.com\/Investireoggi\/?fref=ts","https:\/\/twitter.com\/Investireoggi"],"@id":"#organization","name":"Investireoggi Srl","logo":""}</script> <link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed" href="https://www.investireoggi.it/economia/feed/" /><link rel="alternate" type="application/rss+xml" title="Economia - Investireoggi.it &raquo; Feed dei commenti" href="https://www.investireoggi.it/economia/comments/feed/" /> <script type='text/javascript' src='https://www.investireoggi.it/economia/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://assets.evolutionadv.it/investireoggi_it/investireoggi_it.new.js?ver=4.9.1'></script> <link rel='https://api.w.org/' href='https://www.investireoggi.it/economia/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fgiallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.investireoggi.it/economia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.investireoggi.it%2Feconomia%2Fgiallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali%2F&#038;format=xml" /><meta property="fb:app_id" content="1021362311223785" /><meta property="fb:admins" content="B5BcuYh1hk0" /><link rel="amphtml" href="https://www.investireoggi.it/economia/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali/amp/" /> <script type="text/javascript">var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';</script> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-19727783-4', 'auto');
 
	ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-50943 single-format-standard"><nav class="navbar navbar-fixed" id="navbar"><div class="navbar-middle"><div class="container"> <a class="navbar-logo" href="https://www.investireoggi.it" title="Economia &#8211; Investireoggi.it"></a> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#main-menu" aria-expanded="false"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button><form role="search" method="get" id="searchform" class="navbar-form navbar-left search-normal" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-color" type="submit">Invio</button></span></div></div></form><form role="search" method="get" id="searchform-mini" class="navbar-form navbar-right search-minify" action="/search/"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"></form><div class="share-group"><div class="btn-group"><a href="https://www.facebook.com/Investireoggi" target="_blank" class="btn btn-color btn-facebook"><i class="fa fa-facebook btn-icon"></i>Facebook</a><a href="https://twitter.com/Investireoggi" target="_blank" class="btn btn-color btn-twitter"><i class="fa fa-twitter btn-icon"></i>Twitter</a><a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank" class="btn btn-color btn-google-plus"><i class="fa fa-google-plus btn-icon"></i>Google+</a></div></div></div></div><div class="navbar-lower navbar-static-top"><div class="container"><div class="fade collapse navbar-collapse" id="main-menu"><ul class="nav navbar-nav"><li class="economia selected"><a href="/economia/">ECONOMIA</a></li><li class="finanza "><a href="/finanza-borsa/">FINANZA</a></li><li class="obbligazioni "><a href="/obbligazioni/">OBBLIGAZIONI</a></li><li class="fisco "><a href="/fisco/">FISCO</a></li><li class="risparmio "><a href="/risparmio/">RISPARMIO</a></li><li class="tecnologia "><a href="/tech/">TECNOLOGIA</a></li><li class="motori "><a href="/motori/">MOTORI</a></li><li class="forum "><a href="/forum/">FORUM</a></li></ul><form role="search" method="get" id="searchform-mobile" class="navbar-form navbar-right search-collapse-reverse" action="/search/"><div class="form-group"><div class="input-group"> <input type="search" name="q" class="form-control" placeholder="Cerca nel sito"><span class="input-group-btn"><button class="btn btn-inverse" type="submit">Invio</button></span></div></div></form></div></div></div><div class="shadow"></div></nav><div id="post" class="hentry"><div class="container"><div class="post-container row"><div class="col-lg-6 text-center"><div class="section-submenu btn-group" role="group" aria-label="Section submenu"> <a class="btn" href="https://www.investireoggi.it/economia/categoria/economia-italia/banche-italiane/"> Banche italiane </a> <a class="btn" href="https://www.investireoggi.it/economia/categoria/economia-italia/crisi-delle-banche/"> Crisi delle banche </a> <a class="btn" href="https://www.investireoggi.it/economia/categoria/economia-italia/crisi-economica-italia-2/"> Crisi economica Italia </a> <a class="btn" href="https://www.investireoggi.it/economia/categoria/economia-italia/debito-pubblico-italiano/"> Debito pubblico italiano </a> <a class="btn" href="https://www.investireoggi.it/economia/categoria/economia-italia/jobs-act/"> Jobs Act </a> <a class="btn" href="https://www.investireoggi.it/economia/categoria/economia-italia/pensioni-2/"> Pensioni </a> <a class="btn" href="https://www.investireoggi.it/economia/categoria/economia-italia/servizi-pubblici/"> Servizi pubblici </a></div></div><div class="gptslot text-center with-margin-top" data-adunitid="0" data-lazy="true"></div><div class="col-lg-6"><ol id="breadcrumb" class="breadcrumb"><li class="item-home"><a class="bread-link bread-home" href="https://www.investireoggi.it/" title="Investireoggi">Investireoggi</a></li><li class="item-blog item-blog-11 item-blog-economia"><a class="bread-blog bread-blog-11 bread-blog-economia" href="https://www.investireoggi.it/economia" title="economia">Economia</a></li><li class="item-current item-50943"><strong class="bread-current bread-50943" title="Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali">Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali</strong></li></ol></div><div class="col-lg-6"><header class="post-header"><h1 class="entry-title">Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali</h1><h2>La Cassa depositi e prestiti entra in TIM, ma è giallo sulla fuga di notizie, che rischia di costare ai risparmiatori postali 100 milioni di euro.</h2><div>di <span class="vcard author"><em class="fn">Giuseppe Timpone</em></span><span>, pubblicato il </span> <time class="date updated published" datetime="2018-04-09 11:22:06"><strong>09 Aprile 2018</strong> alle ore <strong>11:22</strong> </time></div></header></div><div class="main-content col-lg-4"><div class="row"><div class="col-lg-6"><article class="post-content post-50943 post type-post status-publish format-standard has-post-thumbnail category-crisi-economica-italia-2 category-da-non-perdere category-economia-italia category-hot-news category-servizi-pubblici" id="post-50943"><figure class="post-thumbnail"><div id="4sInRead"></div> <ins data-revive-zoneid="4381" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins> <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/cdp-tim-risparmiatori-640x342.jpg" style="width:100%;height:auto" alt="La Cassa depositi e prestiti entra in TIM, ma è giallo sulla fuga di notizie, che rischia di costare ai risparmiatori postali 100 milioni di euro. "></figure><div class="article-content"><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><p>E&#8217; giallo sull&#8217;operazione della Cassa depositi e prestiti in TIM. Giovedì scorso, il braccio finanziario del Tesoro ha tenuto un cda, con il quale ha deliberato l&#8217;ingresso nella compagnia telefonica, al fine di tutelare un asset strategico nazionale, salendo fino al 5%. Una mossa evidentemente contro la francese Vivendi, che controlla TIM con il 23,94% e che dalla scorsa estate si trova nel mirino del governo per non avergli notificato la sua posizione di controllo, come richiesto dalle norme in materia. E così, in scia alle indiscrezioni, il titolo è salito di quasi il 12% tra giovedì e venerdì, passando da 76 a 85 centesimi, ai massimi da 8 mesi. In conseguenza di questa corsa all&#8217;acquisto da parte del mercato, il valore di capitalizzazione di TIM è passato da 15,5 a 17,3 miliardi di euro. A conti fatti, il 5% a cui punta la Cdp costerà, quindi, 90 milioni in più, considerando che al mercoledì scorso avrebbe dovuto spendere 775 milioni, mentre oggi dovrebbe mettere sul piatto almeno 865 milioni per arrivare a detenere un ventesimo del capitale ordinario.</p><p><a href="https://www.investireoggi.it/economia/la-cdp-risorta-liri-solo-piu-ipocrita/">Con la Cdp è risorta l&#8217;Iri, solo molto più ipocrita</a></p><p>Ma quale convenienza avrebbe avuto allora la Cdp a fare uscire la notizia? Nessuna. Infatti, il rumor non è arrivato dall&#8217;ente del Tesoro, che si è trincerato dietro un &#8220;no comment&#8221;. Cosa ancora più grave è che le agenzie di stampa hanno battuto dell&#8217;ingresso in TIM già dal mercoledì sera, pur senza citare l&#8217;acquisizione del 5%, ovvero già prima del cda del giorno seguente, parlando di un incontro del giorno precedente tra il premier Paolo Gentiloni, il ministro dell&#8217;Economia, Pier Carlo Padoan, dello Sviluppo, Carlo Calenda, l&#8217;ad di Cdp, Claudio Costamagna, e forse anche il presidente delle Fondazioni bancarie, Giuseppe Guzzetti. Queste ultime detengono più del 15% della Cdp. In quell&#8217;occasione, tutti sarebbero stati d&#8217;accordo con l&#8217;operazione voluta dal premier, tranne Padoan.</p><h3>La fuga di notizie costa sui 100 milioni alla Cdp</h3><p>Ora, la Cdp gestisce il risparmio di Poste Italiane, per cui è essenziale che si faccia chiarezza su una fuga di notizie, che alla fine sarà costata non meno di 90-100 milioni di euro proprio ai correntisti postali, i quali ignari finanziano l&#8217;operazione con il loro denaro tranquillamente parcheggiato in un libretto o un conto. Non sappiamo ad oggi da chi sia arrivato il rumor, ma possiamo immaginare che a divulgare una informazione così &#8220;price sensitive&#8221; possa essere qualcuno tendenzialmente ostile all&#8217;operazione sul piano delle conseguenze finanziarie e/o politiche.</p><p>La mini-scalata di Cdp in TIM si pone come obiettivo di fare asse con il fondo americano Elliott Management per mettere Vivendi in minoranza alla prossima assemblea degli azionisti del 24 aprile, data in cui i soci dovranno votare la richiesta del fondo per revocare 6 consiglieri vicini ai francesi, sostituendoli con altrettanti di nuova nomina. Nel disegno di Elliott, la compagnia dovrebbe scorporare la rete, assegnare le azioni della società che la controllerà agli attuali azionisti TIM e successivamente fonderla con Open Fiber. L&#8217;esito di queste mosse sarebbe una ri-nazionalizzazione di fatto della rete, che si ritroverebbe sotto il controllo del Tesoro.</p><p><a href="https://www.investireoggi.it/economia/tim-francese-accerchiata-governo-privati-la-caccia-vivendi/">TIM francese accerchiata da governo e privati, ecco la caccia a Vivendi</a></p><p>Si può essere contro la nazionalizzazione di TIM per ragioni politico-ideologiche o di interessi. Nel primo caso, a schierarsi in favore sono stati i partiti vincitori delle elezioni (Movimento 5 Stelle e Lega), ma anche Forza Italia. I primi, perché intendono cacciare la finanza straniera dal controllo di un asset strategico come la rete, la seconda per tutelare un interesse aziendale del leader Silvio Berlusconi. Già, perché Vivendi è in guerra anche con Mediaset, essendo salita al 28,8% del suo capitale (29,9% dei diritti di voto), attentando al controllo di Fininvest, la holding della famiglia Berlusconi. Questa ha chiesto al bretone ex amico Vincent Bolloré 3 miliardi di euro per risarcimento dei danni subiti con la mancata acquisizione di Premium nel 2016.</p><h3>Chi è contro l&#8217;ingresso della Cdp in TIM</h3><div class="gptslot on-left" data-adunitid="1" data-lazy="true"></div><p>Dunque, paradossalmente abbiamo che grillini e berlusconiani si trovino sulla stessa barca, pur da prospettive diverse, in difesa dell&#8217;operazione Cdp in TIM. E politicamente, chi avrebbe motivo per avversare la mini-scalata? In teoria, coloro che vorrebbero far saltare l&#8217;alleanza possibile tra centro-destra e M5S, ovvero il PD, ma anche pezzi dello stesso M5S. Il fatto che Padoan abbia votato contro, sarebbe il segno che al Nazareno non abbiano gradito questo involontario aiuto a Berlusconi. Si consideri, poi, che la cacciata dall&#8217;Italia di Vivendi non deporrebbe bene per i rapporti tra l&#8217;ex segretario Matteo Renzi e il presidente francese Emmanuel Macron, intenti persino ad allearsi in vista delle prossime elezioni europee del 2019.</p><p>Fin qui, la politica. E&#8217; ovvio che l&#8217;operazione attiri ostilità anche sul piano finanziario e, anzitutto, da parte degli stessi francesi. Sarà un caso, ma contestualmente alla notizia relativa alla Cdp, TIM ha annunciato la nomina di Unicredit e Goldman Sachs come advisor. Ora, Unicredit deve un grosso favore a Padoan, che due anni fa le tolse le castagne dal fuoco, spingendo il gotha finanziario nazionale a creare il fondo Atlante per il salvataggio di Popolare di Vicenza e Veneto Banca, consentendo a Piazza Gae Aulenti di ritrarsi dall&#8217;aumento di capitale garantito per l&#8217;istituto vicentino, evitando un dissanguamento finanziario e di immagine.</p><p><a href="https://www.investireoggi.it/economia/rete-telecom-la-strategia-finanziaria-rinazionalizzarla-trucco/">Rete Telecom rinazionalizzata con il trucco, ecco la strategia finanziaria con l&#8217;aiuto dei fondi esteri</a></p><p>Con questo, non vogliamo certo puntare il dito contro nessuno. Sarà la Consob, poi, ad accertare se effettivamente siamo dinnanzi a un caso di arbitraggio o se il rumor sia stato frutto di una fuga involontaria e non maliziosa. Anche perché, a dirla tutta, non è nemmeno detto che la Cdp stia rastrellando azioni sul mercato. Potrebbe acquistarle da qui a venerdì, data ultima per depositare i titoli in vista dell&#8217;assemblea, attraverso contratti di opzione, ovvero fuori borsa. I fondi detentori di quote in TIM rivenderebbero parte delle azioni alla Cdp a prezzi concordati &#8211; e verosimilmente inferiori a quelli attuali &#8211; evitando che il Tesoro spenda oltre i circa 750 milioni attesi per appropriarsi del 5%. A fare propendere per tale soluzione sarebbe anche lo scarso lasso di tempo intercorrente tra il cda e il prossimo venerdì. Difficile, infatti, rumors a parte, che la Cdp avrebbe potuto tenere nascosta la notizia dell&#8217;ingresso in TIM e che avrebbe, pertanto, potuto evitare l&#8217;apprezzamento delle azioni. E allora, è possibile che abbia semmai siglato accordi per acquistare a blocchi, fuori dalle negoziazioni a Piazza Affari. Se così fosse, nessun vero caso aggiotaggio, semmai solo politico-finanziario.</p><p><em><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1077796563756060753e64797d607f7e7550797e667563647962757f7777793e7964">[email&#160;protected]</a></em></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p></p><div class="col-xs-6" style="border-top: 3px solid #449d44;"></div><div class="ioshare col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead"><strong>Condividi</strong> su</div><a href="https://share.flipboard.com/bookmarklet/popout?url=https://www.investireoggi.it/economia/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali/&amp;title=Il+giallo+della+Cdp+in+TIM+che+costa+100+milioni+ai+risparmiatori+postali" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.investireoggi.it/economia/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali/&amp;t=Il+giallo+della+Cdp+in+TIM+che+costa+100+milioni+ai+risparmiatori+postali" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-facebook"><i class="fa fa-facebook" aria-hidden="true"></i></div></a><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c7501246e2d263b38732f21292424276e2d263b38732c2d2424296e2d263b38730b2c386e2d263b387321266e2d263b38731c01056e2d263b38732b202d6e2d263b38732b273b3c296e2d263b38737978786e2d263b3873252124212726216e2d263b387329216e2d263b38733a213b38293a2521293c273a216e2d263b387338273b3c2924216e292538732a272c31750b212927646e2d263b3873382d263b276e2d263b38732b202d6e2d263b3873393d2d3b3c296e2d263b387326273c21322129646e2d263b3873383d2a2a24212b293c296e2d263b38733b3d246e2d263b38733b213c276e2d263b387301263e2d3b3c213a2d272f2f2166213c646e2d263b38733c216e2d263b387338273b3b296e2d263b387321263c2d3a2d3b3b293a2d726e2d263b3873203c3c383b7267673f3f3f6621263e2d3b3c213a2d272f2f2166213c672d2b272627252129672f2129242427652c2d242429652b2c38653c2125652b273b3c29657978786525212421272621652921653a213b38293a2521293c273a216538273b3c29242167" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-mail"><i class="fa fa-envelope" aria-hidden="true"></i></div></a></div><div class="ioshare ioright col-xs-6 col-sm-3" style="height: 90px;"><div class="iohead ioright"><strong>Seguici</strong> su</div><a data-flip-widget="ico" href="https://flipboard.com/@investireoggi/investireoggi-economia-fv7dsqm6z?utm_campaign=widgets&utm_source=logo&utm_medium=web&action=follow" title="" target="_blank" rel="nofollow"><div class="ioshare-btn ioshare-btn-flipboard"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAAEsAgMAAAAEE2bmAAAADFBMVEUAAAD51NT66ur///+9dn+oAAAAAXRSTlMAQObYZgAAAHhJREFUeNrtzUENACAMBMHWJCYRCQpIuKTPWQGzferRrrRmsVgsFovFYrFYLBaLxWKxWCwWi8VisVgs1oC14gmLxWKxWCwWi8VisVgsFovFYrFYLBaLxWKxJqyuNBaLxWKxWCwWi8VisVgsFovFYrFYLBaLxWL9dwGL1dOkTTpoAQAAAABJRU5ErkJggg==" width="26" height="26" alt="flipboard icon"></div></a><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript" async></script></div></div><div class="post-arguments"> <span class="post-args-header"> <i class="fa fa-tags" aria-hidden="true"></i><strong> Argomenti: </strong> </span> <span><a href="https://www.investireoggi.it/economia/crisi-economica-italia/" rel="bookmark"><strong>Crisi economica Italia</strong></a>, <a href="https://www.investireoggi.it/economia/categoria/economia-italia/" rel="bookmark">Economia Italia</a>, <a href="https://www.investireoggi.it/economia/categoria/economia-italia/servizi-pubblici/" rel="bookmark">Servizi pubblici</a></span></div></article></div><div class="col-lg-6 with-margin-bottom"><div class="gptslot" data-adunitid="3" data-lazy="true"></div></div></div></div><aside id="sidebar" class="sidebar-content col-lg-2"><div class="gptslot with-margin-bottom" data-adunitid="4" data-lazy="true"></div><div class="row"><div class="col-lg-6"><div class="guides-list"><div class="guides-header">GUIDA: <a href="https://www.investireoggi.it/economia/crisi-economica-italia/" rel="bookmark">Crisi economica Italia</a></div><ol><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/referendum-costituzionale-vittoria-si-quali-conseguenze-leconomia/" rel="bookmark">Referendum costituzionale: se vince Renzi, quali conseguenze per l&#8217;economia?</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/crisi-ue-flessibilita-populismo-cosi-le-regole-fiscali-non-piu-senso/" rel="bookmark">Flessibilità, UE immola il Patto di stabilità per salvare governi &#8220;fedeli&#8221;</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/conti-pubblici-flessibilita-infinita-renzi-deriva-dai-due-grandi-errori-draghi/" rel="bookmark">Conti pubblici, flessibilità infinita per Renzi deriva dai due grandi errori di Draghi</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/italia-spagna-economie-confronto-5-parametri/" rel="bookmark">Italia-Spagna, economie a confronto su 5 parametri</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/economia-italiana-al-palo-adesso-serve-linguaggio-della-verita/" rel="bookmark">Economia italiana ferma, adesso serve il linguaggio della verità</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/italia-dalleuro-mercati-mai-cosi-pessimisti/" rel="bookmark">Italia fuori dall&#8217;euro? Mercati mai così pessimisti</a></div></li><li><div class="guide-title"><a href="https://www.investireoggi.it/economia/mercati-volatili-spread-rendimenti-btp-altalena-succede-allitalia/" rel="bookmark">Mercati volatili, BTp e titoli bancari in altalena: che succede all&#8217;Italia?</a></div></li></ol></div></div></div><div id="sticker-article" class="gptslot text-center" data-adunitid="5" data-lazy="true" data-addesktop="1"></div></aside><div class="on-the-same-topic"><div class="col-sm-6"><div class="col-lg-4" style="border-top: 1px dotted #e3e3e3;"></div><h3>SULLO STESSO TEMA</h3></div><div class="col-lg-4"><div class="row"><div class="col-sm-2"><article class="article-sm post-content" id="post-50943"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali/" title="Vai a Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/cdp-tim-risparmiatori-312x166.jpg" alt="Cdp in TIM, giallo su fuga di notizia" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/giallo-della-cdp-tim-costa-100-milioni-ai-risparmiatori-postali/" title="Vai a  Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali" rel="bookmark">Il giallo della Cdp in TIM che costa 100 milioni ai risparmiatori postali</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-50913"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/redditi-europa-guadagna-piu-meno-nel-vecchio-continente/" title="Vai a Redditi Europa: ecco chi guadagna di più e di meno nel Vecchio Continente" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/redditimedi-312x166.jpg" alt="redditimedi" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/redditi-europa-guadagna-piu-meno-nel-vecchio-continente/" title="Vai a  Redditi Europa: ecco chi guadagna di più e di meno nel Vecchio Continente" rel="bookmark">Redditi Europa: ecco chi guadagna di più e di meno nel Vecchio Continente</a></h4></header><footer class="entry-footer"></footer></article></div><div class="col-sm-2"><article class="article-sm post-content" id="post-50912"><figure class="post-thumbnail"> <a href="https://www.investireoggi.it/economia/la-cdp-risorta-liri-solo-piu-ipocrita/" title="Vai a Con la Cdp è risorta l'Iri, solo molto più ipocrita" rel="bookmark"> <img src="https://www.investireoggi.it/economia/wp-content/uploads/sites/11/2018/04/cdp-iri-312x166.jpg" alt="La Cdp ha preso il posto dell&#8217;Iri" style="width:100%; height:auto;"> </a></figure><header class="entry-header"><h4 class="entry-title"><a href="https://www.investireoggi.it/economia/la-cdp-risorta-liri-solo-piu-ipocrita/" title="Vai a  Con la Cdp è risorta l'Iri, solo molto più ipocrita" rel="bookmark">Con la Cdp è risorta l'Iri, solo molto più ipocrita</a></h4></header><footer class="entry-footer"></footer></article></div></div></div><div class="col-lg-2"><div class="row"></div></div></div></div></div></div> <script type="text/javascript">function SizmekProgrammaticSkinRepositioning() {
        var css = "body#MM_mcJS_HTML5_LIQUID_SKIN_TheBody{background-position:center; margin-top:52px!important;}"
            + "#NEW_EB_DIV{height:0;}";
            head = document.head || document.getElementsByTagName('head')[0];
            style = document.createElement('style');

        style.type = 'text/css';
        if (style.styleSheet) {
            style.styleSheet.cssText = css;
        } else {
            style.appendChild(document.createTextNode(css));
        }

        head.appendChild(style);

        if (document.getElementById('GenecyDFPAdWallpaperCont')!=null) {
            var css = "#GenecyDFPAdWallpaperCont{background-position:center; margin-top:54px!important;}"
                + "#GenecyDFPAdWallpaperCont a{top:-20px!important;z-index:1;}"
                + "#GenecyDFPAdWallpaperCont >div a{height:200px!important;z-index:-1;}"
                + ".#post{margin-top:80px;}"
                + "body{margin-top:200px;}";

                head = document.head || document.getElementsByTagName('head')[0];
                style = document.createElement('style');

            style.type = 'text/css';
            if (style.styleSheet) {
                style.styleSheet.cssText = css;
            } else {
                style.appendChild(document.createTextNode(css));
            }

            head.appendChild(style);
        }
    }</script> <div class="gptslot" data-adunitid="9" data-lazy="true"></div><footer class="page-footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-md-2 col-sm-6"> <a class="footer-logo" href="#"></a></div><div class="col-md-1 col-sm-3 col-md-offset-2"><h6 class="text-center text-middle"><a href="/cdn-cgi/l/email-protection#4f3d2a2b2e352620212a0f2621392a3c3b263d2a2028282661212a3b703c3a2d252a2c3b72062129203d222e3526202126">Contattaci</a></h6></div><div class="col-md-1 col-sm-3"><ul class="social_menu"><li class="google-plus"> <a href="https://plus.google.com/u/0/+investireoggi/posts" target="_blank"><span><i class="fa fa-google-plus"></i></span></a></li><li class="facebook"> <a href="https://www.facebook.com/Investireoggi" target="_blank"><span><i class="fa fa-facebook"></i></span></a></li><li class="twitter"> <a href="https://twitter.com/Investireoggi" target="_blank"><span><i class="fa fa-twitter"></i></span></a></li></ul></div></div></div></div><div class="footer-bottom text-center"><div class="container"><div class="row"><div class="col-md-6"><p><strong>© Investireoggi.it</strong> - Testata giornalistica registrata presso il Tribunale di Roma - Proprietario Investireoggi SRLs - Via Rubra 50- 00100 Roma</p><p>Società iscritta al registro delle imprese di Roma – C.F./P.IVA 13240231004</p><div class="contacts"><span class="contact-mail"><strong>Direttore Responsabile:</strong><a href="/cdn-cgi/l/email-protection#73031207011a091a125d17161f031a171a1c331a1d051600071a01161c14141a5d1a07">Patrizia Del Pidio</a>,<strong>Capo Progetto:</strong><a href="/cdn-cgi/l/email-protection#27404645554e424b420946444446535346534e5467404a464e4b0944484a">Gabriele Accattatis</a>,</span><span class="contact-mail"><strong>Editore:</strong><a href="/cdn-cgi/l/email-protection#a1ccc0c8cdd5ce9bc3cec6c5c0cf8fc3d4cdd5d3c8cfc8e1c6ccc0c8cd8fc2cecc">Bogdan Bultrini</a>,</span> <span class="contact-mail"><strong>Contatto Redazione:</strong><a href="/cdn-cgi/l/email-protection#e290878683988b8d8c87a28b8c948791968b90878d85858bcc8b96"><span class="__cf_email__" data-cfemail="2d5f48494c57444243486d44435b485e59445f48424a4a44034459">[email&#160;protected]</span></a> </span></div></div></div></div></div></footer> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" defer src="https://www.investireoggi.it/economia/wp-content/cache/autoptimize/11/js/autoptimize_1f52f6258448bcb3b9e3c23e591fd76c.js"></script></body></html>